ForumPolo 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 6
  7. Probleme bei Fahrt in der Tiefgarage mit autom. Bremsen?

Probleme bei Fahrt in der Tiefgarage mit autom. Bremsen?

VW Polo 6 (AW)
Themenstarteram 29. April 2019 um 20:03

Hallo Zusammen,

seit Januar 2019 besitze ich nun meinen Polo und immer wieder taucht folgendes Problem auf:

Wir haben eine ca. 200 Meter lange Tiefgarage. Es passiert ab und an, dass der Wagen plötzlich bremst, aber kein normales Bremsen, sondern eins, wo man das Gefühl hat, dass unter dem Auto alles knarzt. Das hört sich sehr ungesund an. Ein Signal im Tacho oder so erscheint nicht.

Einige Wochen ging das jetzt gut, jetzt hatte ich das Problem wieder. Ich hab das Gefühl, wenn ich etwas mit Kupplung und Gas (es ist ein 6-Gang-Getriebe) "spiele", ist es besser. Manchmal entsteht ein Geräusch, was vermuten lässt, dass dieses "Bremsen" wieder los geht, aber dann passiert nichts.

Bevor ich lange die Werkstatt bemühe (wo ich Stammkunde bin dank Rückruf-Aktion(en) und eines weiteren Problems) dachte ich, frage ich euch mal, ob euch das Problem bekannt vor kommt. Wie gesagt, nur Tiefgarage.

Besten Dank euch! Jessi

Ähnliche Themen
22 Antworten

Bei grätscht der Rangierbremsassistent regelmäßig in mein Parkmanöver. In meiner Tiefgarage sind Einzelboxen quer zur Fahrtrichtung, beim Rückwärts einparken denkt der Polo regelmäßig das ich irgendwo gegenfahre und schmeißt den Anker. Schön peinlich wenn einer der Garagen Nachbarn gerade daneben steht.

Das positive, da er oft beim Rückwärtsfahren eine starke Bremsung macht, habe ich das bekannte Problem nicht das die Bremse beim Rückwärtsfahren quietscht ;-)

Themenstarteram 1. Mai 2019 um 16:51

Der Notbremsassistent ist bereits bei mir während der Fahrt ein paar Mal ausgelöst, halt als ein Auto vor mir gebremst hat. Dann erscheint aber ein großes Symbol im Tacho, was dies erkärt. Ich meine sogar, dass ein piepen dazu kommt.

Aber hier ist es wirklich ein krachen und dann ein ganz komisches Bremsen. An unterschiedlichen Stellen in der Garage. Es ist nicht besonders eng. An der etwas engeren Ausfahrt selber passiert rein gar nichts.

Eine Ferndiagnose ist immer etwas schwierig, gerade wenn es um so spezielle Themen geht.

 

Im Idealfall ist deine Tiefgarage in der Nähe des Freundlichen.

Wenn der dann noch gut drauf ist, einfach eine Probefahrt mit dem Serviceberater in eben jene Tiefgarage unternehmen.

Und dann einfach hoffen, dass er dieses Phänomen gut nachvollziehen (im Idealfall reproduzieren) kann.

 

Je nachdem wie nun der SB zur eigenen Marke steht, kann er dir dann den technischen Hintergrund zu deinem Phänomen nennen, oder dir sagen ob ein Mangel vorliegt...

Der Rangierbremsassistent ist auch ohne PLA vorhanden und löst ohne zusätzliche akustische Signale aus.

Die PDC sollten alltedings schon durch piepen, wenn er zum stehen kommt. War zumindest bei mir so als er eingegriffen hat beim Rückwärtseinparken.

Aloa, das schaut für mich eher nach der City Notbremse aus. Die Erkennung läuft über den Radarsensor in Fahrtrichtung (PLA ist seitlich am Fhz).

Tritt bei mir eher selten im Parkhaus auf. Bei Aufwärtsrampe hoch und 90 Grd-Kurve glaubt mein Fhz. ich fahre an die Wand u. bremst. Dabei auch auslösen des Gurtstraffers.

Ggf. hilft ein Neu-justieren des Radar-Sensors beim freundlichen - werde ich jedenfalls machen.

Hallo zusammen,

auch wenn der Thread schon eine Weile her ist, ich habe genau dasselbe Problem wie von Jessi beschrieben.

Auch handelt es sich bei meinem Auto auch um einen Polo - Baujahr März 2019. Und auch bei mir gab er kein Signal oder Ton von sich. Nur dieses "knarzen"...

Vielleicht kann uns ja Jessi sagen, was Ihr Freundlicher hierbei gemacht hat, bevor ich meinen Freundlichen in die große Fehlersuche begebe und es nachher mal wieder nicht reproduzierbar sein sollte....

Liebe Grüße aus dem hohen Norden

Michel

 

Angaben zum Auto:

VW Polo - AW13LV Polo Comfortlinie 1,0l TSI OPF 70kW 5-Gang - Baujahr März 2019

Ausstattungen die mit "Bremsen" zutun haben könnten:

  • Einparkhilfe -Warnsignale bei Hindernissen im Front- und Heckbereich
  • Fußgängererkennung
  • Umfeldbeobachtungssystem "Front Assist" mit City Notbremsfunktion
  • Berganfahrassistent
  • Start-Stopp-System mit Bremsenergie-Rückgewinnung

Hast du mal versucht ob das Problem auch auftritt, wenn der Front-Brems-Assistent deaktiviert ist?

Wenn das passiert, kurz das Gas abtippen, dann sollte nichts Bremsen. Dann ist es die Notbremsfunktion.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 6
  7. Probleme bei Fahrt in der Tiefgarage mit autom. Bremsen?