ForumFabia 1
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Problem mit meinem skoda fabia ASR UND MOTORKONTROLLLEUCHTE

Problem mit meinem skoda fabia ASR UND MOTORKONTROLLLEUCHTE

Skoda Fabia 1 (6Y)
Themenstarteram 20. April 2019 um 9:50

Guten Morgen und frohe Ostern. Der fehler bei meinem fabia 1 kombi ist nicht immer nur wenn ich an einer Ampel stehe dann geht zu erst die ASR leuchte an und dann blinkt die motorkontrollleuchte gelb er fährt trotzdem dann halte ich an mach in aus wieder an und alles ist wieder ok. wie gesagt es ist immer nur wenn ich  stehe und wieder anfahre beim lesten mal war es eine zundspule die ja nun neu ist der Fehler ist immer noch und der wagen wackelt ganz schön bei stehen. Der fehler kommt aber nur ab und zu nicht dauerhaft

Ähnliche Themen
5 Antworten

Hallo Mia2014,

ich würde da mal die Fehlerspeicher auslesen lassen.

 

Gruß Krumelmonster1967

Bremslichtschalter ?

Zitat:

@01Ralf schrieb am 23. April 2019 um 21:04:49 Uhr:

Bremslichtschalter ?

Hallo, wie kommst Du auf den Bremslichtschalter ?

Habe das Problem im Moment auch. Ich bitte um eine kurze fachliche Erklärung.

Des Weiteren tritt bei mir sporadisch folgendes Problem im Zusammenhang mit dem oben genannten auf:

(Vorgeschichte: vor ca. 2 Wochen lies sich der Motor kaum starten, Batterie und Anlasser konnten als Problemverursacher ausgeschlossen werden, die Zündkerzen wurden alle erneuert. Danach Startete der Motor, ohne beim Drehen des Zünschlüssels Gas geben zu müssen, also so, wie ich es bisher gewohnt war. Nach dem Tauschen der Zündkerzen treten während der täglichen Benutzung des Pkw zwei Fehler auf. Der eine Fehler tritt beim Anfahren nur sporadisch auf (2 brennende Leuchten im Armaturenbrett, PkW nimmt kein Gas mehr an, Behebung durch "Neustart" des Fahrzeugs. Der andere beschriebene Fehler (tiefes Motorgeräusch, permanent Verzögertes Annehmen des Gases beim Betätigen des Pedals, usw.) ist permanent vorhanden. Wobei das PkW- Verhalten und das daraus entstehende Betriebsgeräusch im Standgasbetrieb sich auch nur sporadisch ändert. Ich kann nicht beurteilen, ob diese beiden Fehler im funktionellen Zusammenhang stehen, oder ob diese getrennt voneinander betrachtet werden müssen.)

Bei mir geht beim Anfahren ab und an die "EPC" Leuchte und gleichzeitig das Symbol mit dem Auto an, das Schlangenlinien fährt. Wenn das passiert, dann nimmt der PkW so gut wie kein Gas durch Betätigen des Gaspedals mehr an. Er verharrt sozusagen in dem Zustand, der aktiviert wird, sobald die beiden oben genannten Leuchten gleichzeitig - während des Anfahrvorgangs - zu brennen beginnen. Wenn der Wagen dann gestoppt wird, die Zündung ausgeschalten wird, und der Wagen dann wieder neu gestartet wird, dann verschwindet der Zustand der beiden permanent brennenden Leuchten im Armaturenbrett wieder. Das heißt, diese bedien Leuchten gehen aus. Der Pkw lässt sich dann mit einem sehr tieftönig klingenden und leicht verzögerten Ansprechverhalten des Motors auf die Betätigung des Gaspedals ganz normal fahren. Bis der nächste oder übernächste Ampelstopp ansteht, oder vllt. auch erst beim dritten Stop.

Gleichzeitig habe ich jedoch noch ein weiteres - bis heute - ungelöstes Problem. Der Motor "röhrt etwas lauter als sonst" auf sehr tiefen Frequenzen beim Fahren.

Im Stand - bei laufendem Motor - hört sich der Motor "wie immer / wie ich es bis jetzt gewohnt war" an. Bis er - nur ab und an - nach ein paar Sekunden vom "normalen Standgasbetrieb" auf ein völlig anderes Geräuschlevel umschaltet.

Dann hört es sich so an, als würde der Motor nur auf " 3 Töpfen" laufen. Außerdem ist er dann sehr viel lauter. Des Weiteren erfährt der Fahrer dann ein zeitlich synchrones "sanftes Rucken", dass den Fahrerkörper in regelmäßigen zeitlichen Intervallen auf die Windschutzscheibe zu bewegen versucht. Als würden regelmäßige "Fehlzündungen" im Motorraum stattfinden (letzteres ist ein rein subjektives Empfinden von mir, ich habe keine Ahnung, ob dort wirklich Fehlzündungen stattfinden, oder ob die Ursache des "sanften Ruckens" eine Andere ist )

Für jeden nützlichen Tipp zur Problemlösungsfindung: Vielen Dank.

Skoda Fabia 1, EZ: 01/2016; Benziner; 1.4 16V (6Y), 55 Kw / 75 PS [8004; ABX]

Zitat:

@Theodem schrieb am 21. Oktober 2019 um 20:58:42 Uhr:

Zitat:

@01Ralf schrieb am 23. April 2019 um 21:04:49 Uhr:

Bremslichtschalter ?

Hallo, wie kommst Du auf den Bremslichtschalter ?

Habe das Problem im Moment auch. Ich bitte um eine kurze fachliche Erklärung.

Des Weiteren tritt bei mir sporadisch folgendes Problem im Zusammenhang mit dem oben genannten auf:

(Vorgeschichte: vor ca. 2 Wochen lies sich der Motor kaum starten, Batterie und Anlasser konnten als Problemverursacher ausgeschlossen werden, die Zündkerzen wurden alle erneuert. Danach Startete der Motor, ohne beim Drehen des Zünschlüssels Gas geben zu müssen, also so, wie ich es bisher gewohnt war. Nach dem Tauschen der Zündkerzen treten während der täglichen Benutzung des Pkw zwei Fehler auf. Der eine Fehler tritt beim Anfahren nur sporadisch auf (2 brennende Leuchten im Armaturenbrett, PkW nimmt kein Gas mehr an, Behebung durch "Neustart" des Fahrzeugs. Der andere beschriebene Fehler (tiefes Motorgeräusch, permanent Verzögertes Annehmen des Gases beim Betätigen des Pedals, usw.) ist permanent vorhanden. Wobei das PkW- Verhalten und das daraus entstehende Betriebsgeräusch im Standgasbetrieb sich auch nur sporadisch ändert. Ich kann nicht beurteilen, ob diese beiden Fehler im funktionellen Zusammenhang stehen, oder ob diese getrennt voneinander betrachtet werden müssen.)

Bei mir geht beim Anfahren ab und an die "EPC" Leuchte und gleichzeitig das Symbol mit dem Auto an, das Schlangenlinien fährt. Wenn das passiert, dann nimmt der PkW so gut wie kein Gas durch Betätigen des Gaspedals mehr an. Er verharrt sozusagen in dem Zustand, der aktiviert wird, sobald die beiden oben genannten Leuchten gleichzeitig - während des Anfahrvorgangs - zu brennen beginnen. Wenn der Wagen dann gestoppt wird, die Zündung ausgeschalten wird, und der Wagen dann wieder neu gestartet wird, dann verschwindet der Zustand der beiden permanent brennenden Leuchten im Armaturenbrett wieder. Das heißt, diese bedien Leuchten gehen aus. Der Pkw lässt sich dann mit einem sehr tieftönig klingenden und leicht verzögerten Ansprechverhalten des Motors auf die Betätigung des Gaspedals ganz normal fahren. Bis der nächste oder übernächste Ampelstopp ansteht, oder vllt. auch erst beim dritten Stop.

Gleichzeitig habe ich jedoch noch ein weiteres - bis heute - ungelöstes Problem. Der Motor "röhrt etwas lauter als sonst" auf sehr tiefen Frequenzen beim Fahren.

Im Stand - bei laufendem Motor - hört sich der Motor "wie immer / wie ich es bis jetzt gewohnt war" an. Bis er - nur ab und an - nach ein paar Sekunden vom "normalen Standgasbetrieb" auf ein völlig anderes Geräuschlevel umschaltet.

Dann hört es sich so an, als würde der Motor nur auf " 3 Töpfen" laufen. Außerdem ist er dann sehr viel lauter. Des Weiteren erfährt der Fahrer dann ein zeitlich synchrones "sanftes Rucken", dass den Fahrerkörper in regelmäßigen zeitlichen Intervallen auf die Windschutzscheibe zu bewegen versucht. Als würden regelmäßige "Fehlzündungen" im Motorraum stattfinden (letzteres ist ein rein subjektives Empfinden von mir, ich habe keine Ahnung, ob dort wirklich Fehlzündungen stattfinden, oder ob die Ursache des "sanften Ruckens" eine Andere ist )

Für jeden nützlichen Tipp zur Problemlösungsfindung: Vielen Dank.

Skoda Fabia 1, EZ: 01/2016; Benziner; 1.4 16V (6Y), 55 Kw / 75 PS [8004; ABX]

Ohne Signal vom Bremslichtschalter geht ABS bzw. ASR nicht. ASR kann damit auch nicht den Motor regeln.

Schaut als allererstes Mal unter den Batteriedeckel!

Da sind Blattsicherungen, die gehen gerne Mal kaputt bzw. fangen an Haarrisse zu bekommen und verursachen sporadische Fehler!

Sieht man auf dem zweiten Bild vorletzte Sicherung!

Grüße Enno

Img-20191022
Img-20191022
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Problem mit meinem skoda fabia ASR UND MOTORKONTROLLLEUCHTE