ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Problem mit der Zentralverriegelung

Problem mit der Zentralverriegelung

Themenstarteram 12. Juni 2005 um 10:42

Hallo Lupo-Freunde,

habe mir gestern einen gebrauchten Lupo gekauft. Als ich gestern die De-/Aktivierung der Alarmanlage ausprobieren wollte, ist mir aufgefallen, dass etwas mit der ZV nicht stimmt.

Es passiert folgendes:

An der Fahrertür wird immer nur die Fahrertür geöffnet. Die Alarmanlage bleibt weiter aktiv, auch wenn die Tür auf ist. Beim Starten der Zündung gehen dann auch die anderen Türen auf und die Alarmanlage wird deaktiviert.

Beim Abschließen an der Fahrertür gehen alle Türen zu, auch die Fahrertür, nur geht diese dann sofort wieder auf.

An der Beifahrerseite funktioniert alles prächtig.

Habe schon diesen Thread hier gelesen: Link

Hier passiert sowas ähnliches allerdings willkürlich.

Im Internet war noch folgendes zu finden: Gleiches Problem

Um das mal auszuprobieren: Wo finde ich die Sicherungen? Etwa direkt an der Batterie? Da habe ich schon sowas Sicherungsähnliches rausgezogen.

Danke für eure Hilfe!

Marc

Edit:

Diese Scheiben-hoch-Autpmatik beim Abschließen, wenn man den Schlüssel länger dreht, funktioniert übrigens auch nicht. Der ZV-Taster innen an der Fahrertür auch nicht. :(

Wenn es das Steuergerät ist: was kostet das wohl?

Beste Antwort im Thema

Hallo

habe Dein Problem gelesen .

Die Sicherungsbelegung ist abhängig von der Ausstattung und vom Baujahr des Fahrzeuges.Die aktuelle Belegung der Sicherungen steht auch im Deckel vom Sicherungskasten!

Tip: ab Baujahr 2000

sicherung für Warnblinker,Diebstahlwarnanlage ist die sicherungbelegung nummer14 .

für Steuergerät Zentralverriegelung ist,s die nummer41.

Vieleicht,s passt es ja !!!!!!!!!

viel Glück. mfg. dusty-hero

 

[Von Motor-Talk aus dem Thema 'Alarmanlage ausschalten!?' überführt.]

26 weitere Antworten
Ähnliche Themen
26 Antworten
am 12. Juni 2005 um 11:47

Also.. Der Sicherungskasten ist beim Lupo links unterm Lenkrad. Du findest da ja diese Ablagekante unter dem Lenkrad und ziemlich weit links ist so eine Klappe die du abmachen musst. Dann nur noch die durchsichtigen Deckel wegklappen und du kannst die Sicherung rausnehmen.

Die 'Pinzette' um die Sicherung herausnehmen zu können befindet sich an der Innenseite der Abdeckung.

Die Sicherung fürs die Innenbeleuchtung befand sich bei meinem Lupo ganz in der obersten Reihe und es war eine 7.5 Ohm Sicherung.

 

Die Abdeckung hat übrigens ne Beschriftung auf der Rückseite wo man ablesen kann welche Sicherung welche Funktion hat. Aber das Ding ist nicht sehr zuverlässig *g*

 

Achja: Reiss nicht alle Sicherung wahllos raus. Wenn du z.B. die vom Radio erwischt musst du den Radio-Code neu eingeben und der ist meistens nicht mehr vorhanden da er beim Verkauf vergessen wird.

Achso und nochwas: Generell gilt, erst ins Handbuch schauen und dann (wenn überhaupt) fummeln :)

Themenstarteram 12. Juni 2005 um 14:26

Hallo MrNase,

danke für die Tipps. Mit den Sicherungen an der Batterie war ich wohl auf dem Holzweg.

Okay, bei den Sicherungen habe ich nun einen weiten Bogen um die Radio-Sicherung gemacht. Nur leider sehen viele Symbole so aus wie die Innenbeleuchtung. Habe alle, die in Frage kommen, mal rausgenommen und wieder reingesteckt. Eine 7,5Ohm Sicherung war aber nicht dabei?!

-> Funktioniert leider nicht besser.

Zitat:

Diese Scheiben-hoch-Autpmatik beim Abschließen, wenn man den Schlüssel länger dreht, funktioniert übrigens auch nicht. Der ZV-Taster innen an der Fahrertür auch nicht.

Tja, der Schnickschnack funktioniert schon, aber nur wenn ich über die Beifahrertür entriegle.

Nun noch eine sehr wichtige Frage:

Was meint ihr, was mich der Spaß kostet, den Wagen zur Werkstatt zu bringen - angenommen es ist nur ein Kabel am Türschloss kaputt?

Danke!

am 12. Juni 2005 um 14:41

Also.. Es ist ein 7,5 Ohm-Sicherung.. Ich habe mir für 42 Cent ne Neue kaufen müssen weil ich meine durchgebrannt hatte ;)

 

Das in der Werkstatt kann teuer werden, da man ja dort nicht direkt den Aufwand sondern die Zeit bezahlt. Am besten wäre es wenn du nen Bekannten hast der Ahnung davon hat. Dann könn't ihr euch mal dransetzen :)

Themenstarteram 12. Juni 2005 um 14:54

OK, ich glaube dir! ;)

Habe mal ein Foto von der Übersicht gemacht:

http://www.tuningtotal.de/lupo.jpg

Alles Grün-umkreiste wurde schonmal rausgenommen. Das Rot-umkreiste ist eine 7,5Ohm Sicherung. Bei näherer Beschäftigung mit dem Symbol könnte es doch die Beleuchtung für den Innenraum sein. Ist es die?

 

Die baue ich dann auch mal aus.

Danke.

Themenstarteram 12. Juni 2005 um 15:05

Naja, die Sicherung war es auch nicht :(

Das Innenlicht ging immer noch, obwohl die Sicherung raus war. hmm...

am 12. Juni 2005 um 15:56

Bei mir war es die Nummer 10 :)

Hatte probeweise die Sicherung mit der von Nummer 7 vertauscht (auch 7,5 Ohm) und dann ging der Blinker nimmer (weil ich ja ne kaputte Sicherung eingebaut hatte ;)).

Bleibt jetzt nur die Frage ob der Tipp mit der Sicherung wirklich der richtige war. Vielleicht hatte er ja ein ganz anderes Problem?

Themenstarteram 12. Juni 2005 um 16:38

Ich denke, es liegt nicht an der Sicherung. Im meinlupo.de - Forum ist jemand mit dem selben Problem aufgetaucht: Link

Ich denke, ich werde den Schaden erstmal nicht beheben.

Zunächst beobachte ich Ebay, ob es dort vll. funktionsfähige Türschlösser gibt.

Noch eine wichtige Frage: Ist dieses Türschloss hier dasselbe wie in meinem Lupo 6x Bj 7/99 ?

Ebay-Link

Marc

Hi!

Ja das Schloss kannst du verwenden!

Es ist zu 100% das Schloss in der Fahrertür defekt oder der kabelbvaum der Fahrertür!!

Sicherungen im übrigen haben keinen Widerstand!

Zitat:

Also.. Es ist ein 7,5 Ohm-Sicherung.. Ich habe mir für 42 Cent ne Neue kaufen müssen weil ich meine durchgebrannt hatte

Sorry, aber das heist Amperé und nicht Ohm!

@ Marc_n

Ich verkaufe dir ein lupo Schloss für 10€ zzgl. 6,70 Versand

 

cu

olli

Themenstarteram 12. Juni 2005 um 17:06

Stimmt, im Handbuch heißt es auch immer Ampère. :)

@front

Bist du sicher, dass dein Schloss nicht "diesen" Fehler hat?

Weil bei Ebay gerade auch so etwas verkauft wird - ohne dass man weiß, ob es noch funktioniert.

Deshalb würde ich prinzipiell lieber bei Dir kaufen - ohne dass ich dich kenne ;) - wenn das Ding denn funktioniert, auch wenn es bei Ebay günstiger wäre.

Marc

am 12. Juni 2005 um 17:14

Ampere - Basiseinheit für Stromstärke

Ohm (Ω) - Einheit des elektrischen Widerstandes

Ω = Spannung / Stromstärke

 

Bei VW steht es als Ohm im Computer, aber ist ja auch egal ;)

@ MRNASE

Okay kann passieren! Da kann man mal sehen wie VW arbeitet!

@ Marc_n

Mein Schloss funktioniert zu hundert prozent! habe es selber getestet! (ist nicht von einem Unfallwagen)

Wir machen das so:

Ich sende Dir kommende Woche das Schloss zu, und wenn alles funktioniert, sendest du mir einfach das Defekte zurück und wir sind Quit!

Ich weiss das klingt so als wär ja völlig doof, aber weitere Infos dazu nur per PN!

cu

olli

am 20. Juni 2005 um 10:58

Problem gelöst?

 

Hallo Marc, hast du das Problem lösen können? Mir geht's ähnlich und ich würde doch gerne auf einen teuren Werkstattaufenthalt verzichten... Danke!

Themenstarteram 20. Juni 2005 um 12:11

Hallo,

mittlerweile funktioniert das Schloss wieder ganz normal. Von einen auf den anderen Tag...

Seit zwei Tagen tritt der fehler nun wieder sporadisch in 10% der Fälle auf. Habe mich erstmal damit abgefunden und werde nichts austauschen, wenn es nicht schlimmer wird. Bin also wohl keine allzu große Hilfe... :-/

am 29. August 2007 um 20:52

Hallo zusammen!

Unser Lupo 1.4 16V Bj. 1999 hat ein Problem mit der Alarmanlage. Das Problem liegt an einem Mikroschalter in der Fahrertür, welcher zum Türschloss gehört. Wenn das Auto aufgeschlossen wird - egal ob mittels Funkfernbedienung oder manuell - dann reagiert dieser Mikroschalter zu träge und signalisiert dem Steuergerät die Alarmanlage zu aktivieren. Lt. VW müsste das Türschloss ausgetauscht werden, was ca. € 200,00 kostet. Die Kosten stehen bei einem ca. 8 Jahre alten Auto jedoch in keinem vernünftigen Verhältnis zum Nutzen, zumal die Versicherung das Vorhandensein einer Alarmanlage nicht belohnt.

Mir geht es um eine einfache/schnelle Lösung. Z. B. entfernen einer Sicherung, unterbrechen einer Steck(er)verbindung. Meinetwegen auch günstiges umprogrammieren des Steuergeräts... Alle anderen/zeitaufwendigen Methoden bringen in diese Hinsicht nicht viel, da man für die aufzubringende Zeit auch gleich den von VW vorgeschlagenen Weg gehen könnte. Zeit ist ja schließlich auch Geld...

Ich bitte darum KEINE Diskussion über den Sinn einer Deaktivierung der Alarmanlage anzufangen. Dieses Auto wird nicht geklaut; man glaube mir bitte einfach!!!

VG

a3supersonic

 

 

[Von Motor-Talk aus dem Thema 'Alarmanlage ausschalten!?' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Problem mit der Zentralverriegelung