ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Problem mit Abgasanlage - Rußausstoß beim Kaltstart

Problem mit Abgasanlage - Rußausstoß beim Kaltstart

Themenstarteram 30. Juli 2007 um 13:09

Hallo an alle!

 

Ich habe folgendes Problem mit verschiendenen MB LKWs, die mit der stehenden Abgasanlage ausgerüstet sind. Also die mit den High Pipes hinter der Fahrerkabine.

 

Kunden klagen über enorme Verschmutzung an den Aufbauten, die durch beim Kaltstart austretende Flüssigkeit, schätzungsweise kondenswasser mit Ruß, verursacht wird. Betroffen sind hauptsächlich MB Econic (Müllautos), Actros Mischerfahrgestelle die mit EURO4 Maschinen ausgerüstet sind.

 

Kennt hier jemand das Problem und hat jemand evtl eine Idee, woher diese Problem kommt. Eine Lösung von Seiten Mercedes gibts es wohl noch nicht.

 

Hab noch zwei Bilder dazu.

 

 

Mich würde interessiern, wie weit dieses Problem bekannt ist.

 

SChon mal danke an alle.

 

MfG tobistyle

 

Ähnliche Themen
30 Antworten
Themenstarteram 30. Juli 2007 um 13:10

Und noch ein zweites Bild...

Hi Tobistyle,

ich kenne das Problem kann dir aber keine genaue ursache dafür nennen. Ich glaube dass es Regenwasser ist das sich nach längerer Regenzeit im Auspuff sammelt.Da dieses Problem nur bei hochgezogenen Auspuff vorkommt.Mann müsste mal eine Auspuffklappe anbringen und dann schauen ob es wieder vorkommt. Dieses Problem gab es auch schon bei der SK-Reihe!

Mfg

SammyD400

Hi,

das Problem hatten wir bisher auch bei unserem Umleerer. Ich habe mir dann mal die Auspuffklappe genauer angesehen und festgestellt das die leicht verzogen war, so das sie nicht mehr richtig schloss. Also habe ich sie wieder richtig hingerichtet und seitdem gibt es diese starken Verschmutzungen nicht mehr.

Ich würde daher sagen das es wohl wirklich vom Regen kommt.

hey,

mal ne frage wieso nicht einfach den normalen auspuff lassen wie er ist auf die straße raus, dann kann er doch rußen und pusten und schnaupen wie er will ...

und wenn man merkt das er richtig rußt noch mal richtig gas geben...

 

gruß matze

Themenstarteram 30. Juli 2007 um 15:05

Hallo,

 

also am regen kanns nicht liegen, da das Problem auch auftritt, wenn es nicht geregnet hat.

 

Zum Thema Auspuffklappe kann ich nur sagen, dass die aktuellen Econic und Actros keine Klappe haben, aber das Rohr oben noch ca 80-90° abgewinkelt ist.

 

Leider können nicht immer Standard-Auspuffanlagen verwendet werden. Bei Müllfahrzeugen z.B. muss das Abgas von den arbeitenden Porsonen ferngehalten werden. Dazu siehts geil aus - wenns sauber ist auch.

 

Ist jemandem bekannt, ob dieses Problem auch bei anderen Fabrikaten auftritt (MAN, Scania etc)

 

gruß tobistyle

leute, das ist doch ganz normal das ein lkw, econic oder ähnliches rußt....

klapp mal bei nem lkw die linke vorderre bordwand runter und lass den 10 mal an ... dann ist die auch schwarz ...

die abgase sind immer rusig und damit schwarz ....

gruß matze

Themenstarteram 30. Juli 2007 um 15:44

Hallo Matze,

 

es geht hier eigentlich nicht um den normalen Ruß beim Anlassen an sich, sondern darum, dass beim Anlassen ein ganzer Schwall schwarze Flüssigkeit mit ausgestoßen wird. Und ich meine damit nicht nur einige wenige tropfen sondern durchaus beachtliche Mengen. Schätze, dass das so ca 100ml sein dürften.

Auf den bildern sieht man ja deutlich die Spritzer auf dem Aufbau und den schwarzen Siff, der am Auspuffrohr runter lief. (Und das Fahrzeug von den bildern hat 10000km)

 

auf jeden Fall gibts von MB keine sofortige abhilfe. Die sagen, das Problem ist bekannt und wird bearbeitet....

 

gruß tobi

hmm...

einfach das abgasrohr verlängern und in die mitte des rahmens legen dann kann der rotz auf die straße siffen ...

 

gruß matze

Moin,

aus dem PKW Bereich erinnere ich mich dumpf an die Variante ein kleines Loch an der tiefsten Stelle in den Auspuff zu bohren damit Kondensat ablaufen kann.... Ist das hier nicht machbar?

Gruss

Marcus

Hallo

Die Flüssigkeit die da rauskommt ist wahrscheinlich das kondenswasser,welches sich immer bildet und irgendwo sammelt und beim starten oben raus kommt.Was ich nicht verstehe ist das es nicht normal verdunstet,wenn es denn so ist.

@driver2211

stellt ein Loch im Abgassystem nicht einen Mangel dar der vom TÜV bemängelt wird ?

Zitat:

Original geschrieben von Ex 35i Fahrer

Hallo

[...]

@driver2211

stellt ein Loch im Abgassystem nicht einen Mangel dar der vom TÜV bemängelt wird ?

Moin,

Gegenfrage: Stellt ein wegen Kondenswasser Durchgerosteter Auspuff nicht auch einen erheblichen Mangel dar? :D

Spass beiseite, ich habe bei sämtlichen meiner bis dato gefahrenen Autos an der tiefsten Stelle der Abgasanlage ein kleines Loch gebohrt damit evtl Kondensat ablaufen kann. Bei der AU bzw. beim TUEV ist das nie bemängelt worden.

BTW: mit klein meine ich einen Lochbereich von 1 - 1,5 mm. So gute AUgen hat eigentlich kein Prüfer :D

Gruss

Marcus

Zitat:

Original geschrieben von tobistyle

Zum Thema Auspuffklappe kann ich nur sagen, dass die aktuellen Econic und Actros keine Klappe haben, aber das Rohr oben noch ca 80-90° abgewinkelt ist.

 

Hm, unsere MP2 Umleerer haben ebenfalls so ein Abgewinkeltes Endrohr, da konnte ich aber bisher noch keine Verschmutzungen feststellen. War nur bei unserem MP1 mit Auspuffklappe.

@driver2211

mh da warn die Prüfer wohl "blind" hatte deshalb schon ärger beim TÜV wegen einer gaaanz leicht undichten Verbindungsstelle,aber naja egal gehört ja nicht zum Thema.

Habe schon Fzge gesehen die das Ende nach hinten über dem Aufbau hinweg haben,das beseitigt zwar nicht die Ursache aber die Front des Aufbaus bleibt sauber und obendrauf schaut eh keiner.

Habe versucht das mal zu skizzieren.

Hallo,

als einzigste Abhilfe gibt es momentan nur das man das Auspupprohr verlängert!

Gruß

Chris

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Problem mit Abgasanlage - Rußausstoß beim Kaltstart