ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Primärkette läuft schief Evo

Primärkette läuft schief Evo

Harley-Davidson FLSTC Softail Heritage Classic
Themenstarteram 15. Dezember 2018 um 17:17

Hallo vorab schon einmal vielen Dank für die immer wieder hilfreichen Antworten. Mir ist das mittlerweile schon ein wenig peinlich aber ich komme nicht weiter und hoffe ihr könnt helfen. Es geht immernoch um den Neuaufbau meiner 87 Softail Evo. Heute wollte ich den Primärantrieb wieder zusammen setzten wobei mir nach dem Einbau aufgefallen ist das die Primärkette fast 1cm versatz hat also schief läuft. Wenn ich an der Kurbelwellenseite messe (von Dichtfläche Primärdeckel auf Kettenglied) 2,4 cm wenn ich am Kupplungskorb messe 1,5 cm. Ich könnte jetzt an der Kurbelwellenseite noch weitere Distanzstücke rauf setzten aber dann wird es schon arg eng mit der Auflagefläche (Verzahnung) vom Anfahrtdämpfer. Ich habe das Gefühl das irgendwas nicht stimmt. Mann kann sehen das die Kette schon länger schief gelaufen ist da der Halter vom Spanner schon ein wenig durch die Kette eingelaufen ist.

20181215_155544.jpg
20181215_155549.jpg
20181215_144553.jpg
Ähnliche Themen
43 Antworten
Themenstarteram 15. Dezember 2018 um 17:33

Achso das was mir noch aufgefallen ist ,ist das der Kupplungskorb noch einen halben cm weiter rein könnte aber den Abstand kann ich ja nicht beeinflussen oder ? Getriebe sitzt richtig drinne und alles andere passt auch (innerer primär etc

Themenstarteram 16. Dezember 2018 um 9:07

Hat zumindest irgend jemand eine Idee? Das wäre echt super.

Wie sitzt denn der innere Primärkasten am Motor ? Direkt drauf oder ist da ein Distanzring darunter ?

Könnte sein das die Getriebgrundplatte einen Versatz hat um einen breiteren Reifen hinten rein zu bekommen ?

An sich guter Einwand, bloß wenn da ein Distanzring motorseitig wäre, sollte es den großen vorderen Abstand nicht geben (es sei denn, da war ein "Profi" ;) am Werk gewesen, der es nicht so genau genommen hat mit dem ausmitteln der Abstände. Zudem müsste ja bei der Montage des inneren Primärkastens auffallen, das er nicht spannungsfrei montiert werden kann, denn fast 1cm Versatz sollte sehr offensichtlich sein, sowas kann man beim besten Willen nicht übersehen. Wobei ich nichtmal sicher bin, daß, selbst wenn man sowas großzügig "übersieht", der innere Primär die Befestigungsaktion unbeschadet überstehen würde. Aktuell habe ich aber keine zündende Idee dazu :(.

Grüße

Uli

Ist denn sicher, dass sie so mit der schiefen Kette lief? Du sagst, "wieder zusammen setzen" also hast du das beim Auseinanderbauen schon festgestellt?

Gruß SCOPE

Zitat:

@denne22 schrieb am 15. Dez. 2018 um 17:17:49 Uhr:

Mann kann sehen das die Kette schon länger schief gelaufen ist da der Halter vom Spanner schon ein wenig durch die Kette eingelaufen ist.

.

Themenstarteram 16. Dezember 2018 um 18:24

Ja sie wird wohl schon länger so gelaufen haben. Da wie gesagt die innere Metallseite wo der Spanner drinne sitzt schon eingelaufen ist. Leider waren schon viele Hände an dem Bike zu gange und ich versuche es nun alles wieder auf orginal Zustand zu bringen (zumindest die Technik). Der Innere Primätkasten hat sich ohne Probleme montieren lassen.(Mit Motorseitigem zwischenstück. Ich hoffe ich habe es auch richtig gemacht ?

-Motor eingebaut

-inneren Primär an Motor fest geschraubt.

-dann Getriebe rein und fest geschraubt. Ich habe gerade nochmal das Getriebe ausgebaut um zu testen ob es eventuell falsch gesessen hat. Dort ist aber alles in Ordnung. Meine jetzige Vermutung ist das eventuell die Distanzscheibe innen am Limarotor fehlt.Zumindest ist das mein jetziger Gedanke wenn dort die Scheibe fehlt kommt ja alles weiter rein. Hat da jemand eventuell eine Explosionszeichnung? Laut WundW soll's da ja was geben. Ich werde morgen wohl nochmal den inneren Primär abnehmen um den Rotor runter zu bekommen

Themenstarteram 16. Dezember 2018 um 18:33

Hier ein paar Bilder

IMG_2018-12-16_18-25-07.jpeg
20181216_150431.jpg
Screenshot_20181216-174004_Samsung Internet.jpg

prüfe mal ob du die richtige Sproketshaft Verlängerung hast, es gibt da Unterschiede zw. Shovel und Evo.

https://www.wwag.com/.../DirectAction?navi=1&page=%2143265

PS.und saß der Kupplungskorb fest auf dem Konus?

Ich gucke später mal in das HD Teilebuch. Mal sehen ob ich da was finde.

...würde ich mal ohne den dicken Spacer zusammenbauen, den Du da zwischen den Fingern hälst, der direkt auf dem Lima-Rotor zu sitzen scheint.

1cm Versatz ist jedenfalls nicht tolerierbar. Wahrscheinlich mußt Du den "Profi"-Pfusch ermitteln bzw. Dein Sprocket neu distanzieren.

Auf der Motorseite läuft die Kette ca. 1cm zu weit innen, und das, obwohl bereits ein (normalerweise nicht vorhandener) Spacer zwischen Motor u.Primär verbaut ist, der nat. lediglich zum Ausgleich des Versatz zwischen den Flanschflächen von Motor u. Getriebe dient, nicht aber zum Ausgleich von Distanzen zwischen den Laufebenen der Kettenräder)? Spacer zwischen innerem Primär u. Motor, o. habe ich das falsch verstanden, und es geht nur um den läppischen Distanzring zwischen Ketterad auf Kw un Limarotor?

Nichtsdestotrotz:

Da läuft aber nun etwas völlig verquer (nicht nur die Primärkette)! (keine ganz neue Erkenntnis, scheint aber trotzdem nicht zu allen durchgedrungen zu sein :( :D).

Sowas (in dem Ausmaß), ist nicht auf normale Fertigungsdifferenzen zurückzuführen, und auch nicht einfach auszudistanzieren (welch letzteres Distanzscheiben im 10tel/100stel mm Bereich erfordert, niemals aber im "mehrere Millimeter"-Bereich).

Sorry, aber da sind m. M. nach Teile kombiniert worden, die (baujahrmäßig?) nicht zusammen gehören.

Grüße

Uli

Ha, da stellt sich mir plötzlich eine Frage:

innen oder außen??

Irgendwie hab ich immer noch nicht verstanden ob der innere Primär direkt auf den Motor geschraubt wird oder ob da eine Distanz darunter verbaut ist, kannst du mir das nochmal sagen ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Primärkette läuft schief Evo