ForumPolo 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 1 & 2
  7. Polo 86c springt nicht mehr an, lief bis vor kurzem aber noch (Zündung/Sprit)?

Polo 86c springt nicht mehr an, lief bis vor kurzem aber noch (Zündung/Sprit)?

VW Polo
Themenstarteram 28. Februar 2012 um 8:36

Guten morgen zusammen,

ich habe hier nen Polo 86C GT, die doofe Nuss springt nicht mehr an. Ich vermute das es an der Zündung liegt.

Als es bis vor kurzem so kalt war hatte er wie fast jedes andere Auto leichte Probleme beim starten. Ich habe in der Zeit auch mal die Zündkerzen erneuert und den Luftfilter ausgewechselt. Meine Freundin ist am Mi. Do. Fr. Sa. noch gefahren, am Sonntag stand die Kiste still und als sie am Montag losfahren wollte tat er sich sehr schwer. Wir haben ihn überbrückt und versucht zu starten, sie hat ihn dann erstmal kräftig absaufen lassen.

Ich hab ihn dann auch mal versucht zu starten, er knallte zwei drei mal. Aber leider auch nicht mehr, liegt es an der hohen Liftfeuchtigkeit das er nicht so recht will?

Hab ihr nen Tipp für mich?

Ähnliche Themen
59 Antworten

Zündspule Messen

Themenstarteram 28. Februar 2012 um 16:46

Danke max.tom, kann ich die mit nem Multimeter nachmessen? Mehr hab ich nämlich nicht...

@ Perchlor, was bist du denn für einer. Sammelst du Beiträge? Diese dumme Antwort kann man sich auch sparen!!!

Zitat:

Original geschrieben von Megamanwwh

Danke max.tom, kann ich die mit nem Multimeter nachmessen? Mehr hab ich nämlich nicht...

@ Perchlor, was bist du denn für einer. Sammelst du Beiträge? Diese dumme Antwort kann man sich auch sparen!!!

ja , musst nur das Bj und den MKB sagen ...

Themenstarteram 28. Februar 2012 um 19:24

Was meinst du mit MKB?

Zitat:

Original geschrieben von Megamanwwh

 

@ Perchlor, was bist du denn für einer. Sammelst du Beiträge? Diese dumme Antwort kann man sich auch sparen!!!

Ich bin ein emanzipierter Mann der es nicht nötig hat seiner Freundin die Schuld in die Schuhe zu schieben wenn "die dumme Nuss" erstmal hoffnungslos absäuft.

Zitat:

Original geschrieben von Megamanwwh

Was meinst du mit MKB?

MKB = Motorkennbuchstabe

Z.B. AAU , AAK . HZ . PY . NZ u.s.w

der steht vorn aufn Zahnriemendeckel oder Typenschild oder hinten am kofferraumschloss unten da ist ein grosser Aufkleber wo alle Daten zum FZ aufgeführt sind oder wenn noch vorhanden das Serviceheft ...:)

Themenstarteram 28. Februar 2012 um 21:05

Ich habe mal geschaut da ist weder auf der Zahnriemenabdeckung noch im Kofferraum etwas zu finden geschweige denn ein Serviceheft. Meiner Meinung nach ist die Kiste eh schrottreif, aber das lassen wir mal außen vor...

Es ist ein Polo GT mit 75PS, ist das hilfreich? Ich hoffe das nicht so viele verschiedene Aufführungen von diesem Motor gebau wurden.

Zitat:

Original geschrieben von Megamanwwh

Ich habe mal geschaut da ist weder auf der Zahnriemenabdeckung noch im Kofferraum etwas zu finden geschweige denn ein Serviceheft. Meiner Meinung nach ist die Kiste eh schrottreif, aber das lassen wir mal außen vor...

Es ist ein Polo GT mit 75PS, ist das hilfreich? Ich hoffe das nicht so viele verschiedene Aufführungen von diesem Motor gebau wurden.

bj. noch

Themenstarteram 28. Februar 2012 um 21:18

Naja, ich habe die Erstzulassung vom 01/1991 mehr aber dann auch wieder nicht...

Zitat:

Original geschrieben von Megamanwwh

Naja, ich habe die Erstzulassung vom 01/1991 mehr aber dann auch wieder nicht...

denn isses ein 3F

der hat längliche scheinwerfer

Zitat:

Original geschrieben von max.tom

Zitat:

Original geschrieben von Megamanwwh

Naja, ich habe die Erstzulassung vom 01/1991 mehr aber dann auch wieder nicht...

denn isses ein 3F

der hat längliche scheinwerfer

Primärwiderstand Sollwerte

klemme 1 und kl 15 = 0,5 -1,2 ohm

sekundärwiderstand sollwerte

kl 1 und kl 4 = 3 - 4 ohm

Themenstarteram 28. Februar 2012 um 21:38

Super, danke dir. Ich melde mich dann morgen wenn ich mich drangehangen habe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 1 & 2
  7. Polo 86c springt nicht mehr an, lief bis vor kurzem aber noch (Zündung/Sprit)?