ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo 1.2 Notlauf EPC/Motorkontrollleuchte

Polo 1.2 Notlauf EPC/Motorkontrollleuchte

VW Polo 5 (6R / 6C)
Themenstarteram 11. September 2014 um 8:28

Hi,

ich habe folgendes Problem mit dem Polo meiner Freundin:

Polo 6r Bj 2009 1.2l Dreizylinder

Vor etwa 3 Monaten ist er das erste mal in den Notlauf gesprungen.

Auslesen ergab:

17579 Winkelgeber 2 für Drosselklappenantrieb (G188)

P1171 - 008 unplausibles signal sporadisch warnleuchte ein

Fehlerspeicher gelöscht und das Auto lief die nächsten 3 Monate ohne Macken.

Letzte woche trat der gleiche Fehler dann zum 2ten mal auf.

Beim Auslesen kam zu dem schon bekannten Fehler noch ein weiterer dazu.

18265 Lastsignal

P1857 -000- Fehlermeldung im Motor-Steuergerät - sporadisch

Drosselklappe ausgebaut und saubergemacht. (wirklich dreckig war sie nicht)

2 Tage später das gleiche Spiel wieder.

17579 Winkelgeber 2 für Drosselklappenantrieb (G188)

P1171 - 008 unplausibles signal sporadisch warnleuchte ein

18265 Lastsignal

P1857 -000- Fehlermeldung im Motor-Steuergerät - sporadisch

17967 Drosselklappensteuereinheit (J338)

P1559 - 006 - Fehler in Grundeinstellung

17966 Drosselklappenantrieb (G186)

P1558 -008 - elektrischer Fehler im Stromkreis.

Am Wochenende habe ich dann die Drosselklappe gegen eine andere gebrauchte ausgetauscht.

Dichtung erneuert und neue Drosselklappe mit VCDS angelernt.

2 Stunden Probefahrt... juhu es läuft...

Heute Morgen dann die ernüchterung in Form eines Anrufes meiner Freundin.

EPC/Motorkontrolleuchte Notlauf...

Ob Zufall oder was auch immer , ist der der Fehler bis jetzt immer Morgens und ca nach 10 Minuten Fahrt aufgetreten.

Wenn die Kiste dann ein paar Stunden gestanden hat läuft sie als wenn nichts gewesen wär.

Ich hoffe es hat jemand einen Tipp für mich.

Gruß Locce

 

 

 

 

Beste Antwort im Thema
Themenstarteram 18. September 2014 um 22:56

Ja finde es selbstverständlich die Lösung zu Posten wenn ich sie finde.

Dem nächsten hilft es ja evtl.

Dachte immer so funtioniert ein Forum ;)

Ich uppe Morgen noch mal Fotos von der Stelle wenn ich es gelötet habe.

Ist schwierig zu erklären so.

9 weitere Antworten
Ähnliche Themen
9 Antworten
Themenstarteram 18. September 2014 um 20:08

Problem behoben.

Kabel vom Motorsteuergerät zur Drosselklappe war unter dem Luftfilterkasten durchgescheuert.

Gruß Locce

Hallo,

eigene Rückmeldung zum selbst eröffnetem Fred - echt klasse !

Lohnt es sich vorsorglich unter dem LuFi-Kasten zu schauen ob das Kabel noch in Ordnung ist ?

Grüße,

Wheelie

PS.: an die Mitleser aus dem 3er Golf-Forum; keine Angst - 6R ist der Zweitwagen.

Themenstarteram 18. September 2014 um 22:56

Ja finde es selbstverständlich die Lösung zu Posten wenn ich sie finde.

Dem nächsten hilft es ja evtl.

Dachte immer so funtioniert ein Forum ;)

Ich uppe Morgen noch mal Fotos von der Stelle wenn ich es gelötet habe.

Ist schwierig zu erklären so.

am 12. November 2014 um 2:04

Hey,

ich habe fast die identischen Probleme und die selben Fehlercodes; es wird vermutet, dass entweder die Drosselklappe oder das Motorsteuergerät defekt ist. Da bei mir aber der Motor in das Notlaufprogramm springt, nachdem immer wieder die gleiche Sicherung durchbrennt, vermute ich eher einen elektrischen Fehler in Form von Kabelprobleme. Könntest du vielleicht die Bilder hochladen, um welches Kabel es sich bei dir gehandelt hat?

Danke dir.

Themenstarteram 12. November 2014 um 12:05

Du musst mal den Kabelstrang angucken der von der Drosselklappe unter dem Luftfilterkasten durch zum Motorsteuergerät führt.

Unter dem Luftfilterkasten ist der Kabelstrang mit 2 Klemmen an der Karosse befestigt.

Auf dem Bild ist nur eine der Klemmen zu sehen da ich die andere abschneiden musste um das Klebeband zu entfernen.Die Isolierung der Leitung vom Drosselklappenwinkelgeber 2 war durchgescheuert und hat bei der Fahrt nen Kurzschluss verursacht.

Wenn der Luftfilterkasten runter ist wie auf dem Bild kommt man da super ran.

Ich musste ca 15cm vom Kabel rausschneiden weil es schon vollkommen vergammelt war von der Feuchtigkeit.

Imag0346

Hallo, ich beschreibe hier auch mal mein Problem, bevor ich zu dem Thema einen neuen Thread aufmache.

Ich habe inene POLO 6r, 1,2 Benzin mit 60 PS. Das Fz hat derzeit ohne Probleme seine 111 tKM abgespult und ist Bj 2009. Bei Landstraßenfahrt leuchtetet plötzlich die esp und die Motorkontrollleuchte. Der Motorlauf ist rund, aber die Leistung sehr eingeschränkt (Notlaufeigenschaft). Im Fehlerspeicher ist ein sporadischer Fehler des Nockenwellensensors und einer der Lasterkennung ausgelesen worden. Den Nockenwellensensor habe ich getauscht, aber das Problem besteht weiter. Hier einmal das VCDS Protokoll.

Ich werde jetzt noch einmal den Kabelbaum und die Massepunkte prüfen, das habe ich in einem anderen Thread gelesen. Hat Jemand eine Idee, was noch kontrolliert werden könnte? Ich habe nicht so viel Erfahrung mit VCDS. Zudem wundert mich, dass die Fehler vom Datum älter zu sein scheinen.

Dienstag,19,September,2017,17:15:51:33977

VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 7 x64

VCDS Version: DRV 17.1.3.0

Datenstand: 20170508 DS267.9

www.Ross-Tech.de

 

Fahrzeug-Ident.-Nr.: WVWZZZ6RZAY044538 KFZ-Kennzeichen: HK

Kilometerstand: 111080km Reparaturauftrag:

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

Fahrzeugtyp: 6R (6N0)

Scan: 01 03 04 08 09 15 17 19 25 44 56

Fahrzeug-Ident.-Nr.: WVWZZZ6RZAY044538 Kilometerstand: 111080km

01-Motorelektronik -- Status: Fehler 0010

03-Bremsenelektronik -- Status: Fehler 0010

04-Lenkwinkelsensor -- Status: i.O. 0000

08-Klima-/Heizungsel. -- Status: Fehler 0010

09-Zentralelektrik -- Status: Fehler 0010

15-Airbag -- Status: i.O. 0000

17-Schalttafeleinsatz -- Status: i.O. 0000

19-Diagnoseinterface -- Status: i.O. 0000

25-Wegfahrsperre -- Status: i.O. 0000

44-Lenkhilfe -- Status: i.O. 0000

56-Radio -- Status: i.O. 0000

 

-------------------------------------------------------------------------------

Adresse 01: Motorelektronik (CGP) Labeldatei: DRV\03E-906-033-AZQ.lbl

Teilenummer SW: 03E 906 023 AL HW: 03E 906 023 L

Bauteil: SIMOS91 1.2l 4V 4523

Revision: --H04--- Seriennummer:

Codierung: 0000071

Betriebsnr.: WSC 00000 000 163936

VCID: 69DFDDD243FD5B095E-5158

2 Fehlercodes gefunden:

16725 - Nockenwellenpositionssensor/Hallgeber (G40)

P0341 - 008 - unplausibles Signal - Sporadisch

17549 - Lasterfassung

P1141 - 007 - unplausibler Wert - Sporadisch

Readiness: 0110 0001

-------------------------------------------------------------------------------

Adresse 03: Bremsenelektronik (J104) Labeldatei: DRV\6R0-907-37x-ESP82.clb

Teilenummer SW: 6R0 907 379 R HW: 6R0 907 379 R

Bauteil: ESP8.2i front H04 0002

Revision: --------

Codierung: 210224E3217100B6842A24E584D900401100

Betriebsnr.: WSC 02069 000 00000

VCID: 4D9709421055A72952-8018

2 Fehlercodes gefunden:

01314 - Motorsteuergerät

013 - bitte Fehlerspeicher auslesen - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101101

Fehlerpriorität: 0

Fehlerhäufigkeit: 5

Verlernzähler: 174

Kilometerstand: 111082 km

Zeitangabe: 0

Datum: 2012.02.10

Zeit: 00:26:51

Umgebungsbedingungen:

Hex Wert: 0x0007

Hex Wert: 0x0002

Hex Wert: 0x3307

Hex Wert: 0x13AD

Hex Wert: 0x00FF

Hex Wert: 0x7F7F

Hex Wert: 0x7F00

Hex Wert: 0x0000

18265 - Lastsignal

P1857 - 000 - Fehlermeldung vom Motor-Steuergerät - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101101

Fehlerpriorität: 0

Fehlerhäufigkeit: 5

Verlernzähler: 174

Kilometerstand: 111082 km

Zeitangabe: 0

Datum: 2012.02.10

Zeit: 00:26:51

 

-------------------------------------------------------------------------------

Adresse 08: Klima-/Heizungsel. (J301) Labeldatei: 6R0-820-045-9AP.clb

Teilenummer SW: 6R0 820 045 HW: 6R0 820 045

Bauteil: Climatic 23 0500

Revision: 00 09 23

VCID: 6BD3A7DA8A0149192C-803E

1 Fehler gefunden:

16372 - Steuergerät

014 - defekt

Umgebungsbedingungen:

Fehlerstatus: 01101110

Fehlerpriorität: 1

Fehlerhäufigkeit: 1

Verlernzähler: 255

Kilometerstand: 5322 km

Zeitangabe: 0

Datum: 2010.01.16

Zeit: 12:07:31

 

-------------------------------------------------------------------------------

Adresse 09: Zentralelektrik (J519) Labeldatei: DRV\6R0-937-08x-09.clb

Teilenummer SW: 6R0 937 085 A HW: 6R0 937 085 A

Bauteil: PQ25 BCM H08 0025

Revision: BB008001 Seriennummer: 9951A161090657

Codierung: 64B02BBF08A10048002000003D2B0C900040410F600400002000

Betriebsnr.: WSC 124697 483 00190

VCID: 397F4D92B0DD2B89EE-806C

Subsystem 1 - Teilenummer SW: 6R0 959 801 H HW: 6R0 959 801 H Labeldatei: 6R0-959-801.CLB

Bauteil: J386__TSG_FT 002 0803

Seriennummer: KU0-KU014.07.0912350

Codierung: 08BC30

Subsystem 2 - Teilenummer SW: 6R0 959 802 K HW: 6R0 959 802 K Labeldatei: 6R0-959-802.CLB

Bauteil: J387__TSG_BT 002 0803

Seriennummer: KU0-KU023.07.0912419

Codierung: 08BC30

1 Fehler gefunden:

00063 - Schalter für Rückfahrleuchten (F4)

008 - unplausibles Signal - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101000

Fehlerpriorität: 3

Fehlerhäufigkeit: 1

Verlernzähler: 173

Kilometerstand: 111072 km

Zeitangabe: 0

Datum: 2012.02.08

Zeit: 14:04:08

 

-------------------------------------------------------------------------------

Adresse 15: Airbag (J234) Labeldatei: DRV\5K0-959-655.clb

Teilenummer SW: 6R0 959 655 C HW: 6R0 959 655 C

Bauteil: VW10Airbag008 H09 0018

Revision: -------- Seriennummer: 003DW005B8D%

Codierung: 003038

Betriebsnr.: WSC 124697 483 00190

ASAM Datensatz: EV_AirbaVW10BPAVW250 A01001

ROD: EV_AirbaVW10BPAVW250_VW25.rod

VCID: 428D2A7ED50B6851BF-8016

Crashsensor für Seitenairbag Fahrerseite:

Seriennummer: 3572SRB400009498D304

Crashsensor für Seitenairbag Beifahrerseite:

Seriennummer: 3582SRB4000094948902

Crashsensor für Seitenairbag hinten Fahrerseite:

Seriennummer: 3516GRB402F9G012PKF6

Crashsensor für Seitenairbag hinten Beifahrerseite:

Seriennummer: 3526GRB402F9G0134J9N

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 17: Schalttafeleinsatz (J285) Labeldatei: DRV\5K0-920-xxx-17.clb

Teilenummer SW: 6R0 920 860 A HW: 6R0 920 860 A

Bauteil: KOMBI H23 0110

Seriennummer: 00000000000000

Codierung: 140200

Betriebsnr.: WSC 124697 483 00190

ASAM Datensatz: EV_Kombi_UDS_VDD_RM09 A04040

ROD: EV_Kombi_UDS_VDD_RM09_A04_VW25.rod

VCID: 326D7ABE65ABD8D12F-8066

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 19: Diagnoseinterface (J533) Labeldatei: DRV\6N0-909-901-6R.clb

Teilenummer SW: 6N0 909 901 HW: 6R0 937 085 A

Bauteil: GW-K-CAN TP20 0025

Codierung: 002200

Betriebsnr.: WSC 124697 483 00190

VCID: 70E9B0B6A327AAC119-8024

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 25: Wegfahrsperre (J334) Labeldatei: DRV\5K0-920-xxx-25.clb

Teilenummer SW: 6R0 920 860 A HW: 6R0 920 860 A

Bauteil: IMMO H23 0110

Seriennummer:

ASAM Datensatz: EV_Immo_UDS_VDD_RM09 A03004

ROD: EV_Immo_UDS_VDD_RM09_VW21.rod

VCID: 326D7ABE65ABD8D12F-8066

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 44: Lenkhilfe Labeldatei: DRV\6Q0-423-156.clb

Teilenummer: 6R0 423 156 A

Bauteil: LenkhilfeTRW V275

Codierung: 10150

Betriebsnr.: WSC 00000

VCID: 2E556ECEED93FC314B-807A

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 56: Radio (J503) Labeldatei: DRV\5M0-035-1xx-56.clb

Teilenummer SW: 5M0 035 156 B HW: 5M0 035 156 B

Bauteil: Radio H21 0056

Revision: R0000000 Seriennummer: VWZAZ1I8536211

Codierung: 0000020002

Betriebsnr.: WSC 124697 483 00190

VCID: 285998D65B77A20181-807C

Kein(e) Fehlercode(s) gefunden.

Ende----------------------------(Dauer: 02:28)-----------------------------

Hallo Foristen,

habe seit gestern dasselbe Problem. Nach Start (morgens kalt), Fzg geht in Notlauf, keine Gasgeben mehr möglich (max. 60Km/h) zieht nicht mehr, Lampe brennt nach Neustart nicht mehr, kommt dann aber irgendwann wieder.

POLO 9N3 , 1,2 ltr. , 60 PS, MKB: BBM 1,2l SIMOS / 44KW / KM: 117523

folgende Lampen leuchten:

-> EPC Lampe gelb (Störung i.d. Motorsteuerung / Benzinmotor)

-> Motorkontrolle/Symbol gelb (Störung im Abgassystem)

Fehlereinträge :

17950 008 P1542 Winkelgeber für DK-Antrieb unplausibles Signal

17590 008 P1171 Winkelgeber 2 für DK-Antrieb unplausibles Signal

Empfehlung des freundlichen heute:

neue DK Einheit + Dichtung + Einbau = 700 €

In der Vergangenheit (vor 2-3 Jahre) gab es das Problem auch schon.

Da wurden Zündspulen gewechselt, der Nockenwellensensor auch, die DK gereinigt. Steuerzeiten waren iO. Danach war bis heute ruhe.

Ich werde morgen auch den Kabelstrang von DK zum MOT-St.gt. prüfen, so wie von Scirocco beschrieben.

Mal sehen was dabei herauskommt...

Melde mich dann wieder.

@RO80 Und bist du fündig geworden?

 

Ich würde an deiner Stelle per VCDS erstmal eine Stillglied Diagnose von DK machen. Neu Anlernen falls es nicht klappen sollte solltest du dir die Verkabelung anschauen sonst ist möglicherweise ein Kabel problem.

 

Es kann möglicherweise auch helfen mit Kontakt Reiniger den Stecker der DK zu säubern.

Hallo polobuddy,

sorry dass ich erst jetzt antworte.

Ich hatte den Fehler in der Verkabelung gefunden. So wie es aussieht gab es da mal im Kabelstrang (unter Batteriekasten nach DK) einen Kabelbruch und die VW Werkstatt hatte diesen mit Kabelcrimp repariert. Da war das Kupferkabel etwas oxidiert. Dies habe ich dann wieder neu „repariert“.

Seither lief der Polo ohne Probleme bis auf eine kurze Störung im April. Lief aber da nach bis heute problemlos.

P.S. VCDS habe ich nicht, leider. Daher kann ich keine SD machen.

Wünsche noch einen guten Rutsch ins neue Jahr!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo 1.2 Notlauf EPC/Motorkontrollleuchte