ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. PN Endgeschwindigkeit fehlt

PN Endgeschwindigkeit fehlt

VW Golf
Themenstarteram 12. Januar 2012 um 0:07

Mahlzeit,

hab mir nen 1.6er PN 51 KW Bj. 90 eigentlich nur als Winterkarre angeschafft, aber es kam wie es kommen musste und ich hab mich in die Gute verliebt :) Hatte einen RP 90 PS mit 18 und allein der G2 typische Innenraumgeruch und so weiter.

Problem: Von Anfang an etwas lahmarschig und Endgeschwindigkeit vierter Gang 135 im fünften 140, leicht bergab auch mal 150 /155. Laut GPS muss man nochmal 8 km/h abziehen. Vor allem leicht bergauf muss man Vollgas bleiben um nicht unter 100 km/h zu kommen.

zur Karre: Erste Hand 103.000 KM (mittlerweile) ältere Dame. Vorgeschichte und Scheckheft nicht bekannt, war über einen Zwischenhändler. Hat keinerlei Steinschlag, wird nur zum Einkaufen Kurzstrecke gelaufen sein. Dafür sprachen auch die Radioblende und der Spritgeruch im Öl. Bremsen neu, Tüv neu, Auspuff sieht neuwertig aus. Kupplung leicht hakelig, der 1. Gang geht manchmal schwer rein, der vierte springt gern mal wieder raus wenn man den Knüppel nicht komplett durchzieht und der 5. geht rein, aber wie durch Kaugummi. Kupplung greift aber, geht im 5. Gang anfahren sofort aus, auch der "Kupplung treten bei höherer Geschwindigkeit" funktioniert, rutscht nicht durch.

Erste Maßnahme vor 2 Monaten: Ölwechsel und neue Reifen. Dann erstmal gefahren, auch mehrmals 350 KM am Stück und einmal nach England Südküste hoch, 1.800 KM in einer Woche. Hat gehalten, aber schon Geräusche aus dem Motorraum. Die wurden vom ADAC Kollegen, der eh grad meine Batterie brücken musste (kein Lichtsummer ;)) als defekte Wasserpumpe lokalisiert. Also WP neu und den leckenden Kühlwasserflansch. Von einem entfernt bekannten Meister machen lassen für kleines Geld, der hat auch den Riemen gecheckt und für ok befunden, scheint gemacht worden zu sein.

Heute gemacht: Neue Zündkerzen NGK, eine der alten war schon richtig modderig, auch NGK aber mit VW Logo. Nur aus der Steinzeit :) Und nen neuen LuFi verbaut, der alte war an einer Seite komplett schwarz und allgemein sehr ölig, tropfte wie Hund. Und den blauen TempFühler erneuert, beim alten war der Metallring unten lose und hielt nur noch mit Geduld und Spucke zusammen.

Ergebnis: Der Durchzug ist laut Popometer etwas besser und die Gänge drehen etwas höher aus. Hab keinen Drehzahlmesser, aber laut Tacho geht schon etwas mehr. Endgeschwindigkeit + 5 Km/h circa im Vergleich zu vorher. Aber immer noch nicht genug, der vierte dreht gefühlt nicht aus und der fünfte bringt noch max 5-10 Km/h oben drauf. Bin aber auch noch keine längere Strecke gefahren, nur 20 min auf Stadtautobahn. Die 100 waren auf jeden Fall min 2 Sek schneller erreicht.

Ansonsten bin ich recht planlos. Erwarte keine Rennsau, ist eh klar, aber möchte beim LKW überholen an Steigungen nicht ins Schwitzen kommen. Das Moosgummi vom Luftansaugstutzen zum Kotflügel hat sich aufgelöst, das hab ich heute mal abgepuckelt ist nur noch der Draht vom Rohr dran. - Besser Panzertape drum oder lassen?

Und was würdet ihr noch machen?

- Zündung / ZZP checken lassen?

- Würden die ersten Gänge so gut ausdrehen wenn der KAT dicht wäre oder Sonde platt?

Der Leerlauf ist relativ ruhig, etwas tief (brummt leicht im Cockpit) aber ok, springt super an und auch sonst sehr laufruhig. Seit der neuen WP leise.

- An den viel befluchten Gaser mal ran und Undichtigkeit checken? Oder wäre bei Falschluft schon der Leerlauf anders? Reinigen wäre sicher nicht verkehrt, scheue auch weniger den Aus- als den korrekten Wiedereinbau

- Kann es am Getriebe liegen?

-Den Fehler Blinkcode wollte ich auslesen, bin aber an fehlender Birne im Cockpit und schlecht sortiertem Baumarkt gescheitert.

Für morgen sind neuer Spritfilter (sah aber noch ganz ok aus) und Innenraumfilter dran, immer kleine Häppchen ... ach ja und Verbrauch lag zwischen knapp 8 (Autobahn 100 km/h) und 11.5 Liter (Kurzstrecke) auf der Autobahn wenn man dann voll auf dem Gas stehen muss (sonst kommt ein Berg und auf einmal fährt man 80 und der Fiesta 1.1 zieht schnell an einem vorbei) auch seine 10 Liter

Ähnliche Themen
26 Antworten
Themenstarteram 20. Januar 2012 um 19:32

neuer Flansch ist bestellt, aus dem Zubehör für ca 19,- statt 60,- + Steuer bei VW - seltene Teile und verbundener Aufwand in Ehren, aber manchmal muss sogar der Kollege hinterm Tresen fassungslos staunen.

Heute mal ne neue Standlichtfassung verbaut (5 Euro) da in einem Frontscheinwerfer leichter Beschlag war. Hab den gleich mal ganz abgebaut und innen getrocknet, mit Tuch und Fön :) Vielleicht war es das ja schon. Ansonsten das "Jetzt helfe ich mir selbst" Buch geholt, damit ich nicht wegen jedem Kleinscheiß fragen muss. Gute Bettlektüre.

Und neue Unterdruckschläuche als Meterware bestellt, da müsste man doch mit 3,5 mm hinkommen?

Immer Schritt für Schritt weiter ...

P.S. Kaltlaufregler ist nun eingetragen, ging recht problemlos. Nur die Werkstatt hat sich etwas quer gestellt wegen der vorher zu machenden Abgasuntersuchung. Wurde dann einfach gute Mittel (Fantasie)- Werte in die "AU" gedruckt und hab den Stempel bekommen. Bei der Zulassungsstelle noch 11,40 gelöhnt und fertig war die Laube.

am 20. Januar 2012 um 19:59

Ist zwar nicht Thema hier, aber was hat dich der KLR gekostet? Würde mich interessieren nach welcher Zeit er sich rentiert. Also was das Teil ansich kostet, was der Einbau kostet und was sonst noch für kosten anfallen. TÜV mit AU müsste ich sowieso bald machen, vondaher wärs für mich zu überlegen.

Themenstarteram 20. Januar 2012 um 20:14

Moin, ich hab folgendes ausgegeben:

93,50 Euro TwinTec KLR (eBay inkl Versand)

50 Euro Stempel und AU für die Papiere

11,40 Euro KFZ Zulassungsstelle neuer Brief / Schein

rentiert sich in dem Fall also erst im zweiten Jahr. Aber auch wenn ich ihn früher abgeben sollte, ist es immerhin schon gemacht. Einbau geht recht leicht und hat auch Spaß gemacht wieder was zu Basteln und mehr über den Motor zu lernen. Wenn Du ihn einbauen lässt wird es aber sicher auch nicht viel teurer, da eine Sache von max 30 Minuten für geübte Hände (ich hab mehr gebraucht ;)) Habe schon von Komplettpreisen KLR inkl Einbau und AU von 160 Euro gelesen, da würde ich einfach mal freie Werkstätten in der Umgebung fragen.

Laut Anleitung benötigt man vor dem Einbau eine AU, KAT Funktionstest und so nen Krams. Ob die normalen TÜV HU da zählt, weiß ich nicht. Ist ja wie ich gelesen habe eh Unsinn, da eine AU bei warmen Motor gemacht wird und der KLR nur die ersten 30 Sekunden Einfluss auf einen kalten Motor hat und sonst nix macht. Aber steht halt so in dem Formular, das die Werkstatt unterschreiben und stempeln muss.

Lohnt sich auf jeden son KLR hast schnell wieder raus,hatte glück und hab das ding auf arbeit damals abstempel lassen und denn nur noch zur Zullassungstelle und fertig waren ca 100 euro unkosten hat ich nach 2 winter saisonen wieder raus.

am 22. Januar 2012 um 20:13

Klingt wirklich rentabel. Dann mach ich mich mal auf die Suche nach einem KLR. Ist TwinTec eine gute Marke?

Themenstarteram 23. Januar 2012 um 20:42

ist eine bewährte Marke - hab außer TwinTec auch keinen anderen gefunden für den PN, um ehrlich zu sein. Keine Ahnung, ob es da weitere Anbieter gibt

Themenstarteram 24. Januar 2012 um 15:15

so, weiter im Thema.

Heute den Vergaserflansch getauscht, das ging recht schnell. Ohne Kabel abziehen, Gaser zur Seite. Der alte hing zur Hälfte an dem Gaserunterteil fest, war gerissen und total porös. Hab das in der Mietwerkstatt für nen Fünfer gemacht, besser als am Straßenrand.

Und die kleinen Unterdruckschläuche getauscht, 4 Stück, hatte über die Bucht günstige Meterware bekommen und gleich mal die Verbindungen des KLR mit Schellen gesichert, waren vorher so drauf. Zum Glück das Selbsthilfe Buch dabei gehabt, da ich natürlich alle abgezogen und keinen Plan mehr hatte ... vor allem der ganz kurze Schlauch an der Vergaserunterseite, wusste erst nicht wohin damit.

Endgeschwindigkeit geht jetzt laut Tacho nach laangem Anlauf auf 160, also echte 150 KM/H. Hab aber das Gefühl, dass der Leerlauf unrund ist. Oder mir ist das vorher nicht so stark aufgefallen.

Jeden Tag ein kleines Stück weiter ... :)

ZZP checken steht noch an, und noch alle weiteren Schlauchverbindungen BKV und so.

...beim ZZP kannste ohne Problem auf 20° v.OT (orig 18° v.OT) gehen, den der PN war ürsprünglich auf Normalbenzin bzw 91 ROZ ausgelegt und hat nur 9:1 Verdichtung.

Das Vorstellen der Zündung auf 20° v.OT spart ein wenig Sprit und macht die Karre etwas spritziger!

Ja ein bisschen hat der PN dann auch immernoch Tagesform :D Mal gut, mal sehr gut und mal geht so..

Zitat:

Original geschrieben von alteautosfreund

Klingt wirklich rentabel. Dann mach ich mich mal auf die Suche nach einem KLR. Ist TwinTec eine gute Marke?

Eigentlich egal von welcher Firma der KLR kommt,er läuft die ersten paar minuten eh total sackig( wenn er korrekt eingebaut is:D)

,aber daruber tröstet die ersparnis hinweg.

am 27. Januar 2012 um 23:35

Okay ich werde mich drauf einstellen. Hab den KLR bestellt. Allerdings ging jetzt die ZKD kaputt. Also erstmal ne andere Baustelle... :(

Zitat:

Original geschrieben von alteautosfreund

Okay ich werde mich drauf einstellen. Hab den KLR bestellt. Allerdings ging jetzt die ZKD kaputt. Also erstmal ne andere Baustelle... :(

KLR schön und gut.

Aber seit dem ich den bei mir totgelegt hab läuft mein PN bestens, besonders im Kaltstart.

Also einbauen - eintragen - und wieder raus mit dem Scheiss.

Deine Antwort
Ähnliche Themen