ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Plötzlich Batterie leer?

Plötzlich Batterie leer?

Opel Vectra B
Themenstarteram 25. Dezember 2018 um 17:32

Hallo und Frohes Fest.

Ich fahre einen Vectra B, 1,6i.

Seit heute habe ich ein Problem mit dem Auto.

Um 10 Uhr bin ich mit dem Auto gefahren, ohne Probleme. Gegen 16 Uhr bin ich erneut losgefahren, wagen Startete wie immer, nur ABS Leuchte und Gurtwarner leuchteten. Kurz angehalten. Motor aus gemacht, 5 Sekunden gewartet. Wollte das Auto neu starten. Nix, startet nicht. Wie bei einer leeren Batterie, Beleuchtung schwach. Auto überbrückt, Motor springt an. Beleuchtung aber immer noch schwach. Tacho , Drehzahl und Tankanzeige ohne Funktion. Nach 800 Meter fahren ging das wieder. Beleuchtung aber immer noch schwach. ABS und Gurtwarner leuchten. Ca 10 min gefahren, keine Besserung. Immer wenn ich einen zusätzlichen Stromabnehmer eingeschaltet haben, ging der Tach und Drehzahlmesser aus.

Auto auf dem Hof abgestellt. Versucht den Motor zu starten, erfolglos. Scheinbar Batterie leer.

Werde morgen die Batterie ausbauen und laden.

Ich bin jetzt nicht der Kfz Profi, aber entweder Lima oder Batterie, wäre mein Tip.

Aber was könnte es tatsächlich sein ?

Ähnliche Themen
25 Antworten

Zitat:

Aber was könnte es tatsächlich sein ?

Lima oder Batterie :D

Wenn die Zündungsleuchte ausgeht, dann tippe ich eher auf Batterie und ja, die gehen auch mal von jetzt auf gleich ein. Und wenn deine Batterie älter als vier Jahre ist, würde ich auch wieder eher auf die Batterie tippen

Themenstarteram 25. Dezember 2018 um 17:43

Dann weiß ich ja morgen mehr. Hoffe auf Batterie.

Wenn du ein Multimeter hast einfach mal die Batterie überprüfen wieviel Spannung die noch hat.

und zwar von einer 2. Person während des Startens!

Normalerweise müsste beim ollen Veccie noch alles ohne Batterie funktionieren. Die Batterielampe ist ja aus = LiMa arbeitet. Die Frage ist nur wieviel leistet die noch?

Ich würde mal nach einem fehlerhaften Massekabel schauen. Gerne auch direkt an den Polklemmen. Wenn die zB nach einer gewissen Fahrzeit arg warm sind, deutet das auf miesen Kontakt hin.

Wie man auch ohne Multimeter feststellen kann ob die Batterie leer ist, darf ich hier nicht schreiben. Man würde mir den Kopf abreißen. :D ;)

Themenstarteram 26. Dezember 2018 um 16:43

Soo, Batterie habe ich aufgeladen. Das Ladegerät zeigte mir zu Beginn ein Spannung von 11,8 Volt an. Startversuch war natürlich erfolglos. Nach 5 Stunden laden lag die leerlaufspannung bei 12,8 Volt. Motor startete sofort. Es leuchteten auch keine Kontrolllampen.

Morgen früh werde ich versuchen den Motor wieder zu starten. Sollte er das tun, könnte es auch eine Verbindung gewesen sein ( wie geschrieben, also Masse - Batterie). Sollte es nicht gehen, wird es wohl die Batterie sein. Bekomme ich während der Fahrt Probleme, kommt die Lima wieder ins Spiel.

Themenstarteram 27. Dezember 2018 um 12:30

Heute morgen versucht dem Motor zu starten. „ ödel, ödel, ödel „. Leerlaufspannung war runter auf 12,2 Volt.

Dann ist es wohl der Energiespendern.

Themenstarteram 27. Dezember 2018 um 15:07

Batterie aufgeladen, Motor gestartet. Während des laufenden Motors Batterie abgetrennt ( Minuspol ) , Moto geht sofort aus,

Scheint die Lichtmaschine zu sein oder ?

Ich rate dir, ohne ein Fachmann zu sein, von dieser Art Experimente ab. Früher hätte man so sicher die Batterie ausschließen können, aber heutzutage dient nach meinem Verständnis die Batterie dazu, saubere Spannungen zu liefern, ähnlich einer USV. Und ohne Batterie die Spannung direkt auf das Bordnetz zu geben wird sicher von einigen Bauteilen unterbunden, Got sei Dank. Sonst würdest du dir sofort das ein oder andere Steuergerät wegen Unterversorgung oder Überspannung zerstören. Also Finger weg. Dass dein Fahrzeug ausgegangen ist, sollte also eher etwas Positives sein.

Themenstarteram 27. Dezember 2018 um 15:28

Ich denke, er dürfte nicht ausgehen. Die Lichtmaschine versorgt das Bordnetz und lädt die Batterie. Bei einer leeren Batterie läuft der Motor doch auch.

Dazu kommt noch, das die Spannung an der Batterie bei laufendem Motor der Spannung der Batterie entspricht und nicht bei 13 - 14 Volt .

Zitat:

@OliverVierig schrieb am 27. Dezember 2018 um 15:28:08 Uhr:

Ich denke, er dürfte nicht ausgehen. Die Lichtmaschine versorgt das Bordnetz und lädt die Batterie. Bei einer leeren Batterie läuft der Motor doch auch.

Falsch gedacht, die Lima braucht den Erregerstrom von der Batterie.

Wenn die Batterie entladen ist, geht auch der Motor aus.

Du kannst ja mal versuchen ein Fzg. mit leerer Batterie anzuschieben.

Themenstarteram 27. Dezember 2018 um 18:05

Ok. Wenn das so ist.

Wie dem auch sei. Vorhin , mit geladener Batterie sprang er tadellos an. Mit dem Wagen etwas gefahren, keine Kontrolleuchten. Danach mehrere erfolgreiche Startversuche. 30 Min stehen lassen, Motor konnte ohne Probleme gestartet werden. Mal sehen was er morgen früh macht.

Hast du mal mit einem Multimeter die Ladespannung gemessen ?

Die sollte über 14 VOLT liegen.

Schmeiß doch endlich diesen kaputten Akku raus.

Bei laufendem Motor die Batterie abklemmen solltest du bei allen auch nur halbwegs modernen Autos bleiben lassen. In allen arbeitet schon genügend Elektronik und die mag solche Experimente nun mal überhaupt nicht.

Jüngere Fahrzeuge wie zB der Astra J springen bei kaputtem Akku zwar mittels Fremdstart an und alle Kontrollen gehen aus. Trotzdem durfte ich selbst feststellen, dass das ABS NICHT funktionierte.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Plötzlich Batterie leer?