ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. piepsen hinten liks

piepsen hinten liks

Themenstarteram 7. Juli 2006 um 21:48

Hi, höre morges nach dem starten mehrere kurze piepstöne. kommen irgendwo hinten links her. hat einer ne ahnung?

gruß

achim

Ähnliche Themen
26 Antworten
am 7. Juli 2006 um 22:20

Ahnung nicht, aber das gleiche Problem seit Wochen.

Audi ist das Problem nicht bekannt und die Werkstatt findet seit Wochen auch keinen Fehler.

am 7. Juli 2006 um 23:35

Hi

Das gleiche habe ich auch vor zwei Tagen gehabt.

Sitze im Auto und habe den Motor gestartet,kurz darauf piepste es drei mal kurz hinten links.

Ich dachte ich wäre kurz zuvor an den Knopf der Innenüberwachung gekommen.

Erster Anhaltspunkt wäre ja: Habt ihr alle drei Innenraumüberwachung - wenn ja, habt ihr den Fehler vermutlich eingegrenzt.

Habt ihr alle drei Bose?

Falls nein, ist hinten nicht irgend ein Steuergerät verbaut?

@Lukardo

Das Ausschalten der Innenraumüberwachung funktioniert aber nur bei geöffneter Fahrertür und ein Bestätigungspiepsen gibt es nicht.

 

@Corx

Zitat:

Habt ihr alle drei Bose?

Falls nein, ist hinten nicht irgend ein Steuergerät verbaut

Wenn man kein "BOSE" hat, ist hinten ein Steuergerät verbaut oder wie meinst Du das?

am 8. Juli 2006 um 12:48

Die Innenüberwachung und die Alarmanlage wirrd doch einmal über die FB. wie auch über die Zündung deaktiviert,so wie ich es aus dem Handbuch entnommen habe.

Zitat:

Original geschrieben von Americanorigin

@Lukardo

Das Ausschalten der Innenraumüberwachung funktioniert aber nur bei geöffneter Fahrertür und ein Bestätigungspiepsen gibt es nicht.

 

@Corx

Wenn man kein "BOSE" hat, ist hinten ein Steuergerät verbaut oder wie meinst Du das?

Nein, falls nein (= kein Bose und keine Alarmanlage), dann könnte es vielleicht ein Steuergerät sein. Mein TT summt immer leise von hinten, wenn man nur die Zündung einschaltet. Macht er kurz, kenne ich auch vom G4 meiner Freundin.

@Lukardo

Wenn Du per FB zuschließt, wird die Alarmanlage aktiviert.

Wenn Du mit der FB aufschließt, wird sie deaktiviert.

Wenn Du nicht willst dass die Innenraumüberwachung eingeschaltet wird, musst Du die Fahrertür aufmachen und den Knopf in der mitte drücken.

Tür wieder zu machen und per FB abschließen.

Ein Bestätigungspiepsen gibt es in keinem der Fälle.

Wenn die DWA defekt ist, leuchten die LEDs in den Türen ohne Unterbrechung.

 

@Corx

Wäre aber auch möglich, dass bei BOSE und/oder Alarmanlage, ein Steuergerät hinten sitzt, oder?

Oder warum schließt Du das aus?

Zitat:

Original geschrieben von Americanorigin

@Lukardo

Wenn Du per FB zuschließt, wird die Alarmanlage aktiviert.

Wenn Du mit der FB aufschließt, wird sie deaktiviert.

Wenn Du nicht willst dass die Innenraumüberwachung eingeschaltet wird, musst Du die Fahrertür aufmachen und den Knopf in der mitte drücken.

Tür wieder zu machen und per FB abschließen.

Ein Bestätigungspiepsen gibt es in keinem der Fälle.

Wenn die DWA defekt ist, leuchten die LEDs in den Türen ohne Unterbrechung.

 

@Corx

Wäre aber auch möglich, dass bei BOSE und/oder Alarmanlage, ein Steuergerät hinten sitzt, oder?

Oder warum schließt Du das aus?

Ja natürlich wäre das möglich. Wollte nicht ausschließen, sondern die Fehlersuche wie folgt beginnen,

1,) Falls alle drei eine DWA haben wäre das ein erster Anhaltspunkt, da eher die wenigsten TTs DWA haben. Sollten also alle drei damit bestückt sein, könnte es ein erster Hinweis sein, dass der Fehler damit zusammenhängt.

2,) Gleiches gilt für Bose

3.) Falls die ersten beiden Dinge ausgeschlossen werden, dann würde ich nach einer weiteren Fehlerquelle suchen - also mal abschecken, ob ein Steuergerät vorhanden ist, das hinten sitzt. Allerdings vermute ich, dass diese Geräte nicht piepsen, oder?

am 8. Juli 2006 um 13:46

Bei mir ist beides verbaut " BOSE und ALARM "

Habe es gerade noch mal getestet,öffne den Wagen mit der FB und bleibe einige Minuten bei geschlossenen Türen im Wagen sitzen, wenn ich dann den Schlüssel ins Zündschloss stecke und herum drehe dann piepst es drei mal kurz. Das ist der gleiche Ton wie von der IÜ.

Zitat:

Original geschrieben von Corx

 

Nein, falls nein (= kein Bose und keine Alarmanlage), dann könnte es vielleicht ein Steuergerät sein. Mein TT summt immer leise von hinten, wenn man nur die Zündung einschaltet. Macht er kurz, kenne ich auch vom G4 meiner Freundin.

das ist die pumpe die anläuft und wieder ausgeht weil kein drehzahlsignal kommt!;)

mfg

am 8. Juli 2006 um 15:52

Natürlich ist das die DWA Sirene, sonst piept hinten nix. :D Bei mir piept es 4! mal sobald das OK Symbol im FIS erlicht, nachdem man die Zündung an gemacht hat. Der Fehler tritt nicht immer auf und ist mal da und dann auch wieder Wochen nicht.

Bei mir wurde bereits der DWA Innenraumsensor und das Zentralveriegelungssteuergerät getauscht, beides ohne Erfolg.

Nur zur Info für Corx: Die meisten TT´s haben DWA und Bose :)

Zitat:

Original geschrieben von TT-Cuiser

Nur zur Info für Corx: Die meisten TT´s haben DWA und Bose :)

Also die hier in unserem Raumd SW/WÜ/KG/MSP/N verkauft werden nicht. Habe vier angeschaut, von denen keiner BOSE/DWA hatte. Standen rund 10 zur Auswahl, einer hatte DWA, zwei Bose.

Denke, dass ist einer ganz guter Querschnitt, zumindest für die 180er TTs.

Zitat:

Original geschrieben von TT-Cuiser

Nur zur Info für Corx: Die meisten TT´s haben DWA und Bose :)

ging es nicht eigentlich um die dwa mit innenraumüberwachung?! von daher sehe ich diese aussage etwas anders! betrifft auch xenon! aber corx startet bestimmt mal nen thread zum abstimmen!:D

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. piepsen hinten liks