ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Peugeot Vivacity 4T springt nach Winter nicht mehr an.

Peugeot Vivacity 4T springt nach Winter nicht mehr an.

Themenstarteram 24. März 2020 um 11:02

Servus

Mein Peugeot Vivacity 4T Roller springt nachdem Winter nicht mehr. Habe schon einiges versucht aber er will einfach nicht kommen. Vergaser habe ich schon gereinigt, Batterie hat Funktion, Sprit ist neuer im Tank, Luftfilter ist sauber. Wenn ich durch den Luftfilter dem Vergaser Sprit rein Spritze springt er kurz an läuft 5sekunden und geht wieder aus. Aber wenn ich ihn an kicken will oder mit dem E-Starter anmachen will geht er nicht an. Vergaser ist trocken und bekommt kein Sprit. Die Kraftstoffpumpe ist innen drin auch trocken wie wenn sie kein Sprit ansaugt. Aber die Leitung vom Tank in die Kraftstoffpumpe ist frei . Hat jemand noch eine Idee ?

Beste Antwort im Thema

Hallo Brucki,

ich sag's dir jetzt direkt: Du hast doch nicht wirklich die originale Benzinpumpe für über 100 € gekauft. Sonst hättest doch die Fotos hier einstellen können, um die ich dich merhrfach gebeten hatte. :(

Wenn der Roller mit gefüllter Schwimmerkammer problemlos anspringt und läuft bis der Kraftstoff verbraucht ist, was im Falle der Benutzung eines Hilfstanks auch locker für etliche Kilometer Fahrtstrecke reichen würde, dann liegt das Problem doch eindeutig an der mangelhaften Förderung des Kraftstoffs vom Tank zum Vergaser.

Daran hat auch dein abgerissenes Kabel zu Beginn deines Threads nichts geändert, was ich dir auch schon zu Beginn unmißverständlich mitgeteilt habe.

Für mich hat sich dieser Thread erledigt. Deine immer wieder gleichlautende Frage: “Jemand noch Ideen ?“ ist nicht zielführend und deine Mitarbeit läßt mehr als zu wünschen übrig. :mad:

Gruß Wolfi

40 weitere Antworten
Ähnliche Themen
40 Antworten

Zitat:

@Brucki93 schrieb am 3. April 2020 um 21:24:11 Uhr:

Ja habe mit dem E-Starter eine Weile georgelt und gekickt aber nichts passiert. Habe von dem Vergaser den Benzinzulaufschlauch abgezogen und versucht zu starten. Kam jedoch kein Tropfen Sprit.

Hallo Brucki,

mir fällt gerade noch was ein: Im Service Manual ist beschrieben, daß der Schlauch vom Benzintank zur Kraftstoffpumpe beim Tausch der Benzinpumpe mit einer Schlauchklemme abgequetscht werden soll. Das macht ja nur Sinn, wenn aus diesem Schlauch Benzin rausläuft, sobald dieser nach unten gehalten wird oder lose nach unten baumelt.

Gruß Wolfi

PS: Die Tankbelüftung ist in Ordnung, andernfalls kann die Pumpe nicht fördern. Einfach mal den Tankdeckel offen lassen.

Wolfi du suchst die Nadel im Heuhaufen,bei Tankbelüftung müsste alles so zu sein das wirklich nichts an Luft vorhanden ist und vorher schon ein Unterdruck besteht,sonst muss die Pumpe wenn in Ordnung Benzin saugen bis sich die Kraft aufhebt.

Möglicherweise kommt schon aus dem Ansaugschlauch nichts raus.

Zitat:

@Kodiac2 schrieb am 5. April 2020 um 19:30:40 Uhr:

Möglicherweise kommt schon aus dem Ansaugschlauch nichts raus.

Vergessen die Klemme abzumachen damit der Sprit nicht raus läuft.:D

Möglich!:D

Zitat:

@kranenburger schrieb am 5. April 2020 um 19:18:33 Uhr:

Wolfi du suchst die Nadel im Heuhaufen,bei Tankbelüftung müsste alles so zu sein das wirklich nichts an Luft vorhanden ist und vorher schon ein Unterdruck besteht,sonst muss die Pumpe wenn in Ordnung Benzin saugen bis sich die Kraft aufhebt.

Bernd,

warte schon sehnsüchtig auf die Fotos der Benzinpumpe von beiden Seiten in Nahaufnahme, die ich beim TE @Brucki93 angefordert habe. :p

Gruß Wolfi

Zitat:

@Alex1911 schrieb am 5. April 2020 um 20:11:20 Uhr:

Zitat:

@kranenburger schrieb am 5. April 2020 um 19:18:33 Uhr:

Wolfi du suchst die Nadel im Heuhaufen,bei Tankbelüftung müsste alles so zu sein das wirklich nichts an Luft vorhanden ist und vorher schon ein Unterdruck besteht,sonst muss die Pumpe wenn in Ordnung Benzin saugen bis sich die Kraft aufhebt.

Bernd,

warte schon sehnsüchtig auf die Fotos der Benzinpumpe von beiden Seiten in Nahaufnahme, die ich beim TE @Brucki93 angefordert habe. :p

Gruß Wolfi

Wolfi,

du machst dir viel zu viel Gedanken.

Wo für ist die Pumpe,ist die für ein Tank der im Boden eingebaut ist,oder einen oben liegenden Tank wo die Fallhöhe nicht ausreicht als Hilfspumpe? Beim Bodentank wird dann zuerst geprüft ob die Tauchanschlüsse in Ordnung von Rohr bis Schlauch,egal was da gerade drin ist und bei oben liegenden Tank ist es noch einfacher,schauen ob überhaupt Benzin ausläuft und zur Pumpe kann. Das sind die Voraussetzungen und dann geht es weiter. Bei allem ist die Mitarbeit des TE erforderlich und sollte Schritt für Schritt auch Prüfen .

Themenstarteram 9. April 2020 um 12:18

Sorry Jungs das ich mich jetzt erst melde. Roller läuft nach wie vor nicht. Es müsste ja nur eine Kleinigkeit sein weil Ende Oktober lief er noch bis ich in abgestellt habe über den Winter. Zündkerze + Kraftstoffpumpe neu. Batterie geladen, Schläuche alle frei und Vergaser gereinigt. Roller startet wenn man durch den Luftfilterkasten Sprit gibt. Wenn man den Benzinschlauch von dem Vergaser macht und starten will kommt da kein Sprit raus. Jemand noch Ideen ? Wie gesagt. Vor dem Winter lief er noch 1A. Gruß

Zitat:

@Alex1911 schrieb am 5. April 2020 um 20:11:20 Uhr:

...

warte schon sehnsüchtig auf die Fotos der Benzinpumpe von beiden Seiten in Nahaufnahme, die ich beim TE @Brucki93 angefordert habe. :p

Noch besser wäre es, die alte und die neue Benzinpumpe nebeneinander mit Vorder- und Rückseite zu fotografieren. Ist das zuviel Aufwand für dich. :(

Gruß Wolfi

PS: Befülle doch die Schwimmerkammer des Vergasers manuell mit Hilfe einer Spritze oder eines kleinen Trichters. Noch besser wäre selbstverständlich ein kleiner Hilfstank.

Themenstarteram 11. April 2020 um 16:19

@Alex1911 habe schon mit Hilfe einer Spritze Benzin hinzugefügt Roller läuft dann auch bis das Benzin verbraucht ist und geht dann aus.

Hallo Brucki,

ich sag's dir jetzt direkt: Du hast doch nicht wirklich die originale Benzinpumpe für über 100 € gekauft. Sonst hättest doch die Fotos hier einstellen können, um die ich dich merhrfach gebeten hatte. :(

Wenn der Roller mit gefüllter Schwimmerkammer problemlos anspringt und läuft bis der Kraftstoff verbraucht ist, was im Falle der Benutzung eines Hilfstanks auch locker für etliche Kilometer Fahrtstrecke reichen würde, dann liegt das Problem doch eindeutig an der mangelhaften Förderung des Kraftstoffs vom Tank zum Vergaser.

Daran hat auch dein abgerissenes Kabel zu Beginn deines Threads nichts geändert, was ich dir auch schon zu Beginn unmißverständlich mitgeteilt habe.

Für mich hat sich dieser Thread erledigt. Deine immer wieder gleichlautende Frage: “Jemand noch Ideen ?“ ist nicht zielführend und deine Mitarbeit läßt mehr als zu wünschen übrig. :mad:

Gruß Wolfi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Peugeot Vivacity 4T springt nach Winter nicht mehr an.