Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Peugeot 207 HDI 110 FAP Sport hat Aussetzter

Peugeot 207 HDI 110 FAP Sport hat Aussetzter

Peugeot 207 1 (W)
Themenstarteram 15. Oktober 2014 um 22:38

Hallo,

hab schon länger Probleme mit dem Fahrzeug meiner Mutter, undzwar passiert folgendes: Auto steht in der Garage, Mutter fährt früh morgends dann raus, plötzlich kommt ein massiver Aussetzter während des fahren's als würde jemand die komplette Elektonik ausschalten, eine *Art* kurzartig-massives Ruckeln.

Kraftstoffilter hab ich schon gechweselt,

Agr-Ventil wurde mal gereinigt (war laut PUG dreckig)

Ansonsten alles Tip-Top in Schuss..

Fehlerspeicher wurde schon mehrmals ausgelesen, da hieß es dann: mehr fahren mit dem Auto, mindestens 1 mal in der Woche über die Autobahn bei konstanter Geschwindigkeit, dass bringt allerdings auch nicht's, das *Kurzartige-Ruckeln* kommt immer wieder Sporadisch wenn der Motor-Kalt is..

Ich habe ehrlich gesagt kein Plan was es sein könnte, so von aussen sieht man kein blankes Kabel o.ä.

Vielleicht hab ihr eine Ahnung woran das liegen könnt?!

Achso, heute ging das Fahrzeug während der fahrt in einen Kreisel plötzlich aus, ging aber nach drehen des Zündschlüssels direkt wieder an.....

Daten:

1,6l hdi 110 fap sport 109 PS

Baujahr 2006

111tkm

Inspektionen wurden regelmässig gemacht alles....

mfG Dom

Ähnliche Themen
17 Antworten

Ja wird damit oft Kurzstrecke gefahren ?

Themenstarteram 16. Oktober 2014 um 10:19

Ich bin immer viel Kurzstrecke gefahren, aber auch regelmässig mal über die Autobahn über längerer Strecke. Die Regeneration ist auch immer angegangen, hab immer darauf geachtet, dass diese auch beendet wurde während des fahrens...

Themenstarteram 16. Oktober 2014 um 10:21

Injektoren wurden mal komplett neu abgedichtet und fast alle Dichtungen im Motorraum kamen neu...... also der Motor müsste eig. top in Schuss sein, der Wagen zieht auch ganz normal alles....

Ist aber schon komisch, dass bei den Aussetzern keine Fehlermeldung gespeichert wird. Normalerweise wird ja alles haarklein erfasst.

Habt ihr den Speicher mal löschen lassen, damit dann nur neue Einträge drin auftauchen?

Themenstarteram 16. Oktober 2014 um 11:05

Der Speicher zeigt absolut garnichts an, dass is ja das komische............

Der Werkstattmeister sagt mir immer nur, dass er an Hand der Parameter sehen würde, das ich zu wenig fahre mit dem Auto und öfters mal längere Strecken zurück legen soll.. Bin immer so ca. 15km 1 Weg zur Arbeit gefahren (überwiegend Landstrasse). Also sooooo wenig is das auch nicht. Aber wie gesagt, immer wieder Sporadisch hat er wenn er über nacht steht diese kurzen Aussetzter..... Ich habe keine Ahnung, würde aber auf agr-ventil tippen. sollte das aber defekt sein, müsste man das doch im Fs sehen oder?

Themenstarteram 16. Oktober 2014 um 11:11

Fehlerspeicher wurde *denk ich mal* schon gelöscht, aber kamen keine neuen Meldungen.

Software-Update wurde auch schon gemacht, aber jo kp...

Vor kurzem ist ein Schlau gerissen von der Unterdruckdose, dieser wurde dann ersetzt bei Pug, darauf hin fragte ich den Meister ob es vllt. die ganze Zeit daran gelegent hatte, dieser meinte dann das könnte schon sein dass dieser die ganze Zeit leicht angerissen war und deshalab Falsche Werte bekam.... Fehler besteht allerings weiterhin )=

Zitat:

@Modern Warfare schrieb am 16. Oktober 2014 um 11:11:20 Uhr:

Fehlerspeicher wurde *denk ich mal* schon gelöscht, aber kamen keine neuen Meldungen.

Software-Update wurde auch schon gemacht, aber jo kp...

Vor kurzem ist ein Schlau gerissen von der Unterdruckdose, dieser wurde dann ersetzt bei Pug, darauf hin fragte ich den Meister ob es vllt. die ganze Zeit daran gelegent hatte, dieser meinte dann das könnte schon sein dass dieser die ganze Zeit leicht angerissen war und deshalab Falsche Werte bekam.... Fehler besteht allerings weiterhin )=

Machen Werkstätten zwar ungern, (kenne ich von Ford jedenfalls so) aber wenn man energisch nachfragt, kann man sich zumindest die Fehlercodes zeigen lassen.

Bisher wurde mir dann - als ich abschreiben wollte- doch eine Kopie des Ausdrucks gegeben.

Mit solch konkreten Angaben kann man dann weitaus besser diskutieren.

Themenstarteram 16. Oktober 2014 um 13:52

Ja, der Fehlerspeicher wurde mir immer gezeigt, hat bisher nix angezeigt bei PUG.

Aber wenn er läuft, läuft er......... Wenn's schlimmer wird, fahr ich mal in eine andere Werkstatt

sowas hatte mein '92er Renault 19 auch immer morgens.

nach ca 7 km beim Linksabbiegen, immer die gleiche Stelle.

lass mal das Zündschloss auf Wackelkontakt prüfen, bei mir war's damals ein Relais für die Kraftstoffpumpe.

Partikelfilter oder Kat würde ich da völlig ausschließen....

nen 92´er mit nem neuen 207 HDI zu vergleichen ist lustig :P

 

die dinger haben meistens was am Luftmassenmesser , AGR-Ventil , Injektoren-Undicht

bzw Turboschäden

Die ganzen Parameter sollten aber im Fehlerspeicher irgendwas hinterlassen.....

viel Glück! (und ja, probiers ruhig mal in ner anderen Werkstatt)

Themenstarteram 26. Oktober 2014 um 16:24

Hallo,

ja ich weis es ja auch nicht, angeblich würde nicht's drinne stehen...

Könnten das die Anzeichen für die Verkokungsgeschichte sein? Meines Wissens waren diese Motoren dafür bekannt das die Ölzuleitungen zum Turbo hin verkoken und entsprechend kein Öl mehr für die Schmierung und Kühlung zur Verfügung steht.

Da würde ich vielleicht mal ansetzen. Einem Bekannten hat diese Geschichte einen Motor und Peugeot einen Kunden gekostet.

Das Öl verglibbert und das Sieb fes Turboladers setzt sich zu der Rest macht das fehlende öl . Aber Aussetzer ?

Injektoren eher

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Peugeot 207 HDI 110 FAP Sport hat Aussetzter