ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. paar Batterie ständig kaputt

paar Batterie ständig kaputt

BMW R 1150
Themenstarteram 26. Mai 2014 um 14:05

Hallo,

ich bin vor 3 Wochen auf einer kurzen Reise mir meinem R1150R gewesen. Nur 2 Tage später wollte ich wieder los fahren und die Überraschung - TOD, kein Strom...nichts. Das elektronische Ladegerät hat gezeigt, dass die Batterie kaputt ist!!! Ich habe mit einem Multimeter - 3,5 V gemessen. Die Gel Batterie war ca. 12 Monate alt.

Ich dache - ich habe schon Nase voll, ich kaufe eine Säurebatterie. Ich habe eine VARTA Blei/Säure Batterie gekauft, eingebaut und ca. 1 Stunde gefahren. Die Lichtmaschine hat mit 13,3-13,5 V geladen. Ich wollte 3 Tage später wieder fahren und die gleiche tolle Überraschung - nichts, kein Strom, alles Komplet dunkel . Wieder Batterie ausbauen. Diesmal habe ich 7,5 V gemessen. Ich habe zwei unterschiedlichen elektronischen Ladegeräte getestet, beide erkennen die Batterie als 6 V und möchten nicht weiterladen.

Die Frage ist : wo kann das Problem sein?

ich bedanke mich für jede Mithilfe ......

beste grüße

Stan

Ähnliche Themen
16 Antworten

Hallo Stan,

da scheint ein heimlicher Verbraucher am Werk zu sein, es sei denn, die neue Batterie war nicht geladen, bevor du die eingebaut hast, denn in einer Stunde Fahrt lädt die nicht viel.

Die Ursache wirst du wohl nur durch Messungen ermitteln können.

Als erstes würde ich messen ob Stromverbrauch messbar ist und wie hoch der ist.

Liebe Grüße

Herbert

Themenstarteram 26. Mai 2014 um 15:18

Zitat:

Original geschrieben von Oetteken

Hallo Stan,

da scheint ein heimlicher Verbraucher am Werk zu sein, es sei denn, die neue Batterie war nicht geladen, bevor du die eingebaut hast, denn in einer Stunde Fahrt lädt die nicht viel.

Die Ursache wirst du wohl nur durch Messungen ermitteln können.

Als erstes würde ich messen ob Stromverbrauch messbar ist und wie hoch der ist.

Liebe Grüße

Herbert

Hallo Herbert,

ich bedanke mich für deine Nachricht. was soll ich messen? Stromverbrauch (A) beim starten, im Leergang oder wenn den Motorrad aus ist? und wo-direkt an den Klemmen?

Gruß

stan

Zitat:

Original geschrieben von sfulev

was soll ich messen? Stromverbrauch (A) beim starten, im Leergang oder wenn den Motorrad aus ist?

Ich sehe das wie Herbert, du hast irgendwo einen Kriechstrom der dir die Batterie leer saugt.

Zum Messen den Masse-Pol der Batterie entfernen und zwischen Fahrzeugmasse und Massepol die Stromstärke (A) messen.

Das Motorrad sollte dabei aus sein und der Schlüssel abgezogen, genau so, wie du es immer abstellst.

ACHTUNG: Je nachdem, wie dein Multimeter ausgelegt ist solltest du zuerst auf der großen Einstellung bis 10A messen, sonst kanns dir ggf. durchbraten.

Ein kleiner Stromfluss ist normal alles was geschätzt 50 Milliampere übersteigt würde ich aber kritisch sehen.

Zum lokalisieren der "Leckage" später während des Messvorganges eine Sicherung nach der andern ziehen, dann kann man den Stromkreis "einkreisen"........

Verdächtig sind z.B. auch bewegte Kabelagen, wie z.B. vom Zündschloss zum Rahmen usw.

PS: Die "gute" Varta ist eine der schlechtesten Batterien für das Motorrad.....bringt einfach zuwenig Startstrom.......Kung Long oder Fiamm sind günstige und bessere Alternativen

Zitat:

Original geschrieben von sfulev

...

was soll ich messen?

...

Hallo Stan,

so wie vom Onkel beschrieben, bei gezogenem Zündschlüssel und ausgeschalteten Verbrauchern, am Minuspol der Batterie anfangen und dann ggf. vom Großen ins Kleine vorarbeiten.

Allerdings wirst du wohl vorher die Batterie laden, sofern die nicht ganz kaputt ist, oder eine neue kaufen müssen.

Ich habe meine K1100LT vor vier Jahren Jahren auf einen AGM-Akku von Panasonic (LC-XC1222P 12V-22Ah) umgerüstet, wozu die Anschlüsse aber etwas modifiziert werden mussten, und bin zufrieden, weil der preiswert und gut ist.

Vorher 2x Varta-Säure, haben jeweils ca. 7 Jahre gehalten, dann Varta-Gel, hat nur 2 Jahre gehalten.

Liebe Grüße

Herbert

Deine letzt eingebaute Batterie, wird (wahrscheinlich) noch nicht defekt sein.

Um das Ladegerät zu überlisten, must du kurzfristig eine (Auto)Batterie dazuschalten,

bis das der Ladestrom die Grenze wieder übersteigt.

Wenn du Glück hast, kannst du diese Batterie wieder nutzen.

Der Ladestrom von 13,3+, ist viel zu wenig.

Er sollte , mit Multimeter gemessen, zwischen 14,2 - 14,4 Volt liegen.

Irgendwo ist ein Kurzschluß.

Auch deine Regler/Gleichrichtereinheit überprüfen.

Von der LM bekommst du Drehstrom.

Gruß Martin

Ich würde, wie der "Bmw-Onkel",

auf das Zündschloß tippen!

Zum Thema Gel-Batterie.

Die Dinger sind Hervorragend,

aber sie brauchen einen "hohen" Ladestrom.

Wenn da nur 13 Volt reinkommt, geben sie mit der Zeit auf.

Darum ist es wichtig, den Ladestrom ständig zu beobachten.

Gruß Martin

Zitat:

Original geschrieben von duc-man1961

Zum Thema Gel-Batterie.

Die Dinger sind Hervorragend,

...

Hallo Martin,

das mag grundsätzlich so sein, meine Erfahrung mit der teuren Varta-Gel war aber schlecht und das hatte keine Ursache, die beim Motorrad oder beim Ladegerät zu suchen gewesen wäre, sondern lag ausschließlich an der Batterie selbst.

Liebe Grüße

Herbert

was die Gelbatterie betrifft...

NIEMALS an erhaltungsgeräten totkochen....

Zitat:

Original geschrieben von BMW K100RS16V

was die Gelbatterie betrifft...

NIEMALS an erhaltungsgeräten totkochen....

Hab ich auch nicht und trotzdem war die nach zwei Jahren platt.

Zitat:

Original geschrieben von Oetteken

Zitat:

Original geschrieben von BMW K100RS16V

was die Gelbatterie betrifft...

NIEMALS an erhaltungsgeräten totkochen....

Hab ich auch nicht und trotzdem war die nach zwei Jahren platt.

Ist doch Garantie drauf!

Zitat:

Original geschrieben von duc-man1961

Zitat:

Original geschrieben von Oetteken

 

Hab ich auch nicht und trotzdem war die nach zwei Jahren platt.

Ist doch Garantie drauf!

auf was?

DAUS sind von der Garantie ausgenommen!

Zitat:

Original geschrieben von duc-man1961

...

Ist doch Garantie drauf!

Nix Garantie sondern Gewährleistung und die war abgelaufen.

Varta gib auf die Batterie 24 Monate Garantie.

Auf die Motorrad Gel, 48! Monate Garantie!

Natürlich macht das nicht der Händler, wo du das Ding gekauft hast.

Immer Direktkontakt! Email oder wie ich es gerne mache, Telefon.

Grundsätzlich dürfen Gel Batterien nicht Tiefentladen stehen gelassen werden.

Der Ladestrom der Lichtmaschine sollte sich im 14,2 Volt Bereich einfinden.

Nicht mit einem (8ah) Autoladegerät laden.

 

Gruß Martin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. paar Batterie ständig kaputt