ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y22XE - springt bei ca. 25 °C nicht an

Omega B - Y22XE - springt bei ca. 25 °C nicht an

Opel Omega B
Themenstarteram 29. Juni 2015 um 13:06

Hallo zusammen!

ich habe ein Problem mit mein Omega. (120000Km)

Es ist jetzt zum dritten mal passiert dass er nicht anspringen wollte.

Der Anlasser drehte super durch aber es kam überhaupt keine Zündung zu Stande.

Bei allen drei Mal waren es Nachmittag draußen ca 25 °C und der Omi stand etwas 14 Stunden.

Jedesmal als ich am nächsten Morgen bei Außentemperaturen von ca. 10 °C wieder probiert hatte ist er ohne Probleme sofort angesprungen.

Sonst läuft er super mit 8,5 Liter verbrauch und die MKL ist auch aus.

Zündkerzen, Kraftstofffilter, Luftfilter und Öl sind auch neu.

Bevor ich jetzt eine Werkstatt für viele € Fehlersuche betreiben lasse wenn dieser vielleicht gerade gar nicht ansteht wollte ich euch mal fragen.

In einen Beitrag schrieb KurtBerlin von einen Schlauch zum Dom welcher sich temperaturabhängig weitet oder verjüngt? An NWS oder KWS kann es doch nicht liegen wenn er immer den nächsten Früh wieder anspringt, oder?

vielen Dank im Voraus an Euch

Beste Antwort im Thema

Wer den Benzinfilter alle 30.000km wechselt, tankt entweder nur im Ostblock, oder solle dann aber auch monatlich die Luft in den Reifen wechseln.:D:p;)

Alle 100.000-150.000km oder alle 10 Jahre tauschen reicht hier völlig.

Alle 80.000 laß ich mir bei ganz ängstlichen Nerds auch noch gefallen.

(Es geht hier um Benzin und nicht Diesel Filter !)

Habe in 40 Jahren noch nicht einen gesehen der real so dicht war, daß es irgend welche Laufstörungen gab.

Dagegen habe ich aber gefühlte hunderte Filter gewechselt, die nach ca. 12-15 Jahren schlicht durch-gerostet/gegammelt waren.;)

Fahre bei meinen auch über 200.000 immer noch mit dem ersten Filter rum.

Merkst du ja auch gleich.

Verschluckt er sich im kalten Zustand beim Vollgas unter Last geben, ist entweder die Pumpe fällig, der Druckregler im Eimer, oder letzlich wirklich der Filter dicht.

Ein Filter ist nie plötzlich dicht, sondern wird ganz, ganz langsam, über etliche 10.000km allmählich den Durchsatz verringern.

Der im Omega verwendete Filter läßt bei 3-4 Bar gut 150L Minute durch.

Selbst nach 2-300.000km sind das meistens immer noch mindestens 100L/min die da durch gehen.

Ich arbeite im Job zum Pumpenschutz auch mit ähnlichen Filtern und die wechsele ich meist nach 70.000-100.000 Litern aus.(entspricht ca.500.000 PKW Km)

Und die Suppe die da durch geht, ist hunderte mal dreckiger, als sie im Omega Tank je vorkommen könnte.

104 weitere Antworten
Ähnliche Themen
104 Antworten

Hallo

Glaskugel - KW-Sensor oder der 2-polige -Temperaturgeber fürs Kühlwasser fürs MSTG !

eher letzteres .

mfg

Themenstarteram 29. Juni 2015 um 13:24

Hallo,

Danke.

Müsste ich dann nicht auch Probleme während der Fahrt haben wenn der Motor gerade die Temperatur erreicht hat?

MfG

Hat er denn Kraftstoffdruck nach einem Startversuch? (Prüfventil am Druckregler)

Das mit dem Temperatur abhängigen Schlauchdefekt macht sich im Fahrbetrieb bemerkbar, da nimmt er kein, kaum, oder schlecht Gas an (Magerlauf)

Das geht auch nur über eine hohe Kraftstofftemperatur, also einen vorhergehenden längeren Fahrbetrieb.

Themenstarteram 29. Juni 2015 um 13:33

Also kann es der Schlauch nicht sein.

Ich konnte noch keine Fehleranalyse betreiben. Ab jetzt habe ich immer Bremsenreiniger dabei (welchen ich dann in den Ansaugtrakt sprühe) um erstmal grob zu sagen ob kein Sprit da ist oder vielleicht kein Funke.

Gibt es auch solche temperaturabhängigen Aussetzter der Benzinpumpe?

MfG

Eine Benzinpumpe hat eine endliche Lebensdauer von nur ca.10.000 Betriebsstunden.

Danach geht sie nur rein zufällig noch.

Auch um hier schon mal grundsätzlich eine doch recht tückische Fehlerquelle auszuschließen, muß (sollte) sie nach 10-15 Jahren wohl auch mal ersetzt werden.

Ansonsten ist Rosis Vorschlag (Kühlmittel-Temperatur Sensor) mal abzuklären.

Läßt sich auch via OBD (Chinakracher) ganz leicht auf Plausibilität prüfen.

Ruhig auch schon mal den Stecker ziehen und wieder stecken, um eine Oxidation der Kontakte auszuschließen.

Themenstarteram 29. Juni 2015 um 16:20

Da ich in der Werkstatt den Zahnriemen und Wasserpumpe machen lassen wollte werde ich die Benzinpumpe gleich mit erneuern lassen.

Ich melde mich wenn ich neue Erkenntnisse habe.

vielen Dank!

Themenstarteram 1. Juli 2015 um 7:45

Guten Morgen,

Ich war gestern mal in einer Opelwerkstatt und befragte den Werkstattmeister wegen meinem Problem.

Er sagte mir dass ich den Omega vorbeibringen soll und er den Fehlerspeicher auslesen muss.

Er sagte auch das es am Kurbelwellensensor liegen könnte, da dieser immer beim Start benötigt wird.

Ist dies so?

MfG

Hallo

keine Zeit

suche mal nach der Gas-Bremse Methode und lese selber aus !

mfg

Der wird vom Prinzip her immer gebraucht, auch der NWS, der die Info gibt, welcher Zylinder grade auf dem Weg zum OT/Zündung ist.

Bei deinem Motor reicht aber für einen Notlauf ein Sensor, wenn einer der beiden ausfällt.

Nur wenn ein Sensor ausfällt und das MSTG auch nur für eine Sekunde ohne Spannung war springt der Motor mit nur einem der beiden Sensoren nicht mehr an.

Wie man das prüfen kann, ob ein Sensor und welcher defekt ist, wurde hier diverse Male unter dem Begriff Kreuztest beschrieben.

Das Thema NWS und KWS ist hier oft und ausreichend aus allen Richtungen beleuchtet/beschrieben worden.

Nutze hier mal die Suche und lies dich zur Thematik ein.

Ist alles kein Hexenwerk und eigentlich für jedermann recht einfach zu verstehen.

die mittlere Lebenserwartung eines KW-Sensors bei einem Motor beträgt von

meiner Einschätzung her , ca maximal 180.000 -200.000 KM !

dann beginnen die Hitzeschäden den KW-Sensor lahmzulegen !

mfg

Themenstarteram 7. Juli 2015 um 10:46

Hallo,

ich war gestern mal bei Bosch Service und habe den Fehlerspeicher auslesen lassen.

Es standen zwei Fehler drin einer hatte etwas mit der Lamdasonde zu tun (da sagte der Kollege aber gleich das der wohl daher kommt das mein Auspuff etwas undicht im kalten zustand ist) und der andere war Fehler 0170.

Wegen den Problem dass er nicht anspring hat er gesagt ich soll erstmal nichts machen und warten bis es nochmal vorkommt - dann soll ich nochmal den Fehler auslesen lassen.

mfG

Themenstarteram 29. August 2015 um 12:34

Hallo zusammen,

ich hatte mein Omi vor drei Wochen in der Werkstatt zum Zahnriemenwechsel, Ölwechsel und Nockenwellensensorwechsel. Leider hat die freie Werkstatt es nicht geschafft den KWS mit zu wechseln.(er sagte den haben die nicht gefunden)

Seit dem bin ich ca 1500Km gefahren. Angesprungen ist er immer aber manchmal mit Drehzahlschwankungen kurz nach dem Kaltstart.

Nun wollte ich mal nach der Anleitung das BlowBy System checken.

Dabei wollte ich mal probieren einfach den Stecker vom LMM abziehen und starten - er sprang an und ging 2 Sekunden später langsam aus.

Jetzt Kommts: ich habe den Stecker wieder draufgesteckt und wollte wieder starten...keine Zündung...er springt nicht an...genauso wie ich es Anfangs des Chats erwähnt hatte.

Könnte es sein dass dass MSTG durch das ziehen des Steckers einen Fehler bekommen hat und beim nächsten Startversuch alle Sensoren durchcheckt? Jetzt sind es wieder so 25 °C und vielleicht bekommt er jetzt wieder nicht das Signal vom KWS?

Das wäre jetzt meine Vermutung weil vor dem Ziehen des LMM Steckers ist er angesprungen.

Wird der KWS bei jeden Start zur Positionsbestimmung abgefragt?

vielen Dank euch allen!

Hallo

KW-Sensor und NKW-Sensor werden Normal immer bei jedem Startvorgang des Motors

benötigt .

lese erstmal den Fehler aus -http://www.motor-talk.de/.../...as-automatikgetriebe-t5140201.html?...

mfg

Themenstarteram 30. August 2015 um 9:09

Guten Morgen,

habe nochmal versucht zu starten - der Anlasser dreht ganz normal aber es kommt keine Zündung.

Habe ich da gestern etwas kaputt gemacht indem ich kurzt den Stecker vom LMM abgezogen hatte?

Bevor ich das gestern gemacht habe leuchtete keine MKL - aber ich lese jetzt mal aus.

Soll ich mal länger den Anlasser drehen lassen?

vielen Dank und schönen Sonntag

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y22XE - springt bei ca. 25 °C nicht an