ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. OM642 Geräusch, rasselt, klackert

OM642 Geräusch, rasselt, klackert

Mercedes C-Klasse W204
Themenstarteram 3. April 2015 um 12:54

Hallo zusammen,

Problemfall: Mein C320 CDI mit OM 642.961 Motor macht im kalten und warmen zustand ein Leises Rasselndes Geräusch beim gasgeben und beim ausrollen (abtouren) im bereich von 1000-1900 Umdrehungen zu hören.

Im warmen zustand ist es aber deutlicher zu hören.

Definitiv kann ich ausschliessen:

Kurbelwellenlagerschale, da Geräusch immer noch da ist wenn Keilriemen unten.

Hydrostössel, alle Neu

Steuerkette incl spanner Neu!

Injektoren alle Neu

Ölwechsel von 5W30 auf 5W40 keine Verbesserung.

Turbolader hat keinen Schaden, wenig Wellenspiel.

Riementrieb auch nicht, da Geräusch noch da wenn Keilriemen unten ist.

Wenn ich im Stand kurz aufs Gas trete bis 2500 Umdrehungen und schnell wieder vom gas gehe ist ein nachrasseln zu hören (evtl ist das mein Geräusch während der Fahrt)

Hat jemand eine Idee?

Viele grüße

 

Ähnliche Themen
102 Antworten
Themenstarteram 3. April 2015 um 14:52

Hallo zusammen,

Problemfall: Mein C320 CDI mit OM 642.961 Motor macht im kalten und warmen zustand ein Leises Rasselndes Geräusch beim gasgeben und beim ausrollen (abtouren) im bereich von 1000-1900 Umdrehungen zu hören.

Im warmen zustand ist es aber deutlicher zu hören.

Definitiv kann ich ausschliessen:

Kurbelwellenlagerschale, da Geräusch immer noch da ist wenn Keilriemen unten.

Hydrostössel, alle Neu

Steuerkette incl spanner Neu!

Injektoren alle Neu

Ölwechsel von 5W30 auf 5W40 keine Verbesserung.

Turbolader hat keinen Schaden, wenig Wellenspiel.

Riementrieb auch nicht, da Geräusch noch da wenn Keilriemen unten ist.

Wenn ich im Stand kurz aufs Gas trete bis 2500 Umdrehungen und schnell wieder vom gas gehe ist ein nachrasseln zu hören (evtl ist das mein Geräusch während der Fahrt)

Hat jemand eine Idee?

Viele grüße

 

 

[Von Motor-Talk aus dem Thema 'OM 642 geräusch rasselt, klackert' überführt.]

1000% Steuerzeiten eingestellt?

Themenstarteram 3. April 2015 um 19:43

Jaa 1000% richtig eingestellt. Fahre seit Steuerketten tausch und Hydrostössel schon 800km. Volle Leistung ist vorhanden. Dieses Rasseln war vorher auch schon!

Heute wieder getestet. Wenn ich im stand gasgebe bis 3000 umdrehungen rasselt etwas nach.

Ebenso beim ausrollen stark zu hören von 1800-1100 umdrehungen, dann schlagartig ruhig.

Manchmal sogar so leise dass man es nicht hört. Es kommt definitv vom Motor.

Danke im voraus

Unterdruckpumpe ?

Themenstarteram 4. April 2015 um 0:31

Ok, guter Hinweis. Dem muss ich mal nachgehen. Versuchsweise ausbauen?

Hallo,

im Auspuff alles fest (Bleche im Topf,Partikelfilterect.)?

Kolbenkipper? Antriebskette von Ölpumpe?

Gruß

Chris

 

[Von Motor-Talk aus dem Thema 'OM 642 geräusch rasselt, klackert' überführt.]

Kannst du machen jedoch Achtung! Du hast damit keine Bremswirkung!

Themenstarteram 4. April 2015 um 15:09

Unterdruckpumpe getauscht. Geräusch tritt immer noch auf. Leichtes nachrasseln bei Gasstoß im stand und bei genannten Drehzahlen.

Wo kann ich noch ansetzen?

am 4. April 2015 um 15:49

Lagerschalen kannst du nicht ausschließen indem du den Keilriemen runter nimmst. Die kW gibt die Kraft auf den Riemen. Aber deiner Beschreibung nach klingt das nicht nach Lager Schaden, wären Späne im Ölfilter Gehäuse zu sehen bei nem Schaden in der motor Mechanik.

Automatik? Schalter?

Auspuffanlage? Flex Rohr? Deren Befestigung? Turbolader hast du evtl ein nach Schnorcheln, hört sich aber anders an als ein rasseln.

Setz Ne Person ins Auto und lass Sie Gas geben und du hörst vorne wo es her kommt oder setzt sogar vielleicht ne Ton Aufnahme hier rein.

Aber beachte die Gefahren Hinweise bei geöffneter Motorhaube und laufendem Motor. Gefahr durch rotierende Teile ??

Themenstarteram 4. April 2015 um 15:59

Es ist ein Automatik mit 139.000km. Auspuffanlage seht alles gut aus. Nichts beschädigt. Wenn ein anderer gas gibt ist das Geräusch mehr im vorderen Bereich zu hören. In der nähe vom Kraftstofffilter.

Kann eine Klappe der EKAS Gebrochen sein und lose rumflattern?

Habe keine Fehlercodes und volle Leistung!

Ich werde mal ein Soundvideo aufnehmen.

Themenstarteram 4. April 2015 um 16:18

Habe 2 Soundfiles gemacht. Bei Sprachmemo 002 hört man es ganz leise. Bei Sprachmemo 003 war es nichtmehr. Habe den Motor kurz abgestellt nach dem ersten video. Auf dem Memo schlecht zu hören. Nach jedem Gasstoß ein leises nachrasseln.

Themenstarteram 4. April 2015 um 16:23

Hier Sprachmemo 003. Kann irgendwie nur eins einfügen in dem Beitrag.

Also ich glaube langsam, ich habe etwas mit den Ohren!

Höre hier überhaupt nichts auffälliges.

Leute macht Ihr den ganzen Tag nichts anderes, als den Motorgeräuschen zu lauschen. Nur in der Hoffnung etwas zu hören, was da vielleicht nicht hingehört.

Du bist jetzt schon der zweite, der etwas zu hören glaubt bei seinem OM 642.

Marcus

am 4. April 2015 um 17:50

Ekas könnte hin kommen, wird beim Gas geben im stad angesteuert. Ansaugluftschlauch abnehmen dann kannst du den Motor sehen. Aber die Dichtung vom Turbo runter nehmen sonst könnte er sich die rein ziehen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. OM642 Geräusch, rasselt, klackert