ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. OM 646.961 - Pleuellagerschaden ? - Was auf die Ohren

OM 646.961 - Pleuellagerschaden ? - Was auf die Ohren

Mercedes E-Klasse W211
Themenstarteram 12. April 2014 um 4:15

Hallo Leute,

alle Jahre wieder melde ich mich mal, wenn ich ein Problem habe.

Wie der Titel schon sagt handelt es sich um einen

S211 220CDI 110kW OM 646.961

Bj. 02/2006 VorMopf

Mittlerweile stehen seit dem letzten Problem 935.000 km auf der Uhr.

Wer damals schon mitgelesen hat weiß, dass es um die Million geht, deswegen gelten rein wirtschaftliche Gesichtspunkte nicht. Es steckt mittlerweile Herzblut drinnen. Wie in allen Fahrzeugen mit denen man so viel Zeit seines Lebens verbracht hat. Und nein. Zum Glück hab ich die 935´km nicht allein drauf gefahren. Zum Schlafen komm ich schon noch ;)

Wer die Vorgeschichte kennen lernen will hier ein Fred vom März letzten Jahres, bei dem die Steuerkette länger und das Zahnrad der HD-Pumpe kein Zahnrad mehr war. Da ich damals Bilder schuldig geblieben bin hab ich den Fred heute mit neuen Bildern mal wieder nach oben gebracht.

http://www.motor-talk.de/forum/om646-961-nageln-klopfen-kkkrrg-kkrgg-kreischen-motorexperten-hingehoert-t4423419.html

 

Jetzt zum Problem.

Bitte Soundfilm anhören und Meinungen dazu, ob dies ein Pleuellagerschaden ? ist.

Wenn ja, sind es die Lagerschalen an der Kurbelwelle oder klappert der Bolzen? Kann man aber wohl nicht pauschal raushören, oder?

Wenns einer ist, ist es wohl erst "nur" an einem Zylinder.

Wenns schon so klappert, hat die Kurbelwelle dann schon einen Schlag abbekommen, oder könnte es eventuell noch einigermaßen rund laufen, was einen Reparaturversuch lohnender erscheinen lässt.

 

Eigentlich steht schon mein Plan für die Vorgehensweise fest, den verrate ich aber erst, wenn ich Meinungen gehört habe. Will nicht davor als verrückt gehalten werden.

 

Und wie immer bitte vorsorglich die Lautstärke runterdrehen.

Ich hab noch ein zweites Soundfile, in welchem ich den Drehzahlbereich in 200 rpm Schritten bis 2100 rpm "abfahre". Wenn es hilfreich erscheint werde ich es posten. Wollte nich allzuviel Speicher auf dem Server verschwenden.

 

Servus

Christoph

 

 

Beste Antwort im Thema
Themenstarteram 29. April 2014 um 13:45

Servus,

sorry, hatte viel zu tun und zu lernen.

Hab einen gebrauchten Motor samt Getriebe gekauft und eingebaut.

Der Patient wartet nun auf Demontage und Fehlerdiagnose.

Sobald ich Ihn zerlegt habe gebe ich hier Bescheid was es war.

Denke mal es hat was mit den Kolben zu tun.

Habe diesen Thread samt Video eines BMW gefunden, welcher sich genauso anhört.

http://www.motor-talk.de/forum/motor-klackern-klappern-530d-e61-t3005189.html#post26688892

Bei dem war ein Stück des Kolbens abgebrochen. Gibts ja dann auch einen Videolink dazu.

 

Da ich momentan noch Probleme mit dem "Neuen" Getriebe habe, und eine Halterung für die Motordemontage bauen muss, kann die weitere Info über den Schaden aber ein wenig dauern.

Servus

Christoph

15 weitere Antworten
Ähnliche Themen
15 Antworten
am 12. April 2014 um 9:44

Servus

Christoph

 

zunächst Daumen hoch für deine sehr guten Beiträge, davon lebt das Forum hier: DANKE !

 

ich schätze du wirst aus eigenem Ehrgeiz den Motor reparieren, oder ?

 

Kann man das Video mal an MB schicken, die Testfahrer müßten das Geräusch oder den Schaden  doch kennen.

 

glyoxal

 

 

Hey,

von mir auch erstmal Danke für die sehr lesenwerten Beiträge, macht wirklich Spaß das alles zu verfolgen! :)

Zu dem Soundfile: Haben zur Zeit bei uns in der Werkstatt einen Chrysler 300 mit OM646 der die gleichen Geräusche und Probleme hat wie ihr W211.

Dort haben sich die Leitschaufeln des Turbos aufgelöst und sind in den Motor gelangt.

Haben dann zunächst die Ventildeckel und Nockenwellen entfernt und gesehen, das bei fast sämtlichen Sitze der Hydrostößel Löcher im Zylinderkopf waren, zudem hat sich die Steuerkette gelängt bzw. der Spanner seinen Dienst versagt.

Nachdem wir die untere, geklebte Ölwanne abgenommen haben befanden sich dort Teile der Leitschaufeln in Form von massiven Spänen.

Haben dann mit dem Kunden gesprochen, die Instandsetzung des Motors aufgegeben und uns für einen Tauschmotor entschieden.

Wieso sich der Turbo so verabschiedet hat haben wir aus Zeitgründen leider nicht klären können.

Schade das es im Werkstattalltag so wenig Zeit gibt um wirklich Ursachenforschung zu betreiben.

 

Hoffe dass das Taxi die 1.000.000 doch noch schafft!

MfG

Themenstarteram 12. April 2014 um 16:28

Danke für das Lob, allerdings ist bei den Beiträgen ja immer ein Eignennutzen im Hintergrund :D

Das es selbstverständlich ist, die Fehlerlösung zu posten, sobald sich was ergeben hat gebietet der Forumscodex. Wie viele Freds hab ich gelesen, welche dann im Sand verlaufen sind.

@glyoxal: Du hast mich durchschaut. Ich hab jetzt die Möglichkeit den Patienten bei einem Taxlerkollegen in seiner Schrauberwerkstatt auf der Scherenbühne stehen zu lassen. Somit gewinne ich Zeit, und zumindest nen guten Meter Hubhöhe. Luxus im Vergleich zu den Auffahrrampen.

Die anderen Optionen:

- Neuwagen fällt aus, da 2,5 Monate Lieferzeit.

- Einen von der Halde, dann muss man das Auto nehmen wie es dasteht.

- Tauschmotor, frühestens Montag zum Überholer bringen. Bin mir nicht sicher, ob der die 250km noch von selber schafft.

- Ob der Instandsetzer gerade einen 646.961 fertig da hat ist auch die Frage.

- Kaufvertrag kann ich auch nicht abschliessen, da der Unternehmer im Urlaub ist.

Video an MB schicken: Dazu fehlen mir die Kontakte. Wenn Du eine e-mail addy hast, bei der ich gehört werden könnte, gerne her damit. Oder meinst Du das sollten die Meister in unserer Werkstatt machen?

 

Jetzt noch ein andere Denkansatz:

Ein Meister beim :) meinte es wäre ein Lagerschaden. Der andere meinte ich solle mir die Injektoren nochmals vornehmen, speziell meinte er etwas am 2. Zylinder herausgehört zu haben. Eine Injektorenünberprüfung mittels SD bei denen war aber negativ. War leider nicht dabei.

 

Ich hatte vor 2 Wochen 3 Injektoren bei einem Instandsetzer in Berlin zu einem erträglichen Preis gekauft. Der 4 Injektor wurde ja bereits letztes Jahr bei der Gaudi mit der Steuerkette getauscht.

Die neuen Injektoren wurden naturlich IMA Codiert, allerdings in einer freien Werkstatt mit SD.

Idee 1: Obwohl der Berliner Instandsetzer offenbar BOSCH zertifiziert ist, könnte es sein, dass doch einer von der 3 neuen Injektoren komplett aus dem Ruder läuft und eventuell zu früh einspritzt, bevor der Zylinder am OT angekommen ist, und somit dagegen donnert? Hab so was schon mal gelesen.

Idee 2: Die 3 alten Injektoren waren ja nun 935´km drinnen. Jetzt hat der eine oder andere schon kein schönes Spritzbild mehr gehabt ---> ungleichmässige Krafteinleitung auf den Kolben. Über die tausende von km wird der Kolben also immer schief belastet, und läuft sich in dieser Position ein.

Nun kommen 3 neue Injektoren mit perfektem Spritzbild und belasten den schief eingelaufenen Kolben nun wieder gerade. Der müßte ja dann kippeln oder mehr Spiel haben.

 

FRAGE: Der Meister meinte ich solle mal probieren die Injektoren nochmals Querzutauschen. die IMA Codierung dabei mal ausser Acht lassen.

Mas meint Ihr, ich lege einfach einen Zylinder nach dem anderen still, indem ich einfach die Steuerleitung des Injektors abziehe. Keine Ansteuerung, kein Diesel, keine Verbrennnung, wenns ein Problem mit dem Injektorwechsel ist (Idee 1 und 2) müsste es ja dann weg sein. Hmm, aber wenns ein Lagerschaden (nicht von der Kurbelwelle) ist, dann wäre es damit wahrscheinlich auch weg, und man wäre wieder nicht weiter.

Die Frage ist nur, schadet das dem Motor? Bis auf den abgelegten Fehler für den (selbst provozierten) Kabelbruch. Eigentlich dürfte es nichts machen, ausser dass er auf 3 Zylindern läuft.

 

Prinzipiell mache ich es jetzt so:

 

Injektoren eventuell nochmals quertauschen. Die Alten habe ich noch.

Wenn ich mir den Adapter noch drehen kann, mach ich der Vollständigkeit halber einen Kompressionstest. Ich dachte da eine alte Glükerze auf der Drehbank auszudrehen, und als Adapter zu benutzen.

Ölwanne runter und dann sehe ich schon mal ob Abrieb vorhanden ist. Das Spiel am Pleuellager müsste man dann ja schon mit der Hand erspüren können.

Eigentlich den Kopf abbauen. Und die Kolben ziehen. Dann sehe ich ja auch was an den Ventilsitzen los ist. Die Hydrostössel kann man auch anschauen, und am besten gleich mittauschen.

Wenn man schon dabei ist, die Kolbenringe auf

Repmass 1 +,05 mm

Repmass 2 +0,1 mm

Repmass 3 +0,5 mm

Weiss das jemand, ob die Repsätze in den Alten Kolben passen, oder ob man dazu auch einen Übermasskolben einsetzten muss? Bei MB war glaub ich nur der Ringsatz zu finden. Bei Kolben Schmidt (MS Fahrzeug.. ) im online Katalog gibt es zum +0,5mm set gleich auch einen Kolben.

Mir ist klar, dass eigentlich eine Bearbeitung der trockenen Laufbuchse notwendig wäre, ich würde dies aber mehr als Notreparatur ansehen, und einen Repsatz wählen der zumindest wieder mehr abdichten würde.

Meßmittel sind übrigens vorhanden, ebenso besitzte ich ein CNC-Bearbeitungszentrum, allerdings kann ich den Motor nicht komplett ausbauen und zerlegen. Ich kann also maximal den Kopf bearbeiten, wenn mir die Injektordehnschrauben ausreissen, und ich ENSAT / Helicoil einsetzen muss.

Und ja mir ist klar, dass mit dieser vorgehensweise keine 100% rauskommen können.

Wenns max 75% sind würde es auch schon reichen.

 

Wenn jemand WIS Zugang hat, würde ich mich um das Paper rund um den Pleuellagertausch freuen. Zylinderkopf wär auch ganz nett. Steuerkette und Nockenwelle müßte ich eigentlich (komplett) haben.

 

Danke für die Geduld

Ich fang dann mal zu basteln an.

Hab leider dort kein Netzt.

 

Servus

Christoph

am 13. April 2014 um 9:53

würde dir gerne helfen, leider funktioniert das Adobe im WIS nicht.

Jedenfalls benötigst du noch das Lanchester Werkzeug 646.589.00.21.00 um den Lanchester Ausgleich zu arretieren.

 

viel Erfolg

 

Bin schon sehr gespannt auf deine weiteren Berichte.

 

glyoxal

am 13. April 2014 um 18:24

hi,

Zitat:

Original geschrieben von vollpreller

... Jetzt zum Problem.

Bitte Soundfilm anhören und Meinungen dazu, ob dies ein Pleuellagerschaden ? ist.

Wenn ja, sind es die Lagerschalen an der Kurbelwelle oder klappert der Bolzen? Kann man aber wohl nicht pauschal raushören, oder? ...

danke für die PM, habs 'verarbeitet',

danke für deine Beiträge, unterhaltsam und! qualifiziert, hätte ich gerne früher gelesen, hatte aber 'Totalschaden' oder 'kapital' im Focus, bin damit an deinen Kleinproblemen vorbeigerauscht.

Habe heute leider keine Zeit ausführlich zu lesen, aber sollst Rückinfo zum Sound bekommen.

Auf die Gefahr hin schief zu liegen und mich lächerlich zu machen ... muß man mal in Kauf nehmen ... auf die Schnelle und 'aus dem Bauch':

Das ist eher kein Pleuellager,

das ist eher kein KW-Lager,

wie sieht das Öl aus?

wie riecht es?

wie sieht der Ölfilter aus? Späne zwischen den Lamellen?

Das ist irgendetwas 'peripheres',

bei 'einem Zylinder' ... was gegen peripher spricht ... denk mal drüber nach,

Pleuellager scheppern nicht sondern klopfen oder schlagen,

KW-Lager dito,

Die alte (Früh-)Diagnose für Pleuel- oder KW-Lager: Motor bei warmem Öl ohne Last 2 Minuten bei 3.000 UpM halten, dann schlagartig Gas wegnehmen, was sich dann ändert oder klopft ist die Lagerung ... sollte auch bei neueren Motoren noch funktionieren,

Fresser halte ich auch für unwahrscheinlich,

Geräusch scheint 'resonanzanfällig' zu sein, d.h. bei bestimmten Drehzahlen wo was in Resonanz kommt und mitscheppert, darüber und! darunter nicht oder anders?

Geräusch ist recht regelmäßig,

würde mich nicht wundern wenn du irgendwo 'ne abgerissene Schraube vom Klimakompressor, Turbo, Lima o.ä. findest wodurch der Träger am Block scheppert,

defekter Injektor könnte auch sein obwohl ich da wenig Geräuscherfahrung habe ... geht nach Kolbenschmelze einfach nicht mehr anzuhören ...

Er läuft auch leicht unrund? beim Gaswegnehmen?

könnte Injektor sein,

Ventiltrieb kommt auch in Frage ...

aber wenn dir - wie ich auch mal hatte - jemand beim Ersatz des HD-Pumpenrades vergessen hat das festzuschrauben, oder die Schraube sich gelöst hat, und das Zahnrad lustig in der Kette hin- und herspringt ... MAN KANN MIT SOWAS FAHREN!!! ... und den Zylinderkopf hinter sich zerfräst ... könnte das auch passen, und würde es mich nicht wundern ...

Ich hatte auch mal ätzende Geräusche von so 'ner Unterdruckpumpdose für den Bremskraftverstärker,

von einem defekten Zahnriemenspanner,

von einem gummigelagerten Dämpfungsring um die vordere Kurbelwellenriemenscheibe der sich gelöst hatte und 'im Freilauf' auf dem Gummi herumeierte ...

defekter Steuerkettenspanner ...

defekte Lichtmaschine wo einzelne Kugeln des Lagers es ins Freie geschafft hatten,

Hat der Motor irgendwann mal 'geknackt', gekracht oder geklemmt? Alleinfahrer oder kann es beim Fahrer passiert sein der nix davon berichtet hat?

Differentiialdiagnose für manch solche Dinge: Zahnriemen runter, Motor ohne laufen lassen, - hatte der Freundliche bei meiner Unterdruckdose fast fertig, hat nur vergessen den Motor zu starten :-(

(Bitte NICHT! versuchen den Motor zur Diagnose ohne Steuerkette laufen zu lassen !!!, oder wenn dann nur ganz ganz kurz!!!) ;-)

Pleuellager - wenn es denn doch sowas ist - drehen bei den CDi's gerne mal mit, machen dabei ein 'Quiieeek' wie eine Katze der man auf den Schwanz tritt, aber nur bei den ersten zwei / drei Drehungen, danach sind die 'Mitdrehsicherungshaltenasen' platt.

Wenn Motorlagerung in Frage kommt (Ölgeruch, Späne, meisterliches Empfinden) ... Experimente abbrechen und zerlegen, bei den Experimenten killt man die KW, und die ist teuer!

Und nun viel Spaß und Glück bei der Suche, ich habe keinen echten Favoriten, wäre besser wenn man hören und selbst am Gas spielen kann,

und unbedingt fix das Ergebnis liefern

beste Grüße,

 

312-Fan

P.S: 'indem ich einfach die Steuerleitung des Injektors abziehe. Keine Ansteuerung, kein Diesel, keine Verbrennnung' ... funktioniert nicht, das MSG müßte bei Abziehen der Steuerleitung SOFORT ausmachen, was geht ist SD und einzelne Zylinder wegschalten, damit kann man sowieso soviel machen und so fein diagnostizieren, irre, was fehlt sind die Leute die sich damit auskennen und 'nen vernünftigen Plan für die Fehlereingrenzung im Kopf haben ... :-(

Und bitte nicht! versuchen bei CDi, HDi o.ä. einzelne Zylinder durch Lockern der Hochdruckleitung zum Injektor 'auszuschalten' ... bei Einspritzpumpen ging das noch hervorragend ... hier NICHT!!! mehr und ist MORDsgefährlich!!!

Themenstarteram 14. April 2014 um 2:33

Grüß Gott die Runde,

es gibt Neues zu berichten, allerdings leider nichts Gutes.

Habe heute das Öl gefiltert und den Ölfilter aufgeschnitten. Leider blitzt es goldig, es ist aber leider kein Aurum vom Goldwaschen an der Isar ;)

@ 312-Fan: Das Öl ist "normal" schwarz, der Geruch unauffällig, normaler Altölgeruch. Ich hatte schon mit dem Gedanken gespielt das Öl zu einem "Ölcheck" für 61,50€ einzuschicken. Das kann ich mir nun offensichtlich sparen :D

Tja, dann werde ich mir mal den Spass machen und alles auseinandernehmen. Ich hoffe die Motorbrücke kommt morgen mit der Post.

 

Wie gesagt, falls jemand WIS Zugang besitzt, bitte alle Papers mit den nötigen Infos. Lanchester Ausgleichswelle, Drehmomente Pleuelhalbschalen, Kolben auf Repmass bearbeiten ... Ich bin lernwillig.

 

Übrigens das abziehen der Stecker am Injektor funktioniert. Er läuft dann auf 3 Töpfen weiter, und schüttelt und rüttelt sich ein wenig. Allerdings ist dann die Motorkontrollleuchte an. Logo ! Hochdruckleitung von der Rail zum Injektor abschrauben oder lockern grenzt ja fast schon an ein Suizidkommando. Wasserstrahlschneider light, nur mit Diesel.

 

Apropos Fehlerspeicher. Falls jemand in der Münchner Gegend mitliest und dieses Tolle Spielzeug ein

Launch X431 Auto IDiag OBD2

hat, ich würde es gerne mieten, bis mein eigenes aus China einrauscht.

Habs in diesem Fred gefunden. Tolle Sache. Muss nur noch mein Galaxy Tab wiederfinden :rolleyes:

Ich blech bestimmt nie wieder 87,50 € Brutto für eine 20 Minuten Aktion, wovon der Mechanic 10 Minuten mit dem anwesenden GTÜ Gutachter für eine andere Karre verschwindet. In den letzten 3 Wochen also über 150 Euro "aus dem Fenster" geworfen. Damit wärs bereits bezahlt gewesen. Leider hab ich den Fred zu spät gesehen. Auf der Suche nach einem Diagnosegerät bin ich schon seit Jahren, mal immer wieder halbherzig.

 

Achso, ich habe auch einen Weg gefunden wie man bei diesem Modell ohne Öldruckschalter den besagten Messwert anzapfen kann, ohne das MB Spezialwerkzeug, welches an die Stelle der (fehleranfälligen) Ölfilterhalterung - "Plastikpatrone" (gell 312-Fan :mad:) kommt. Um es hier nicht zu verlängern hier der Fred mit dieser Fragestellung und Lösung für gewöhnliche Schrauber.

 

 

So long, ich melde mich wieder

Servus

Christoph

Oelfilter-aufgeschnitten
Om-646-filteraussenseite
Leider-kein-gold
am 14. April 2014 um 10:40

hi,

Zitat:

Original geschrieben von vollpreller

... Habe heute das Öl gefiltert und den Ölfilter aufgeschnitten. Leider blitzt es goldig, es ist aber leider kein Aurum vom Goldwaschen an der Isar ;) ...

... sieht das nicht gut aus? JA, das sieht NICHT! gut aus ...

... das hätte man schon früher machen sollen, und kann man allen Leuten mit verdächtigen Geräuschen empfehlen, Filter angucken, wenn Späne drin dann Motor aus, es kann teure Teile retten ...

Der andere Weg bei Klappern erst mit schlechtem Gewissen Öl und Filter zu wechseln und dann in die Werkstatt und dort nix davon sagen ist falsch, die tappen dann erstmal im noch Dunkleren als eh schon.

Aber du wirst den Fehler (einen der Fehler) finden, das ist schonmal besser als Daimler ...

ich finde die Späne für 'Lager' etwas untypisch, das erste Bild sieht aus als ob der ganze Filter von feinem Aluabrieb bronziert worden ist? und die Späne nicht wie seitlich heiß aus dem Lager gequetscht sondern mehr wie durch Schlagen aus einer Fläche herausgebrochen ... Ventiltrieb? ... und du bist sicher daß sie nicht noch von deiner Steuerketten-Fräs-Aktion drin sind ... bei der hast / könntest / solltest du eigentlich die Ölpumpe mitgekillt haben, hast du die damals neu gemacht? Aber alle Späne im Ölfilter die nicht von der Ölpumpe selbst stammen sind ja einmal durch die durch und dabei zermahlen und plattgequetscht worden ... damit nicht so schön typisch in der Form ... Ölwanne abschrauben ...

Und wenn das Öl nicht riecht und keine blauen Späne dabei sind hast du noch eine kleine Chance ohne zentrale Lager davonzukommen, aber ich denke mal unter 30 Prozent ...

Beileid,

 

312-Fan

P.S. 'Kolben auf Repmaß' ist mir jetzt neu, aber verständlich daß du im Moment etwas gestresst bist ...

am 27. April 2014 um 22:37

Und?

wie gings weiter?

reg.

 

312-fan

Ich schätze mal, Christoph hat den Motor noch auseinander.

Hoffentlich klappt das mit der Million-KM !

Themenstarteram 29. April 2014 um 13:45

Servus,

sorry, hatte viel zu tun und zu lernen.

Hab einen gebrauchten Motor samt Getriebe gekauft und eingebaut.

Der Patient wartet nun auf Demontage und Fehlerdiagnose.

Sobald ich Ihn zerlegt habe gebe ich hier Bescheid was es war.

Denke mal es hat was mit den Kolben zu tun.

Habe diesen Thread samt Video eines BMW gefunden, welcher sich genauso anhört.

http://www.motor-talk.de/forum/motor-klackern-klappern-530d-e61-t3005189.html#post26688892

Bei dem war ein Stück des Kolbens abgebrochen. Gibts ja dann auch einen Videolink dazu.

 

Da ich momentan noch Probleme mit dem "Neuen" Getriebe habe, und eine Halterung für die Motordemontage bauen muss, kann die weitere Info über den Schaden aber ein wenig dauern.

Servus

Christoph

waaaaaaas, der motor hat die million nicht geschafft?

ich würde ein kulanzantrag bei daimler stellen.....

am 30. April 2014 um 0:22

Ach das gute Stück ist doch noch in Behandlung.

Vielleicht lässt er sich ja nochmal reanimieren. ;)

 

Ist auf jeden Fall sehr interessant zu lesen.

am 7. Mai 2014 um 9:17

Zitat:

Original geschrieben von vollpreller

 

Übrigens das abziehen der Stecker am Injektor funktioniert. Er läuft dann auf 3 Töpfen weiter, und schüttelt und rüttelt sich ein wenig. Allerdings ist dann die Motorkontrollleuchte an. Logo ! Hochdruckleitung von der Rail zum Injektor abschrauben oder lockern grenzt ja fast schon an ein Suizidkommando. Wasserstrahlschneider light, nur mit Diesel.

Guten Tag der Herr, da kann ich ihnen nur recht geben. Wasserstrahlschneider light, nur mit Diesel.

Ein Mann ein Wort, so hab ich sie am liebsten.

Grüße, Monika

Das muss doch sofort einen Notlauf ergeben, weil der Raildruck einbricht, oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. OM 646.961 - Pleuellagerschaden ? - Was auf die Ohren