Forum500
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. 500
  6. Ölstand Fiat 500

Ölstand Fiat 500

Fiat
Themenstarteram 19. März 2021 um 10:53

Hallo,

ich habe grad kein Handbuch zur Hand;)

Liegt der Ölstand des 500ers (1.2 69 PS, Bj.14) im Normalbereich? Es stehen ja keine Werte auf dem Peilstab. Ölwechsel wurde letzten September bei Fiat gemacht, aber meine Frau berichtet, dass kurz nach dem Start (wäre aber nur schwer erkennbar) die Lampe fürs Öl im Cockpit leuchten würde.

B1
B2
Ähnliche Themen
17 Antworten

Ist doch mittig. Natürlich steht da nichts drauf, die geriffelte, platte Fläche markiert den Bereich, in dem der Ölstand ok ist.

Das Handbuch ist übrigens rechts in der Ablage.

Die "Lampe fürs Öl" ist die Öldruckkontollleuchte und hat nichts mit dem Ölstand zu tun. Es sei denn, es ist so wenig Öl (unter min) im Motor, das die Pumpe Luft ansaugt. Wenn die Leuchte bei laufendem Motor an ist = kein Öldruck im Motor. Das passiert dir aber nur einmal, da ohne Öldruck der Motor mit hoher Wahrscheinlichkeit erheblichen Schaden nimmt, oder gleich hinüber ist.

So würde ich nicht fahren, das sieht nach wenig Öl mit Laufspuren bei relativ sauberem Öl aus.

Horizontal abstellen und bei warmem Motor im Stillstand! einige Minuten warten, dann Stab raus, abwischen, Stab rein, wieder raus und sofort schauen. Anders geht es nicht.

Zwischen den zwei gefrässten Markierungen ist min und max. Im Moment sieht es nach knapp über min aus.

In der Bedienungsanleitung steht, wieviel Liter zwischen min und max sind.

Meist ist es 1 Liter, muss aber nicht.

Erst richtig messen, so wie im Thread von @Panda51 vorher beschrieben und dann das richtige Öl in der richtigen Menge nachfüllen! Zuviel Öl ist auch nicht gut! Also nicht über max auffüllen.

Sag ich doch. Der Ölstand ist so völlig in Ordnung, der TE hat den doch nur grad fürs Foto waagerecht gehalten. Da jetzt vielleicht 200ml nachfüllen ist Unsinn, der 1.2er frisst 0,0 Öl.

Zitat:

@Amen schrieb am 19. März 2021 um 15:29:19 Uhr:

Sag ich doch. Der Ölstand ist so völlig in Ordnung, der TE hat den doch nur grad fürs Foto waagerecht gehalten. Da jetzt vielleicht 200ml nachfüllen ist Unsinn, der 1.2er frisst 0,0 Öl.

Ja-nee, sieht so aus als könnten knapp 0,8 l nachgefüllt werden.

Aber erstmal genau messen!

 

Fast halbe Höhe. Reicht dicke.

Zitat:

@Amen schrieb am 19. März 2021 um 15:41:14 Uhr:

Fast halbe Höhe. Reicht dicke.

Schau bitte genau, man kann erkennen, dass Öl in die Mitte gelaufen istund nicht um den Öl Stab herum ist. Vermutlich als der Stab auf den Boden gelegt wurde.

 

Aber der TE kann ja nochmal richtig messen.

 

Themenstarteram 20. März 2021 um 0:23

Hallo an alle,

danke für die Antworten. Dass der Sensor den Öldruck misst und nicht die Menge (und die dazuhörige Leuchte das anzeigt, wenn zu wenig Öldruck da ist), war mir schon klar, nur hatte ich ja ohne Werkstatt erstmal mit der "Messung" überhaupt einen Ansatz. Und das Handbuch liegt da nicht mehr, da hab ich auch geschaut;)

Also das Foto gibt es nur so semi wieder, der gesamte geriffelte Bereich war bedeckt und das Auto war kalt - es hat zuvor ne Nacht gestanden. Ich wusste aber halt nicht, ob wirklich nur der geriffelte Bereich Min-Max abdeckt, da ja nix dran steht.

Da ich mit einer Hand mitm Handy fotografiert habe und mit der anderen den Stab gehalten hab, kann es sein, dass es etwas "wegelaufen" ist. Ich hab das aber in der Tiefgarage nicht so richtig gesehen und hätte ich ihn rausgefahren, wär das Ergebnis ja verfälscht worden.

Die Story geht aber weiter:

Nun ist meine Frau heute Früh morgens mit dem Auto gefahren und das Symbol "Ölkanne" soll noch ne ganze Weile "leicht" geleuchtet haben, nicht so stark, wie wenn sie die Zündung an machen würde/ an macht. Man würde das im Tageslicht kaum sehen, es fiele halt hauptsächlich in der Tiefgarage im Dunkeln auf (- im Anhang noch 2 Fotos, die mir meine Frau per whatsapp geschickt hat).

Ich kann mir das aber nicht erklären - der Sensor kennt ja nur 0 und 1, eine Differenzierung (z.B. nur leicht fehlender Druck) dürfte der ja gar nicht kennen - meine Frau meint aber felsenfest, das sei erst 2 Tagen so.

Jetzt muss man aber dazu sagen, dass das Auto aufgrund des Lockdowns und Home Office seit November nur aller 4-5 Wochen bewegt wurde und erst seit dieser Woche wieder "richtig" in Fahrt kommt.

+ Es ist einer mit dieser automatisierten Kupplung (ist ja kein Wandler, mir fällt grad der richtige Name nicht ein).

Nur Zündung an nach Kaltstart.
Motor läuft, hier noch im Stand.

Dieses "milde" Leuchten ist meist ein Kontaktfehler, das wissen andere hier aber wohl besser. Suche mal den Öldrucksensor und wackel am Stecker ...

Schön, dass Du Dich nochmal gemeldet hast. Feedback ist immer gut.

Da würde ich zu 99% auf einen Massefehler Tippen. Das kann, muss aber nicht direkt am Strang Leuchte - Schalter liegen. Die Möglichkeiten sind hier leider vielfältig. Ein Schrauber, der sein Handwerk versteht, sollte das aber in den Griff bekommen.

Zum Öl: Bitte nur bei warmen Motor kontrollieren. Auto auf waagerechter Fläche abstellen, 5 Min warten, Stab ziehen, abwischen, nochmal rein und dann kontrollieren.

So lange das Öl zwischen der oberen und unteren Markierung steht, ist alles ok. Ich selbst befülle alle meine Motoren nur zu drei viertel laut Peilstab. Es gibt nämlich Motoren, da ist der Anstand zwischen Öl und Kurbelwelle recht knapp bemessen. Da kann es durchaus passieren, das beim scharfen Bremsen, oder hurtiger Kurvenfahrt das Öl bis zur Kurbelwelle schwappt.

Fazit: Ist er Pegel zwischen MIN und MAX und kein Verlust Messbar, ist alles in Ordnung.

Nochmal zum RICHTIGEN Ölstandsmessen, das ist oben falsch beschrieben.

Wagen warm fahren, auf waagerechter Fläche Abstellen, Ölstab raus, abwischen und wieder komplkett reinstecken, dann mindestens 30 Sekunden warten und erst dann ablesen.

Richtig ist bei diesen Motoren zwischen Min und Max, idealerweise warm bei Max.

(bei Fahrzeugen mit Partikelfilter sollte der Ölstand mittig stehen wegen der Gafahr der Ölverdünnung durch Treibstoff, wenn Ölstand zu hoch wird das Öl schaumig geschlagen, die Ölpumpe zieht Luft und das kann zum Abriss des Schmierfilms führen).

Und warum sollte man warten wenn man ablesen will? Weil durch die Dichtung oben am Ölmeßstab die Flüssigkeitssäule im Ölmeßrohr nach unten gedrückt wird. Folge ist dann eine Überfüllung, speziell Mercedes ist da ein Kandidat!

Grüße Kurti

Du hast die Wartezeit von 5-10 Minuten vergessen, damit sich das Öl in der Ölwanne auch sammeln kann!

Das ist bei warmen /heißem Öl nicht nötig.

Deine Antwort
Ähnliche Themen