ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Öllampe brennt nach Ölwechsel

Öllampe brennt nach Ölwechsel

Themenstarteram 15. August 2005 um 12:17

Hallo zusammen,

ich habe letzte Woche bei meinem 320d touring, Bj, 2001, einen Ölwechsel machen lassen. Seit diesem Zeitpunkt geht ein paar Sekunden nach dem Start die gelbe (!) Ölwechsellampe an und erlischt dann nach einigen Sekunden Fahrt wieder. Der Ölstand ist in Ordnung.

Kann mir jemand sagen woran das liegen kann und was zu tun ist?

Danke für Eure Hilfe und schöne Grüße

Frank

Ähnliche Themen
24 Antworten

Füll das öl mal bis Max. auf.

Meiner macht das nur wenn zuwenig Öl drin ist.

Der Ölstand darf jedoch die obere Markierung nicht überschreiten. Zu viel öl schadet dem Motor ebenfalls. Wurde der Ölfilter auch gewechselt?

Themenstarteram 15. August 2005 um 14:12

Ja, Ölfilter wurde gewechselt und Ölstand ist auf 3/4. Sollte doch eigentlich reichen, oder?

Was für ein Öl mit welcher Viskosität wurde denn eingefüllt?

Gruss Mad

bei mir das gleiche Phänomen wie bei Paradisu. BMW sagt, es läge wahrscheinlich am Ölniveausensor.

Themenstarteram 15. August 2005 um 15:37

also bei mir war es 5W 40, und zwar ein angeblich "gutes" von BP. Wundert mich halt, dass das Problem jetzt nach dem Ölwechsel ist...

vermutlich ein wackel .. ich tippe auch auf den sensor.

Themenstarteram 15. August 2005 um 16:07

wo sitzt dieser Sensor denn? Kommt man da selbst ran?

Zitat:

Original geschrieben von Paradisu

also bei mir war es 5W 40, und zwar ein angeblich "gutes" von BP. Wundert mich halt, dass das Problem jetzt nach dem Ölwechsel ist...

Der zeitliche Zusammenhang ist wirklich seltsam, wobei ich auch schon oft von dem Fehler gelesen habe.

Ich frage mich nur, ob das mit dem Öl zusammenhängen kann. Also ein von freigebenes BP-Öl wäre das BP Visco 7000 Turbo Diesel gewesen und das hätte auch 0W-40 gehabt.

Gruss Mad

Themenstarteram 15. August 2005 um 16:17

muss ich mir jetzt Gedanken machen dass es dem Motor schaden könnte? Soweit ich weiss hatte das Öl auch BMW Freigabe und die Jungs an der Ölwechsel-Station sollten ja eigentlich wissen was die da machen???

bei mir ist es Mobil-1 0W-40. Der Sensor sitzt an der Ölwanne und ist mit drei Schrauben befestigt. Soll einfach z.B. beim nächsten Ölwechsel ausgetauscht werden können. Der steht bei mir bald an...

Zitat:

Original geschrieben von Paradisu

muss ich mir jetzt Gedanken machen dass es dem Motor schaden könnte? Soweit ich weiss hatte das Öl auch BMW Freigabe und die Jungs an der Ölwechsel-Station sollten ja eigentlich wissen was die da machen???

Da sollte man sich wirklich nicht immer drauf verlassen ;). Aber Du kannst ja sicher nochmal nachsehen, was sie reingefüllt haben.

Hast Du schonmal dran gedacht nochmal hinzufahren und Dir dort deren Rat zu holen? Es ist ja immerhin direkt danach aufgetreten...

Gruss Mad

Zitat:

Original geschrieben von MadMaxV8

Hast Du schonmal dran gedacht nochmal hinzufahren und Dir dort deren Rat zu holen? Es ist ja immerhin direkt danach aufgetreten...

Ganz meine Meinung - und gleich mal genau sagen lassen, welches Öl verwendet wurde...

Freigabe nach Longlife-01 sollte es mindestens haben, so steht es in deiner Betriebsanleitung!

Ein 5W-40 von BP ist mir auf der Liste aber nie begegnet, vielleicht ist es noch ergänzt worden?!

Falls nicht, würde ich auf Austausch bestehen (unter Begleichung der Preisdifferenz). Der Sensor könnte da schon "verwirrt" werden, schätze ich mal.

Viele Grüße, Timo

hatte ıch auch mal gehabt..... da wurde der ölstandsgeber erneuert

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Öllampe brennt nach Ölwechsel