ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Neutrallicht bei meiner GPZ 600 leuchtet nicht

Neutrallicht bei meiner GPZ 600 leuchtet nicht

Themenstarteram 29. Mai 2011 um 13:00

Hallo,

Nachdem ich das Birnchen konntrolliert habe und dies nicht defekt war, habe ich mir einen neuen Leerlaufschalter gekauft.

Beim Einbau bemerkte ich das es auch dieser nicht ist.

Würde gerne mal den Deckel abnehmen. Benötige dazu Infos, da ich leider keine Reparaturanleitung besitze.

Ähnliche Themen
24 Antworten

Hi,

hast Du das Kabel, welches an den Leerlaufschalter geht schon einmal gegen Masse gehalten? Dann sollte die Neutralleuchte brennen. Wenn nicht, dann gibt es auf dem Weg vom Neutralschalter zur Birne irgenwo einen Kabelbruch, oder am Birnchen liegt keine Spannung an (Pluspol). Die Neutrallampe ist massegeschaltet.

Gruß

Themenstarteram 29. Mai 2011 um 13:13

Hi,

habe ich bereits gemacht. Hab auch mal in die Bohrung geleuchtet und festgestellt das hier kein Kontakt zustande kommen kann, da das Teil innen rechts und links zwar metallisch ist, aber in der Mitte wo es auf den Schlter drückt aus Kunststoff oder so ist.

Möglicherweise hat da schon mal der Vorgänger dran rumgemacht.

Darum würde ich ganz gerne mal den Deckel runter machen.

Hi,

eigentlich ist das gerade andersrum! Auf der Schaltwalze ist eine Schleifbahn, die ist aus nichtleitendem Material, ausgenommen in Position der Neutralstellung gibt es einen metallenen Steg. Auf diesem Steg sollte der Neutralschalter einen Kontakt zur Fahrzeugmasse herstellen. Schleifbahn/Steg abgenutzt?

Gruß

 

Sieht so aus, hoffentlich kriege ich keinen Ärger wegen dem Bild.

Themenstarteram 29. Mai 2011 um 14:28

Kann es sein das da was falsch eingebaut ist?

Wenn ich das Öl ablasse und den Deckel runtermache, brauche ich da eine neue Dichtung wenn ich diesen wieder draufschraube?

Neue Dichtung wirst Du auf jeden Fall brauchen. Kontrolliere doch noch einmal durch die Öffnung wo ansonsten der Schalter eingebaut ist, ob in der Neutralstellung des Getriebes der metallene Steg sichtbar ist. Piepse mal mit einem Durchgangsprüfer von Masse auf den Steg durch, ob da eletkrische Verbindung herrscht.

Falsch zusammengebaut kann ich mir eigentlich nicht vorstellen. Man weiß aber nie, was Deine Vorbesitzer so drauf hatten...

Gruß

Themenstarteram 29. Mai 2011 um 14:38

Habe gestern schon reingeleuchtet. Es ist in Neutralstellung kein Steg zu sehen.

Da die Schrauben ziemlich benutzt aussehen, gehe ich davon aus, das hier der Deckel öter mal offen war.

Ich habe die Maschine eben mit dem Mängel erworben.

Jetzt würde ich diesen gerne beheben.

Was kann ich tun?

Na gut, dann halt Deckel runter und gucken, was die Künstler vor Dir so geleistet haben. Neue Dichtung(en) besorgen.

Themenstarteram 29. Mai 2011 um 14:44

Muss ich da auf besondere Sachen achten?

Welche Dichtungen sollte ich gleich mit tauschen?

Das mußt Du selbst entscheiden. Suche und behebe den Fehler. Vor dem Zusammenbau schaust Du Dir die Sachen genau an und entscheidest, was Du noch machen mußt/willst. Auf jeden Fall die Deckeldichtung erneuern. Vielleicht den Simmerring für die Ritzelwelle, falls erforderlich.

Themenstarteram 29. Mai 2011 um 14:51

O.K. also auseinanderfallen kann ja nichts wenn ich den Deckl öffne.

Sollte ich den Simmering vom Schlatwerk gleich mit tauschen?

Ich würde nix tauschen, was nicht wirklich erforderlich ist. Wenn hier sowieso schon Öl austritt, dann freilich gleich mitmachen.

Themenstarteram 29. Mai 2011 um 14:56

Vielen Dank für die schnelle Hilfe!!!!!!!!!!!!!

Mach mich mal drüber.

mfg

am 30. Mai 2011 um 17:14

also ich habe vor 2 wochen das selbe problem gehabt! ich konnte soviel schalten wie ich wollte, aber die neutral leuchte ging entweder garnicht an oder nach kurzer zeit wieder aus!

Lösung: der kontacktschlater war einfach nur zu kurz! neuen rein und fertig!!! funzt 1A

gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Neutrallicht bei meiner GPZ 600 leuchtet nicht