ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Neue Fotos! Kühlmittelverlust, blähkühler!!

Neue Fotos! Kühlmittelverlust, blähkühler!!

BMW 3er E46
Themenstarteram 27. Januar 2013 um 12:16

Sooo habe mich gestern mal unter mein Auto gelegt und die Abdeckung abgemacht.

Ich könnte leider keinerlei Undichtigkeit finden auch bei laufendem Motor nicht.

Auf dem ersten Bild sieht man meinen blähkühler von unten in Fahrtrichtung schwer zu erkennen, ist aber diese kleine schmale silberne Schiene unterhalb des vorderen zu sehenden Schlauchs. So extrem ist er nicht gewölbt! Das ist doch noch kein blähkühler oder?

Aufm zweiten Bild hab ich aber entdeckt das mein Getriebe am Ende, also Richtung Kofferraum Öl verliert, könnte leider nicht erkennen wo genau, aber er war ein bisschen verschmirrt. Keine tröpfchenbildung!! Nurn bisschen verschmirrt. Normal bzw Gedanken machen??

MfG

Image
Ähnliche Themen
50 Antworten
Themenstarteram 27. Januar 2013 um 17:27

Hier noch der Ölverlust

Image
Themenstarteram 27. Januar 2013 um 17:28

Hat niemand eine Antwort für mich?

Mein Kühler vom alten Auto sah auch so aus. Würde ich erst machen, wenn er undicht wird.

Und die Ölleckage am Getriebe würde ich auch erst machen, wenn sich Tropfen bilden. Solange es nur leicht feucht ist, brauchst du dir keinen Kopf machen ;)

Gruß Michl...

Themenstarteram 27. Januar 2013 um 22:27

Naja irgendwo verliert er Kühlmittel, ich finde nur leider nix, muss aber echt minimal sein.

Habe vor genau 1 Woche das Kühlmittel aufgefüllt, sodas der Schwimmer auf etwas über minimum stand und dann jeden morgen kontrolliert. Er hat sich kein bisschen verändert steht immer noch ein bisschen über minimum und ich fahre in der Woche etwa 90km insgesamt und dieses Wochenende auch immer mal wieder was... Was könnt ich jetzt noch tun? Die meinen Thread schon verfolgt haben wissen ja, abgedrückt wurde schon. 2 Kleine Löcher wurden damals abgedichtet.

Ok das mim getriebe behalt ich im Auge. Ölverbrauch ist soweit auch normal. Etwa alle 3000 km 1 Liter nachfüllen. Fahre momentan leider noch auf 5w30, werde aber auf mobil 10w40 wechseln, vllt wird es dann ein wenig besser.

Wenn irgendwo Kühlmittel austritt, sieht man das meist. Um das Leck bildet sich eine kristalline Kruste. Vielleicht irgend ein Flansch am Motor, den man nicht beim ersten Blick sieht? Die werden gern undicht.

Themenstarteram 28. Januar 2013 um 7:10

Hm ich meinte natürlich 90km am Tag. Naja ich lag am Samstag bestimmt ne drei viertel Stunde unterm auto und hab gesucht. Ein Schlauch unter der Abdeckung war so weiß beschmiert, an einer stelle der doll nur ist es schwer zu sagen, ob es nicht spritzwasser mit Salz ist?? Weiter zum Motor hoch waren auch überall immer mal kleine weiße Punkte sah für mich aber aus wir Salzwasser. Ist halt schwer zu deuten wir hoch das spritzwasser sich nach oben drücken kann über die Radhäuser

Also Getriebe würde ich mal schön sauber machen und dann öfter mal unters Auto schauen wo es herkommt. Wenn es ewig dauert, bis es wieder feucht wird, dann brauchste dir keinen Kopf machen, Ansonsten einfach mal die Getriebeschrauben nachziehen ( Bewirkt manchmal Wunder. Zum Kühlsystem, würde ich zu BMW fahren und das System abdrücken lassen. Dann sieht man auch wo was undicht ist. Mfg Micha

Zitat:

Original geschrieben von Hajucketboy90

Hm ich meinte natürlich 90km am Tag. Naja ich lag am Samstag bestimmt ne drei viertel Stunde unterm auto und hab gesucht. Ein Schlauch unter der Abdeckung war so weiß beschmiert, an einer stelle der doll nur ist es schwer zu sagen, ob es nicht spritzwasser mit Salz ist?? Weiter zum Motor hoch waren auch überall immer mal kleine weiße Punkte sah für mich aber aus wir Salzwasser. Ist halt schwer zu deuten wir hoch das spritzwasser sich nach oben drücken kann über die Radhäuser

Mach da doch auch mal Bilder von,bitte nach Möglichkeit scharf und so,das man was drauf erkennt,also ned extrem nah dran....

Und ich garantiere dir,das seitlich an den Motor und unter Motorabdeckungen sicher kein Salzwasser durch die Räder im Radkasten hochgewirbelt wird.

 

Greetz

Cap

Themenstarteram 28. Januar 2013 um 15:07

Er wurde schon abgedrückt, immer noch!!!

Wurden zwei kleine Löcher abgedichtet und der Rest war alles in Ordnung!

Ja ich schau mal wann ich nochmal unters Auto komme und dann mach ich da noch fotos von.

Naja diese kleinen Flecken ziehen sich auf der Fahrerseite jetzt von unterm Auto gesehen bis ganz nach oben am Motor vorbei in richtung motorhaube. Denke etwa noch 1 Meter nach oben, immer mal so kleine weiße flecken an den Schläuchen und Kabeln.

Können natürlich auch noch durch die alten Undichtigkeiten sein, als damals im Kühlsystem 2 kleine Löcher vorhanden waren!

mfg

Dann mach das doch mal mit ner kräftigen Bürste weg und beobachte,ob es wiederkommt. ;)

Getrocknetes Kühlwasser sieht diesem trockenen Salzschmodder sehr ähnlich,das stimmt schon.Allerdings ist der Kühlwasserschmodder in der entsprechenden Farbe des Frostschutzzusatzes.Wäre der also blau,wäre das Zeug ned weiß,sondern leicht bläulich.

 

Greetz

Cap

Zitat:

Original geschrieben von Hajucketboy90

Sooo habe mich gestern mal unter mein Auto gelegt und die Abdeckung abgemacht.

Ich könnte leider keinerlei Undichtigkeit finden auch bei laufendem Motor nicht.

Auf dem ersten Bild sieht man meinen blähkühler von unten in Fahrtrichtung schwer zu erkennen, ist aber diese kleine schmale silberne Schiene unterhalb des vorderen zu sehenden Schlauchs. So extrem ist er nicht gewölbt! Das ist doch noch kein blähkühler oder?

Aufm zweiten Bild hab ich aber entdeckt das mein Getriebe am Ende, also Richtung Kofferraum Öl verliert, könnte leider nicht erkennen wo genau, aber er war ein bisschen verschmirrt. Keine tröpfchenbildung!! Nurn bisschen verschmirrt. Normal bzw Gedanken machen??

MfG

blähkühler

Also ich kann mir kaum vorstellen, dass, wenn das Kühlsystem abgedrückt worden ist, trotzdem noch Kühlmittel irgendwo austritt. Könnte es nicht sein, dass das Kühlmittel evtl. verbrannt wird?

Grüße!

BMW_Verrückter

Zitat:

Original geschrieben von Bmw_verrückter

Also ich kann mir kaum vorstellen, dass, wenn das Kühlsystem abgedrückt worden ist, trotzdem noch Kühlmittel irgendwo austritt. Könnte es nicht sein, dass das Kühlmittel evtl. verbrannt wird?

Grüße!

BMW_Verrückter

Möglich isses... Aber da hilft dir nur ein CO-Test weiter!!!

Themenstarteram 28. Januar 2013 um 21:21

Jop ich machs mal weg, aber nein es war kein bisschen bläulich, nur weiß!

Ja richtig, es könnte verbrannt werden oder der Blähkühler ist es schuld. Allerdings habe ich keinen extremen Blähkühler, siehe Bild, die silberne strebe, ist ja die Unterkante des Kühlers und die biegt sich von der Ausgangsposition etwa nur 1 cm in der Mitte nach unten.

Ja ich muss mal den CO-Test machen, allerdings spricht nix für eine Verbrennung. Vorallem ist immer noch genau so viel Kühlmittel drin wie vor einer Woche. Hatte mein Auto Samstag in der Halle stehen, drinnen +18 Grad und hab dann mal geschaut ob er hinten weißen Qualm raus haut. GARNIX, nicht mal ein bisschen Qualm, absolut durchsichtig und nix zu sehen!

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Neue Fotos! Kühlmittelverlust, blähkühler!!