ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Batterie schnell leer, Lichtmaschine in Ordnung, Vorschläge?

Neue Batterie schnell leer, Lichtmaschine in Ordnung, Vorschläge?

Themenstarteram 1. Juni 2020 um 18:59

Hallo Schwarmhirn,

Im X1 meiner Maus haben wir im März bei BMW eine neue Batterie einbauen lassen, da bei der alten (Batterie) öfter die Meldung kam sie sei schwach.

Dann war bis jetzt alles supi mit dem BMW.

Seit Letztem Wochenende macht er mucken, Batterie ist innerhalb von 2 Tagen tot, gemessen 9,5V...

Habe dann einen guten Lader drin gehangen bis sie voll war, Maus ist ein paar Tage damit unterwegs, sagt mir am Freitag Abend das wieder die Meldung kam, Batterie schwach, Samstag früh springt er wieder nicht an. :(

Ich hatte auf die Lima getippt, also wieder den Lader dran bis die Batterie voll war, eine Weile gewartet, Spannung an der Batterie 13,1V.

Motor an, innerhalb von 30Sekunden pendelt sich die Spannung zwischen 13,9 und 14,1V hin und her, für mich also Lichtmaschine/Laderegler in Ordnung.

Aber was zum Geier zieht dann die Batterie so leer?

Muss ich jetzt hin gehen, alle Sicherungen ziehen und dazwischen messen ob irgendwo auffällig viel Strom weg geht? Ab wie viel mA kann man von „zu viel“ ausgehen?

Der X1 ist von 2008 glaube ich, hat aber ja auch schon diverses an Elektronischen Klamotten verbaut und schaltet eigentlich ja nach 30 Minuten wenn er aus ist alle Verbraucher ab.

Wer hat Vorschläge?

Beste Antwort im Thema

Bescheiden wie immer... :rolleyes:

76 weitere Antworten
Ähnliche Themen
76 Antworten

Da gibt es irgendwo einen Verbraucher, der Das macht.

Leider meist schwer zu finden.......

Themenstarteram 1. Juni 2020 um 19:05

Hi Raver,

In die Richtung tendiere ich auch, nachdem ich eben die LiMa gemessen habe :(

Ich hasse Sicherungen ziehen, messen und orakeln ob es zu viel oder ok ist was da durch fließt...

Nachtrag: macht es Sinn den bei BMW an die Diagnose zu hängen ob da etwas auffällig ist?

Leider wäre Batterie abklemmen keine Notlösung, weil

die ganzen Steuergeräte im Auto, alle stromlos wären.

Das würde zu Problemen beim wieder anklemmen führen.

also keine Lösung.

Da bleibt nur, den Übeltäter suchen..........

Es hilft nichts. Übeltäter sichen.

Zangenamperemeter über den Pluspol und dann Stück für Stück die Sicherungen gezogen. https://www.ebay.de/itm/324178949794

Kann man sicher auch ausborgen. Bis es eintrifft, mal unnützes Zeug wie Heckscheibenwischer abklemmen und alle Lampen kontrollieren, inkl. Kennzeichen und alle im Innenraum und Kofferraum. Bzw. Mal rausholen und ned nur gucken ob es leuchtet. Kosmetikspiegel...

Hoffe die Maus hat Innenraumbeleuchtung nicht auf Dauer?

Ruhestrommessung mit dem Zangenamperemeter ist suboptimal. Und dann noch mit einem 22€ teuren "Chinaböller"...?

Dann lieber jemanden mit Ahnung beauftragen.

Themenstarteram 2. Juni 2020 um 6:43

Danke euch!

Multimeter habe ich ausreichend gute hier, daran wird es nicht scheitern. Hatte nur gehofft es gibt inzwischen bessere Tricks als alle Sicherungen zu ziehen, damit habe ich vor 25 Jahren schon mal viel Zeit an einem Auto verbracht ;-)

Lampen sind zumindest optisch alle aus, gezogen hatte ich nur die vom Kofferraum als ich die Batterie geladen und gemessen hatte.

Werde gleich mal das Multimeter an die Batterie halten um zu sehen, was über Nacht runter gegangen ist.

Ich glaube du gehst den falschen Weg-Eine Spannungsmessung bringt dir kaum etwas-

Hier ist eine Strommessung angesagt um erstmal Daten zu ermitteln-

Bist du damit vertraut? bei Falschanschluss dampft dein Messgerät sonst so in 1-2 Sekunden gewaltig.

AEG

Ein normales Multimeter verträgt doch mindestensc 10 A. Also Minuspol ab und den Multimeter mit Amperemessung dazwischen hängen, um überhaupt erst mal zu wissen, wie hoch der Ruhestrom ist.

1) batterie : batterie ausbau - testen. steuergeräte wieder neu starten oder mit 2 batt überbrücken.

2) Lichtmaschine Leistung ok? Spannung, Strom??

3) Verbraucher/Leitungen: wie oben geschrieben bleit nur Test, angefangen beim einfachsten: Sicherung ziehen.. usw.

Es kann gut sein , dass man annahmen macht die falsch sind: z.b. neu Bat. kann auch kaputt sein.

Was ,wo ,wie ?

AEG

@Jochen_K

Messe erstmal den Strom der aus der Batterie entnommen wird mit dem Multimeter und sage uns mal wie hoch der Strom ist.

Die Lichtmaschine kann ja in Ordnung sein, nur wenn der Regler oder eine Diode defekt ist, wird die Batterie entladen.

Schon persönlich erlebt.

Dann das Pluskabel an der Lichtmaschine abmontieren und nochmals den Strom messen.

Wenn der bei unter oder um den Bereich von ca. 100 mA liegt, hast du den Übeltäter gefunden.

Themenstarteram 2. Juni 2020 um 18:10

Hallo Leute,

erst mal danke für eure Unterstützung, natürlich meinte ich den KriechSTROM zu messen, in Reihe am Minuspol der Batterie.

Habe ich gemacht, nach dem „anklemmen“ zieht die Kiste zwischen 5-6A und fällt dann laaaaangsam ab.

Man kann auf dem Multimeter zusehen wie es im Milliampere Bereich langsam runter geht, nach einer halben Stunde ist jedoch alles wen und ich messe noch grob 20mA, also eigentlich nicht schlimm.

Der hohe Strom läuft auch durch, wenn ich eine angelehnte Tür zu drücken während das Fahrzeug schon im Standby ist. Also eine halbe Stunde nach der letzten Aktivität schaltet der X1 sich in den Tiefschlaf, dann drücke ich eine Tür zu was er registriert und scheint irgendwelche Steuergeräte wieder anzufahren. Nach einer halben Stunde ist wieder Ruhe....

Ich hatte zwischendurch mal eine ganze Weile konstant 340mA gemessen und angefangen Sicherungen zu ziehen, da mir das zu hoch vorgekommen ist. Bei einer ging der Strom dann gen null, und kam aber nach dem einstecken der Sicherung nicht wieder hoch. Daher bin ich unschlüssig ob das nun ein „letztes Steuergerät“ vor dem Standby war, oder ich den Übeltäter verschreckt habe und nun Ruhe ist.

Im Moment würde ich sagen, dass der Verbrauch im Ruhebetrieb mit 20mA ziemlich ok sein sollte.

Vielleicht doch die Lima?

Zitat:

@hwd63 schrieb am 2. Juni 2020 um 16:51:41 Uhr:

@Jochen_K

Messe erstmal den Strom der aus der Batterie entnommen wird mit dem Multimeter und sage uns mal wie hoch der Strom ist.

Die Lichtmaschine kann ja in Ordnung sein, nur wenn der Regler oder eine Diode defekt ist, wird die Batterie entladen.

Schon persönlich erlebt.

Dann das Pluskabel an der Lichtmaschine abmontieren und nochmals den Strom messen.

Wenn der bei unter oder um den Bereich von ca. 100 mA liegt, hast du den Übeltäter gefunden.

Klar! Wo sitzen denn deiner Meinung nach die Dioden? Ausgelagert im Kofferraum?

Frage an den TS - über welche Kenntnisse und Hilfsmittel verfügst du denn?

Was ein Zangen-Amperemeter betrifft - das klemmt man um das Kabel am MINUSPOL, nicht am Pluspol.

Da hast du nach Abstellen und kurzer Wartezeit dann den Stromfluß insgesamt und weißt, ob ein böser Verbraucher am Werk ist (z.B. die Kofferraumbeleuchtung, die nimmt alleine bei 10 W ca. 0,8 A!), oder ob sich die Batterie ggf. duch "inneren Defekt", sprich Zellenschluß selbst entleert, ist ja ein zunächst schleichender Prozeß.

Falls du technisch etwas versiert bist, kannst du die 6 Zellenverschraubungen abnehmen, den Flüssigkeitsstand prüfen, und u.U. schon am Geruch einer Zelle feststellen, ob sie defekt ist - sie "kocht" und stinkt anders (nicht nach H2S, sondern stechend!). Das merkst du auch schon beim Ladevorgang, bzw. wenn du starke Verbraucher einschaltest - bei nicht laufendem Motor. Meist ist bei dieser Zelle auch der Flüssigkeitsstand so niedrig, daß man die Bleiplatten sieht. Auffüllen nur mit destilliertem Wasser! Bis ca. 5-7 mm über den Bleiplatten.

Zitat:

@Avon35 schrieb am 2. Juni 2020 um 18:32:26 Uhr:

 

@hwd63 schrieb am 2. Juni 2020 um 16:51:41 Uhr:

Falls du technisch etwas versiert bist, kannst du die 6 Zellenverschraubungen abnehmen, den Flüssigkeitsstand prüfen,

Hoffentlich hat das Auto noch eine Batterie mit verschraubten Stopfen....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Batterie schnell leer, Lichtmaschine in Ordnung, Vorschläge?