ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Motorraum Probleme bei Leitungszuordnung

Motorraum Probleme bei Leitungszuordnung

VW Jetta 1 (17)
Themenstarteram 2. Februar 2014 um 18:40

Hallo Liebe Community.

Bin neu hier im Board und hoffe ihr könnt mir ein wenig helfen.

Habe mir gestern einen Jetta BJ83 70ps gekauft und iwie läuft der Motor aber nicht ganz rund. Es riecht nach Benzin beim Starten und im Motorraum wurde ein wenig "gepfuscht" wenn man´s so nennen kann.

Ich habe die SUFU schon benuzt und schon einige Hilfreiche Bilder gefunden aber nichts konkretes was mir bei meinem Problem hilft.

1. Ist die grüne Unterdruckdose nirgends angeschlossen. Wo gehört die genau angeschlossen?

2. Bei mir sind 2 Leitungen die vom Kraftstofftank kommen. Eine führt über den Benzinfilter zur Pumpe und die andere? Bei mir auch nirgendwo angeschlossen xD

 

Vielen Dank für eure mühe

lg Miri

Ähnliche Themen
16 Antworten

Hallo,

1.Soweit ich weiss ist die grüne dose einfach am unterdrucksystem angeschlossen, am besten du schaust die unterdruckleitung vom bkv ab bis zu vergaser hin ab.

Wo genau die angeschlossen wird weiss ich auch nicht.

2.ich glaube das müsste dann die Rücklaufleitung sein und geht vor dem ventildeckel an den gasblasenanbscheider, so irgendwie.

Aber keine Gewähr

Themenstarteram 2. Februar 2014 um 19:44

Zitat:

Original geschrieben von GC1

Hallo,

1.Soweit ich weiss ist die grüne dose einfach am unterdrucksystem angeschlossen, am besten du schaust die unterdruckleitung vom bkv ab bis zu vergaser hin ab.

Wo genau die angeschlossen wird weiss ich auch nicht.

2.ich glaube das müsste dann die Rücklaufleitung sein und geht vor dem ventildeckel an den gasblasenanbscheider, so irgendwie.

Aber keine Gewähr

Vielen Dank.

Aber was is BKV? bin voll der Anfänger und hab keinen Plan xD

lg Miri

am 2. Februar 2014 um 19:54

Zitat:

Original geschrieben von Neversand

Aber was is BKV? bin voll der Anfänger und hab keinen Plan xD

lg Miri

Hi Miri, BKV ist der Bremskraftverstärker

Themenstarteram 2. Februar 2014 um 19:57

Danke.

Werde dann gleich mal nachsehen. Könnte das, das problem sein warum er so nach benzin stinkt und nicht ruhig läuft im Standgas?

Beim abfahren muss ich auch immer 3/4 gas geben das er nicht absäuft.

lg miri

Themenstarteram 2. Februar 2014 um 19:57

Zitat:

Original geschrieben von Neversand

Danke.

Werde dann gleich Morgen mal nachsehen. Könnte das, das problem sein warum er so nach benzin stinkt und nicht ruhig läuft im Standgas?

Beim abfahren muss ich auch immer 3/4 gas geben das er nicht absäuft.

lg miri

Nenn uns doch mal ein paar Daten zu deinem Auto. Vor allem der Motorkennbuchstabe wäre sehr hilfreich. Da die Frage wuhl gleich kommen wird: Die MBK findest du auf einer geschliffenen Fläche zwischen Zylinderkopf und Motorblock, direkt hinter dem Zündverteiler...

Nehme mal an, dass es sich bei deinem Jetta um einen JB-Motor handelt. Dafür habe ich einen Anschlussplan angehängt. Oben für manuelles, unten für automatisches Getriebe.

Bevor du aber den Unterdruckspeicher anschließt, solltest du dessen Dichtheit prüfen. Sonst kommt auch noch ein Problem mit Falschluft hinzu...

Wie oben schon erwähnt, handelt es sich bei der zweiten Spritleitung um den Rücklauf vom Dampfblasenabscheider zum Tank.

Themenstarteram 3. Februar 2014 um 17:38

Vielen Dank

Wusste jetzt nicht genau was du meinst aber hab ein paar bilder gemacht :P

 

Ich glaub ich hab gar keinen Dampfblasenabscheider :/ kann das sein? Denn der sollte ja vor dem Motorblock sein oder?

Angeblich wurde das alles so von ner Werkstatt gemacht.

Nebenbei habe ich noch das Problem das der KM zähler nicht geht, die Tacho beleuchtung und die Uhr

Ich habe bei mir Hinten am Vergaser (schwarzes Plastikteil) 2 Anschlüsse aber nur einer ist belegt (bild) da habe ich ihn jetzt mal angeschlossen.

Jedoch weiß ich immer noch nicht woher der Exteme Benzingestank kommt. Der kommt nur wenn man Gas gibt im leerlauf(standgas) ist nicht zu riechen

 

lg Miri

Hallo,

MKB müsste defintiv JB sein. Meiner hatte damals auch das Problem dass er ständig nach Benzin stank. Hast du denn auch feuchte Stellen unter dem Auto.

Die beiden Leitungen sind einmal Vorlauf (Benzinfilter) und einmal Rücklauf. Bei mir war damals die Rücklaufleitung undicht.

Würde die mal nachschauen.

Wenn du das KI (Tacho) ausbaust, siehst du dort kleinen Lämpchen. Schau die mal nach...sind für die Tachobeleuchtung. Kann aber auch sei, dass deine Leiterplatine hin ist. Einfach mal auf Bruchstellen etc prüfen. Die gehen gerne mal kaputt

Die grüne Dose habe ich damals ausgebaut. Danach lief er auf jeden Fall genauso gut. Wo die angeschlossen wird...keine Ahnung, ich habe sie zumindest komplett entsorgt

Themenstarteram 4. Februar 2014 um 18:33

Danke. Ja die Platine hat einen Schaden. Werde sie nun oben ein wenig aufschneiden und einen blauen 12V Lichtbalken anschließen. Diesen schließe ich dann über den Lichtschalter an.

Muss ihn die nächsten Tage mal aufheben und von unten schaun was da fehl wegen dem Gestank.

Vielen Dank für eure Hilfe

Hast du den Gestank denn nur im Innenraum oder auch aussen?

Themenstarteram 5. Februar 2014 um 8:26

Zitat:

Original geschrieben von Typ_17

Hast du den Gestank denn nur im Innenraum oder auch aussen?

Der Gestank kommt vom Motorraum. Ich glaube aber es ist eher Benzinhaltiger Abgasgestank. In der früh Raucht er auch ewig lange extrem weiss. Durch einen Laserpointer konnte ich herausfinden das der Rauch/Gestank von unter dem Vergaser kommt. Der Auspuff bis zum Motor ist aber komplett neu.

Vielen Dank

Mario

Hallo,

schau dir mal den Flansch unter dem Vergaser an. Vielleicht muss der erneuert werden. Der gute ist ja auch nicht mehr der Jüngste ;)

Werden manchmal auch am Heizigel undicht. Dann läuft er auch wie ein Sack Nüsse und stinken tut er auch...

Eine Intensive Suche nach Falschluft würde ich sowieso empfehlen und dann die Reinigung des Vergasers, mit neuer Einstellung. Dan müsste der JB wieder dankbar hüpfen...

PS.:

Hat der Motor ein DLS?

Soweit ich weiß haben die JB's keinen DLS

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Motorraum Probleme bei Leitungszuordnung