ForumBiker-Treff
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Motorrad startet schlecht trotz Chocke

Motorrad startet schlecht trotz Chocke

Themenstarteram 19. März 2015 um 19:19

Huhu ;D

Ich habe folgendes Anliegen:

Ich bin Stolzer Besitzer einer Honda CB 450 S PC 17. Ich besitze das Motorrad erst seit Ende des letzten Jahres und hatte im letzten Jahr nur einen Monat die Möglichkeit ein wenig zu fahren ehe es zu kalt wurde und das Moped rein von der Versicherung her nicht mehr gefahren werden konnte.

Mir ist jetzt in letzter Zeit aufgefallen, dass das gute Stück beim Anlassen in kalten Zustand viel "Liebe" fordert. Der Chocke ist bis Anschlag auf und es dauert dennoch manchmal zwei Minuten ehe ich das Moped zum Laufen bekomme. Oft muss ich auch wenn es mit geöffnetem Chocke im Betrieb ist mit zusätzlichem Gas unterstützen. Ich nahm bisher immer an dass es an den noch recht frischen Temperaturen lag, aber bei 14°C +?

Läuft das Motorrad erst einmal schnurrt es bei ca. 1.300 - 1.400U/min vor sich hin. Der Verbrauch liegt rechnerisch bei 4,5 l/100 Km.

Ich hatte die Vermutung dass der Vergaser nicht richtig eingestellt ist und habe zum checken die Zündkerzen einmal begutachtet *siehe Fotos anbei*. Nun bin ich technisch noch nicht so der Rambo um das beurteilen zu können.

Man sagt immer dass es "rehbraun" sein soll - nun der Hals ist rehbraun, aber die Zündspitze weiß.

Vorsorglich habe ich auch einmal rings herum getanzt und mir alles angesehen mit folgenden Gedanken:

  • Vielleicht hat sich Dreck im Vergaser angesammelt (Motorrad zieht gut, wurde vom Vorbesitzer auch regelmäßig gefahren und gepflegt), aber wo ist die Ablassschraube (einmal leerlaufen lassen - evtl. Dreck kommt mit? :D)?
  • Vielleicht wird mir doch geraten die Gemischeinstellung ein wenig zu optimieren (ich habe ehrlich gestanden die Einstellschraube einfach nicht gefunden - nur die für das Standgas. Im Anhang ein Bild vom Motorblock - vielleicht kann mir jemand beschreiben wo ich die finde. :D)

 

Es ist auch echt nicht leicht an ein Handbuch für mein Moped zu kommen. Ich hätte sonst mich selbst belesen. :D

Insofern ihr natürlich noch andere Ursachen habt äußert sie ruhig. Am Besten mit Lösungsvorschlägen. :D Vielen Dank für Eure Hilfe. :D

Ähnliche Themen
72 Antworten

Andere Seite auch? Die ist kalkweiss: Zu mageres Gemisch. Zuviel Luft oder zu wenig Sprit.

Zuviel Luft: Risse im Ansaugstutzen, Lufi gebröselt.

Zu wenig Sprit: Benzinfilter zu, Siff im Tank, Siff im Gaser.

Springt sie auf Pri oder Reserve besser an?

Themenstarteram 19. März 2015 um 19:54

Zitat:

@TDIBIKER schrieb am 19. März 2015 um 19:36:39 Uhr:

Andere Seite auch? Die ist kalkweiss: Zu mageres Gemisch. Zuviel Luft oder zu wenig Sprit.

Zuviel Luft: Risse im Ansaugstutzen, Lufi gebröselt.

Zu wenig Sprit: Benzinfilter zu, Siff im Tank, Siff im Gaser.

Springt sie auf Pri oder Reserve besser an?

Ja, die andere Seite sieht identisch aus. :D

Nein, ob ich Reserve oder normal On habe macht kein Unterschied was die Startfreulichkeit angeht.

Nunja, nach meiner Sichtinspektion des Motorblockes konnte ich keine Risse in irgendwelchen Schläuchen feststellen. Der Luftfilter ist erst neu (sieht zumindest noch nahezu weiß aus :D).

Wenn ich es richtig lese hat es mit der Vergasereinstellung also nichts zu tun? Wo finde ich den Benzinfilter? Wie bekomme ich das potentielle Dreck aus Tank und Gaser?

Effektiv reinigen kannste die Vergaser nur im Ultraschallbad.

Also ausbauen und in ne Moppedschrauberbude geben zum schallen.

Kostet nicht die Welt.

Anschließend synchronisieren und der Hobel läuft wahrscheinlich wieder.

Wenn der Motor sonst läuft und auch seine Leistung hat, wird am Spritfilter nichts sein.

Unter Volllast geht da schließlich deutlich mehr Sprit durch als im Stand.

Der Spritfilter ist vermutlich irgendwo unterm Tank.

Themenstarteram 19. März 2015 um 20:54

Zitat:

@muhmann schrieb am 19. März 2015 um 20:20:37 Uhr:

Effektiv reinigen kannste die Vergaser nur im Ultraschallbad.

Also ausbauen und in ne Moppedschrauberbude geben zum schallen.

Kostet nicht die Welt.

Anschließend synchronisieren und der Hobel läuft wahrscheinlich wieder.

Wenn der Motor sonst läuft und auch seine Leistung hat, wird am Spritfilter nichts sein.

Unter Volllast geht da schließlich deutlich mehr Sprit durch als im Stand.

Der Spritfilter ist vermutlich irgendwo unterm Tank.

Ich habe leider nicht die Möglichkeit der Synchronisation. Wenn ich das Moped als Ganzes auf den Hof der Werkstatt abstelle - kostet dann hoffentlich auch nicht die Welt? :D

Grundsätzlich läuft die Maschine A1, wenn sie warm ist. Ich kann mir nur spärlich vorstellen, dass im warmen Zustand ein zugesetzter Vergaser auf einmal besser laufen sollte. Demnach kann es nicht all zu dramatisch sein. Worauf ich hinaus will: Ich habe bei Louis ein Artikel gefunden, bei dem es sich um eine Flüssigkeit handelt, die man zusätzlich in den Tank gibt. Eine Art "Rohr-Ex".

Ich bin in Chemie zwar recht versiert, aber nicht derart, dass ich weiß ob so etwas auch wirklich funktioniert. Wurden damit bereits Erfahrungen gemacht?

Jawohl. Ein Kollege, der nicht genug fährt :D, hatte mal Probleme mit der ZRX 1100.

Aus Zeitmangel (ist ein vielbeschäftigter Mann) hat er mal so'n "Vergaser frei" in den Tank gekippt.

Und das Ruckeln bei der Gasannahme, das spotzeln und die Aussetzer waren weg.

Kann auch sein, dass es nur daran lag, dass jeden Tag 2 Tanks durchgeballert wurden....

jedenfalls hat's zumindest mittelfristig nicht geschadet.

Da gehen die Meinungen auseinander.

Richtig versiffte Vergaser bekommst du mit dem Zeug nicht sauber.

Wenn der Motor kalt ist, kondensiert ein Teil des Benzins an den Zylinderwänden. Darum musst du beim Kaltstart auch das gemisch mit dem Choke anfetten.

Wenn der Motor warm ist, dann passiert das nicht und der Motor läuft tendenziell auch mit zu magerem Gemisch besser.

Allerdings steigt bei zu magerem Gemisch die Verbrennungstemperatur. Das kann zu Motorschäden führen.

Versuchen könntest du mal eine Grundeinstellung des Leerlaufgemisches. Vielleicht hat da jemand dran rumgespielt. Musst du mal nach googeln. Dafür drehst du die Gemischeinstellschrauben ganz rein und um eine genau definierte Anzahl von Umdrehungen wieder raus. Kann in der Anleitung von der Maschine stehen.

Vergaser Synchronisator zu bauen dauert 30min und 15,- Material aus dem Baumarkt:

Holzbrett, 2 Löcher unten durch bohren. 2 Schlauche durchstecken, vorne bis nach oben führen, hinten gut nen Meter hoch führen und beide befestigen. Frostschutz bis Rückseite komplett voll, (vorderseite sollten jetzt beide Säulen gleich hoch stehen)Hinterseite Luftdicht verschließen, vorne an die Vergaser, fertig!

 

Zu deinem Problem: Zu 99,99999% funktioniert dein Choke einfach nicht. Tank runter und von oben auf die Vergaser gucken. Dort müsste eine Schiene sein an der der Choke Zug angreift. Ziehst du den Choke, wird diese Schiene beiseite geschoben, drückst du den Choke zurück, schiebt sich auch die Schiene zurück.

Kommt öfters vor, das sich die Schiene erst bewegt, kurz bevor du den Choke auf Anschlag hast. Das ist dann so, als wenn du den nur antippen würdest und ist dadurch praktisch ohne Funktion.

Und Gemisch einstellen beim Keihin Ty 31 G geht so:

http://hondacb450s.info/2/DSC023861.jpg

Schraube rausdrehen --> mehr Sprit

Ich würde bei nem 2Zylinder einfach nur einen Schlauch nehmen.

Je ein Ende an einen Zylinder und gut ist. Die Mitte von dem Schlauch wie ein U von der Garagendecke baumeln lassen und mit irgendeiner Flüssigkeit (Wasser, Altöl etc.) füllen. Am besten irgendetwas, was den Motor nicht gleich killt, sollte der mal ein Tröpfchen davon abbekommen. Benzin würde ich wegen der Brandgefahr nicht nehmen.

Die Beschreibung von Beaster verstehe ich ehrlich gesagt nicht.

Vermutlich meint er aber das selbe.

Ich denke mir, der Ansatz mit dem nicht funktionierenden Choke ist ganz sinnig.

Ist der per Zug am Lenker oder per Druckstange unten am Gaser?

Sieh zu, dass der vernünftig flutscht. Das ist schon einmal das erste.

Beide Kerzen sehen gleich aus...weiss nicht ob eine Synchro da nötig ist.

Aber Vergaser ausbauen und saubermachen, einfach Schwimmerkammerdeckel runter und gucken,

ist sinnvoll. Und da kannst Du sofort das Gemisch etwas fetter machen.

Ne, jetzt ist ne Synchronisation eher nicht nötig. Wohl aber, wenn der Vergaser zerlegt im Ultraschallbad war.

Kann man bei dem Moped den Benzinhahn schließen? Wenn ja, dann vor dem Abstellen des Motors Hahn schließen und Vergaser leer fahren. Startet beim nächsten Mal unter Umständen besser - bei meiner Dominator war das so.

Ansonsten würde ich auch an die Batterie denken. Auch wenn der Anlasser dreht, muss das nicht bedeuten, dass er schnell genug dreht. So war das bei meiner XJ900 des öfteren.

Hi leute weiß das Thema ist alt aber vielleicht könnt ihr mir ja ein Tipp geben und mir weiterhelfen.

 

hab vor einigen Wochen den Vergaser meiner Maschine Ultraschall reinigen lassen und das Gasgemisch einstellen lassen. All das weil meine Kawa Zx6r Startprobleme hatte. Dann hab ich die Maschine in der Werkstatt abgeholt. Startete direkt vor Ort und das Fahren war absolut Top!

 

Ca 12 Std. später morgens wollte ich mit der Maschine zur Arbeit. Trotz eingestelltem Choke und gas geben sprang sie erst beim 12ten Versuch an. Ich meine sogar das sie jetzt noch schwieriger startete. Jedenfalls hab ich sie zu Überwinterung in eine Garage gestellt und werde Sie im Mai wieder rausholen. Ich frage mich einfach woran das Startptoblem liegt. Die Werkstatt muss ich jedenfalls wechseln und der neuen Werkstatt mein Problem schildern.

 

Ich würde, wie vorgeschlagen, erst mal den Choke prüfen. Hatte so ein Problem bei meiner kleinen Honda Rebel. Da habe ich die Choke-Klappe am Vergaser (war aussen ein Gestänge) einfach per Hand beim Starten bedient - und gut wars.Da war irgend eine Feder verschollen. Habe ich dann später durch einen ca monatlich zu wechselnden Gummiring ersetzt und das hielt bis zum Aufschlag am Kotflügel eines Mercedes Cabrio (die beachten halt keine Stop-Schilder). Maschichen war dann leider hin aber mir ist ausser ein paar Prellungen dank guter Schutzkleidung nix passiert. Bin mit dem Wrack dann sogar mit schiefem Lenker noch ca 15 Km nach Hause gefahren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Biker-Treff
  5. Motorrad startet schlecht trotz Chocke