ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motorlektronik fehler Anzeige blink? Was bedeutet das?

Motorlektronik fehler Anzeige blink? Was bedeutet das?

Themenstarteram 14. Januar 2009 um 16:50

Hallo, seit einigen Tagen leuchtet bei mir das gelbe Lämpchen im Tacho, heute früh hat es angefangen zu blinken und bei der heimfahrt nach der Arbeit auch wieder.

Was ist der unterschied zwischen dem, dass es aufleuchtet und dem das es blinkt?

 

DANKE schon mal

Ähnliche Themen
17 Antworten
am 14. Januar 2009 um 16:57

Auslesen lassen.

Themenstarteram 14. Januar 2009 um 16:59

Ja iss mir klar,

 

ich wollte nur wissen was das bedeutet dass sie blinkt, sonst leuchtet sie ja dauerhaft! Muß ja von der bedeutung her ein unterschied sein!?

am 14. Januar 2009 um 17:05

Frag nochmal, wenn er anfängt zu ruckeln :D

Themenstarteram 14. Januar 2009 um 17:50

Ok dann frag ich jetzt nochmal

er ruckelt wie sau und die Leistung ist auch so ziemlich weg!

Zitat:

Original geschrieben von fruchtzwerg

Frag nochmal, wenn er anfängt zu ruckeln :D

;-) Wenn er rucklt und die Motorleucht blinkt bzw. dauerblinkt.... } Wars bei mir "einer" der 4 zündspulen....Preis 40 euro und kann man ganz einfach selbst austauschen! Nur welche... ausprobieren ;-)

Nun hab ich wieder das Problem" Dauerbrennen, aber auto ruckelt nicht! Und fahre auch schon seit ca.1 Woche damit!

Themenstarteram 14. Januar 2009 um 17:59

Das komische ist auch noch.

Vor etwa 3 Wochen hatte ich mal auf der Autobahn einen Leistungsverlust, als ich dann mal nachgeschaut habe, habe ich gesehen dass die eine Zündspule etwas raus stand, habe sie dann wieder reingedrückt und habe einfach mal bei den anderen 3 auch nachgedrückt. Heute habe ich wieder nachgeschaut und heute stand diesesmal eine andere etwas raus............Die dinger sitzen doch auch ziemlich fest und Zündkerzen schauen auch noch gut aus und sind richtig festgeschraubt!?

am 14. Januar 2009 um 18:02

Bei meinem sind die Zündspulen verschraubt.

Themenstarteram 14. Januar 2009 um 18:05

Bei mir eben nicht.

Über die Gummidichtung halten die, aber die stecken schon ziemlich fest. Wenn ich die ab machen will, muß ich drehen und ziehen wie ein verrückter, dass die sich überhaupt lösen, deshlab wundert mich das auch wie das passieren kann. Kann es vielleicht sein dass der kontakt zu den Zündkerzen nicht richtig gegeben ist und die funken überspringen und dadurch die Spule rausgedrückt wird? Oder liegt es daran dass die Zündspulen kaputt sind, aber wenn dann wären es ja gleich 2!?

 

Was kann man denn da machen?

Bei mir sind sie auch nicht verschraubt! Es liegt bestimmt an einer (mehreren) defekten Zündspule(n)!

Geschichte kenne ich ;-9 Erst leistungsverlust, dann ruckler! Und wenn 1 kaputt geht, sind bald die anderen auch hinüber! So wars bei mir! Deswegen Rat: kauf gleich 4 sonst stehst du nächstes mal wieder!

Themenstarteram 14. Januar 2009 um 18:36

Wie sicher seit ihr euch dass es die Zündspulen sein könnten?

Das problem ist: ich war vorhin in der Werkstatt und die sind bis nächster Woche ausgebucht, nicht mal zeit für Fehlerspeicher auslesen. 4 Zündspulen kosten halt doch ein bischen was und wär schad ums Geld wenn dies nicht sind und der Fehlerspeicher was anderes sagt. Nur habe ich keine lust bis nächste Woche zu warten, der fehler ist doch ziemlich extrem!

am 14. Januar 2009 um 19:15

Als Zündspulengeschädigte und MT Erfahrene sage ich Dir ohne einem endgültigen Ergebnis vorzugreifen, daß einfach auf die Zündspulen zu verweisen Bullshit ist. Begründung: Die Einzelzündspule ist ein elektronisches Bauteil, daß im Gegensatz zu einer mechanischen Verbindung keinen Wackelkontakt kennt. Sollte eine Zündspule defekt sein, oder auch nur die Ansteuerung einer solchen, dann ist das auch im Stand so. Der Motor läuft nur auf drei Zylindern. In dem Fall kann man nacheinander bei laufendem Motor die Stecker der Zündspulen abziehen und somit die vermeintlich defekte Zündspule ermitteln. Jetzt tauscht man die Zündspule mit einer anderen und beginnt das Spiel aufs Neue. Sollte der Fehler mitwandern, ist es die Zündspule. Ansonsten die Ansteuerung, wenn der Ausfall den selben Zylinder wie beim ersten Versuch betrifft.

Bei gelegentlichem Ruckeln empfehle ich 1. auslesen lassen und 2. in Bezug auf den Luftmassenmesser eine Messfahrt machen, da der LMM erst dann im Fehlerspeicher auftaucht, wenn er garkeine Werte mehr liefert.

Stimmt ist kein Mechanisches Bauteil .

Aber !!!! Es Schaltet hohe Spannungen und durch die Einwirkung von der extremen Motorwärme wird der Kunststoff Spröde dadurch zieht die Spule Feuchtigkeit. Was das in Verbindung mit Hohen Spannungen macht muß Ich ja niemanden erklären.

am 14. Januar 2009 um 21:07

Naja, aber durch die Motorwärme verschwindet die Feuchtigkeit wieder. Dann wären Anfangs Probleme da und nach einiger Zeit wären sie dann weg.

die eingegossenen Teile alten ja auch ne Zeitlang trotz Risse. Aber Irgendwan ist Schluß.

 

es gibt aber auch genügend "NEUE" die Kaputt gehen , das liegt dann oft an einer SChelchten Masse oder Schlechten Kontakt im allgemeinen , denn damit steigt der Aufgenommene Strom was die Bauteile aber nicht lange mitmachen .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motorlektronik fehler Anzeige blink? Was bedeutet das?