ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motorkontrollleuche M272 (hier: C280) - typische Defekte?

Motorkontrollleuche M272 (hier: C280) - typische Defekte?

Mercedes C-Klasse W203
Themenstarteram 11. April 2011 um 18:59

Hallo zusammen,

 

bei unseren C280 EZ11/2005 leuchtet die Motorkontrollleuchte. Bisher keine Beeinträchtigungen beim Fahren, waren allerdings nur in der Stadt unterwegs. Gibt es irgendwelche typischen Krankheiten bei dem Motor, was dahinterstecken kann?

 

Einen Termin zum Auslesen bei MB haben wir leider erst Mittwoch mittag - so superflexibel sind die bei solchen Dingen ja immer nicht hinsichtlich Termin oder "Dazwischenschieben".

 

Danke für Eure Infos! 

Beste Antwort im Thema

Zitat:

Original geschrieben von W203erStgter

Hi, danke fürs trösten... ;-))

KM hab ich 92.000 runter...... Wie gesagt, Sonntag trat das Problem zum ersten mal auf.... Bin auf der Autobahn ca. 20min zwischen 210 und 230 gefahren.....

Gewissheit hab ich nun auch.....

Hab heut mal einen Kumpel der beim ADAC arbeitet den Fehlerspeicher auslesen lassen... und siehe da... erstmal kein Fehler gespeichert.

Dann ist er über OBD rein und dann kamen 2 Fehlermeldungen.

P0016 + Poo17 = Fehlercode 1200 + 1208 bei MB. Ständige Verstellung der Ein/Auslassnockenwelle........ect....

Am Donnerstag fahre ich dann mal bei MB vorbei und lass es die Jungs mal überprüfen. Vermutlich werde ich zur NL in Stgt.-Untertürkheim gehen.

Nachher mal die Garantie Bedingungen vom Gebrauchtwagenkauf (nicht MB) studieren..... diese läuft Ende nächster Woche ab....

Hallo,

meinen C 230 T mit EZ 04/2006 hat es bei 107.200 KM mit XENTRY-Fehlercode 1200 + 1208 getroffen. Die Gesamtkosten waren 5.400.- Euro,

abzüglich 50 % MB-Kulanzanteil wegen Materialfehler des Kettenrades der Ausgleichwelle.

Viel Glück bei der Garantieabwicklung !

35 weitere Antworten
Ähnliche Themen
35 Antworten
am 18. April 2013 um 19:55

nabend. habe das seklbe problem.heute ging lampe an.habe es sovort auslesen lassen.

bei mir is es der luftmengenmesser.fehler is jetzt erstmal ausgeschaltet.abwarten ob es wider kommt.

Hallo, kleine Frage,

Mercedes w203 Zylinderbank 2 Stecker der Nockenwellensensor Angeschloßen alles gut, Beide Stecker ab, Motor Springt nicht an,

Zylinderbank 1 Nockenwellensensor Angeschloßen Alles geht, Beide Stecker ab

Motor geht trotzdem an? ist das so richtig? oder was ist Falsch???

 

Mercedes w203 230 v6 Bj.05

 

Danke und Lg. Rainer

Öl im Kabelstrang der Lambdasonde, verursacht durch Undichtigkeiten an der Nockenwellenauslassteuerung. Lamda ist wahrscheinlich hin.

wuste nicht das der v6 das auch hat!???

Schau mal danach, ob Öl dran ist? Kontrolliere auch die Stecker am Motorsteuergerät, beim M271 sitzt dies rechts oben.

Das hatte ich beim CLK da habe ich Öl stop Kabel und Magnete neu verbaut und das neue Gerät gereinig.t

beim C230 V6 habe ich die Magnete und Sensoren gewechselt,

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motorkontrollleuche M272 (hier: C280) - typische Defekte?