ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motor wird zu heiß

Motor wird zu heiß

Audi A6 C5/4B
Themenstarteram 5. Juni 2015 um 0:29

Moin Leute!

Ich habe folgende Probleme:

1.) Die Kühlmitteltemp.anzeige geht wenige Sekunden nach dem Anlassen des Motors bereits auf 90°.

2.) Bei Autobahnfahrt zeigt die Nadel Temperaturen von deutlich über 90° an. Fährt man konstant 120/130, bleibt sie konstant auf 105°. Heute allerdings ist sie bei 130km/h auf einmal relativ schnell in Richtung 120° gewandert. Als ich die Geschwindigkeit auf 120km/h reduzierte, ging sie sehr schnell wieder auf 105! zurück.

Oltemperatur konstant auf 90° (Autobahn)

Ich bin sehr dankbar für hilfreiche Tipps. Und achja, die Füllmenge des Kühlmittels ist i.O. ;)...

Gruß

Ähnliche Themen
25 Antworten

ich tippe mal auf einen defekten Kühlmittel-Temperaturgeber....

Wasserpumpe defekt?!?

nicht mehr fahren!!!!!

welcher Motor?

am 5. Juni 2015 um 10:55

Wenn die Anzeige wenige Sekunden nach Anlassen des Motors bereits auf 90 °C geht, wird das nichts mit der Wasserpumpe zu tun haben. Wo sollte die Temperatur denn auch herkommen, wenn der Motor noch eiskalt ist?

Themenstarteram 5. Juni 2015 um 11:23

Es ist der ein 2.5L Diesel mit 155PS, AYM sind die Kennbuchstaben glaube ich.

Danke schonm mal für die Antworten.

Ja ok

Ich hab "wenige Sekunden nach Start"überlesen

Sorry

Dann den Geber G 62 sowie das KI prüfen

Themenstarteram 7. Juni 2015 um 10:55

Danke, nur noch schnell die Frage, was mit KI gemeint ist? K wird wohl was mit Kühlung zutun haben..;-)

Themenstarteram 7. Juni 2015 um 10:56

oder Kombiinstrument? :-)

am 7. Juni 2015 um 11:11

KI ist das Kombiinstrument, ja :-)

Zitat:

@Cruiser970 schrieb am 7. Juni 2015 um 10:56:00 Uhr:

oder Kombiinstrument? :-)

ja, das passt :)

Themenstarteram 12. Juni 2015 um 6:28

Okay, neue Beobachtung: Die Nadel springt bereits beim Anmachen der Zündung auf 90°. Kann das dann überhaupt der Temperaturgeber sein? Ist das nicht auf jeden Fall das KI?

am 12. Juni 2015 um 8:03

Das kann beides sein.

Du könntest per VCDS auslesen, was das Steuergerät für eine Kühlmitteltemperatur vom Geber gemeldet bekommt.

Anhand der Info weißt Du dann, ob es das Kombiinstrument, oder der Temperaturgeber G62 ist.

Der G62 Doppeltemperaturgeber kostet unter 50 €, ein defektes Kombi kannst Du zum reparieren Einschicken. Hier sind die Kosten aber deutlich höher.

Habe meines gerade eingeschickt, bei mir spinnen die Anzeigen Voltmeter, Tankanzeige, Pixelfehler im FIS und Teilausfall der Hinterleuchtung. Da werden 200 € nicht reichen.

am 12. Juni 2015 um 19:19

99% ein defekter sensor. Denk bekommste für unter 30 € und kann jeder selber wechseln

Themenstarteram 26. Juni 2015 um 6:21

Sooooo....

nun ist der neue Temperaturgeber drin und es ist alles beim alten. Außer dass das KI mir jetzt die Außentemperatur in Fahrenheit anzeigt:-D! Dann wird es wohl das KI sein, auch weil es einige andere Macken hat (Tankanzeige geht nicht mehr auf 1/1, Display hat kleine Störungen)

Wo kann ich es denn einschicken? Gibt es noch andere Möglichkeiten?

Danke und Gruß

Deine Antwort
Ähnliche Themen