ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Motor springt nur bedingt bzw. garnicht an | 2.0 TDCI

Motor springt nur bedingt bzw. garnicht an | 2.0 TDCI

Ford Focus Mk2
Themenstarteram 22. Januar 2015 um 11:19

Hallo ihr Lieben.

Also ich bin mittlerweile einfach am verzweifeln und hoffe vielleicht das hier jemand das Problem kennt oder eine Idee hat. Seit einiger Zeit hat mein lieber Ford Focus, BJ 2005, 2.0 TDCI 100kw 191000km ein paar Startschwierigkeiten. Wetter - und Streckenunabhängig.

Zwei mal bin ich mittlerweile in der Werkstatt gewesen. Beide male nach dem der nette Hr. vom ADAC mich mit Startpilot wieder hat starten lassen. Ich weiß nicht wer weiter, vorallem weil ich das Problem einfach nicht verstehe.

Das Problem (oder er die 3 Szenarien die ich immer mal wieder durchmache) : Ich steige ein, drehe den Schlüssel, er kommt kurz und geht sofort wieder aus oder er dreht, läuft aber nur sehr untertourig und ich muss Gas geben dann kommt er richtig und schnurrt beide male wie ein Kätzchen sobald er läuft und das dritte Szenario er will garnicht, muckt nur rum, ich lasse die Kupplung kommen und merke wie er kurz vorm richtig starten ist, gehe aufs Gas und er kommt.

Sobald er einmal läuft, läuft er ohne Mucken. In der Werkstatt wurde gestern die Batterie getauscht und der Kraftstoffilter sowie das Kraftsstoffsystem überprüft. Beim ersten mal nur das System überprüft.

Wann tritt das Problem auf: Immer absolut unterschiedlich, einmal nachdem er die ganze Nacht stand. Dann heute Morgen kurze Strecke und lange Strecke gefahren und jedesmal angesprungen ohne Probleme, dann eine Stunde stehen gelassen und tada, er wollte wieder nicht erst nach dem Kupplung Gas trick kam er wieder. Dann an die Tankstelle, Motor aus und vollgetankt und er ging wieder an ohne Probleme. Ich versteh es einfach nicht.

Ich habe mittlerweile auch neue Glühkerzen bestellt und hier liegen da ich dachte das es eventuell an denen liegt aber die konnte ich bisher noch nicht überprüfen (bin eine Frau ohne Werkzeug).

Ich bin am verzweifeln.

Hat irgend jemand eine Idee was das sein könnte??

Vielen Dank im Vorraus und sorry für den langen Text.

Beste Antwort im Thema

Zitat:

Soll ich nochmal hin und mir die Codes geben lassen?

Ja , bitte , und die hier einstellen !!

Hi, muss @schattenparcker rechtgeben. Und lass dich nicht vom freundlichen abwimmeln. Papiere mit Fehlercode zeigen lassen und wenn er dann keine Kopie rausrücken will, machst du halt nen Handy-Foto.

Bei wir wurde dann bisher immer nachgegeben und er hat mir widerwillig ne Kopie gegeben.

Da deine DTC Messmethode nur die OBD relevanten Fehler zeigt, siehst du bzw. die Jungs hier im Forum mit den fordspezifischen Fehlern ne ganze Menge mehr.

Vor allem in Hinblick auf das immer noch vorhandene Ruckeln:)

25 weitere Antworten
Ähnliche Themen
25 Antworten

Zitat:

@Engelchen_SLF schrieb am 23. Januar 2015 um 15:48:21 Uhr:

Was meinst du mit wieviel hat mein Wagen gelaufen?

Wieviel der beste auf dem Tacho hat? Etwas über 191000km

Das Video lädt noch...die Internetverbindung auf Arbeit ist nicht so der Hammer.

Hallo Engelchen_SLF !!

Da du ja in eine Werkstatt fahren must , und nicht selber schraubst , kannst Du auch zu Volvo , oder Peugeot oder Citoen gehen diese haben den selben Motor , und hier sind die Preise meist günstiger !!

Frage: Ist Dein Wagen Scheckheft gepflegt ?? das heist alle Wartungen wurden gemacht ??

Grund : Dein Wagen hat ein Additiv System , und das muss alle 60 Tkm nachgefüllt werden ...

MFG

Themenstarteram 23. Januar 2015 um 19:27

Soo die neuesten Ereignisse...

ADAC musste mal wieder her. Das Auto steht jetzt beim FFH weil ich der freien Werkstatt überhaupt nicht mehr Vertraue.

Ich habe irgendwo ein Leck in der Kraftstoffleitung. Man hat richtig gesehen wie da erstmal nur Luft und dann Diesel mit sehr viel Luft kam.

Die Freie hat mir jetzt 2 mal erzählt da wäre angeblich nichts. Es nervt einfach nur. Ich bin gespannt was der FFH am Montag sagt. Ein Glück ist mein Chef toll und ich darf übers WE den Firmenwagen haben sonst wäre ich jetzt richtig aufgeschmissen. Nur an die Kosten möchte ich mal noch gar nicht denken.

So wie du den Fehler beschreibst, kann es sich aber auch um die Drossel/Saugrohrklappe handeln.

Hatte das Problem bei mir früher auch.

Wenn er nicht laufen wollte, einfach mal auf das Klappengehäuse mit einen Schraubenzieher o.ä. draufgeklopft.

Dabei ist die Klappe aufgegangen und die Karre lief, bis zum nächsten Mal.

Bei mir half nur ein Tausch.

Hast du ein Modell mit DPF?

Gibt viele Beiträge zu den Thema hier. Wenn`s das sein könnte, hast du genug Lektüre.

Zitat:

@Engelchen_SLF schrieb am 23. Januar 2015 um 19:27:46 Uhr:

Soo die neuesten Ereignisse...

ADAC musste mal wieder her. Das Auto steht jetzt beim FFH weil ich der freien Werkstatt überhaupt nicht mehr Vertraue.

Ich habe irgendwo ein Leck in der Kraftstoffleitung. Man hat richtig gesehen wie da erstmal nur Luft und dann Diesel mit sehr viel Luft kam.

Die Freie hat mir jetzt 2 mal erzählt da wäre angeblich nichts. Es nervt einfach nur. Ich bin gespannt was der FFH am Montag sagt. Ein Glück ist mein Chef toll und ich darf übers WE den Firmenwagen haben sonst wäre ich jetzt richtig aufgeschmissen. Nur an die Kosten möchte ich mal noch gar nicht denken.

Hallo Engelchen_SLF !!

Ja , dann scheint ja der Fehler gefunden , mit Luft in den Leitungen kann der beste Motor nicht laufen.

Berichte weiter , am besten mit Bilder hier , das kann auch anderen Helfen

MFG

Themenstarteram 27. Januar 2015 um 12:30

Sooo...

also es war ein Leck in der Kraftstoffleitung wo er Luft gezogen hat. Dies wurde behoben. Jetzt zeigt er aber wohl immernoch einen Fehler an und zwar das die Kraftstoffpumpe nicht richtig arbeitet. Nun hat mich der FFH gerade angerufen und meinte die müsste getauscht werden und dabei natürlich alle Kabel usw. erneuert weil wohl schon Späne gefunden worden sind und er immernoch schlecht anspringt. Er hat mir hier einen Preis von ca. 2000€ genannt.

Kann das richtig sein?? Das scheiß Auto ist noch nicht mal abbezahlt =( Ich weiß gerade nicht mehr was ich machen soll.

Hallo Engelchen_SLF !!

Lasse den Kraftstoffilter wechseln !! , das mit der Pumpe und alle Kabel wechseln ist Quatsch !!

Wenn die Pumpe wirklich was hat , kann man die (überholen ) lassen , das kostet deutlich weniger , der FFH will nur tauschen , und Du löhnst !!

Frage den FFH mal wo er den Spähne gefunden haben will , dann hätte er ja die Pumpe öffnen müssen , und das macht der nicht , sondern baut Dir gleich eine neue ein !! lasse Dir den Fehlercode sagen , oder besser das Protokoll davon geben ( ausduck ) pass auf , das Du nicht über den Tisch gezogen wirst!

MFG

Themenstarteram 28. Januar 2015 um 7:21

Der Kraftstoffilter ist seit letzter Woche neu. Gewechselt bevor er das letzte mal nicht richtig angesprungen ist.

Ich war gestern dort, allerdings war ich da noch etwas durch den Wind und die haben mir die kaputte Kraftstoffleitung gezeigt und er hat die Sache mit der Kraftstoffpumpe usw. wiederholt. Ich meinte dann nur das ich jetzt keine 2000€ zum reparieren habe.

Ja dann kam keine so richtige Aussage und nur wann ich ihn den jetzt abholen will.

Irgendwas kommt mir an dieser Geschichte einfach fischig vor. Hab direkt auch mal beim BOSCH Service angerufen was das den bei dennen so kosten würde - 2800€ mit neuer Pumpe und neuen Injektoren. Ich werd mein Baby wohl heute erstmal abholen und sehen wie er fährt und was ist. Wenn es so schlimm ist wie erwartet dann bleibt mir nur verkaufen.

P.S. Falls jemand 4 nagelneue Bosch Glühkerzen haben will kann er sich gern bei mir melden. Die liegen hier und einbauen werd ich die jetzt sicher nicht mehr.

Hallo Engelchen_SLF !!

Nur die Ruhe bewaren , hole Deinen Wagen erstmal ab , und fahre damit , wenn die Pumpe etwas haben sollte , würde er keine 180 Km/h laufen , und es würde Fehlercodes ohne ende geben , lass Dir bitte die Fehlercodes geben.

wenn eine Glühkerze defekt wäre , hättest Du schon längst eine Meldung im Tacho (Warnleuchte )

lass Dir keine Angst machen !!

MFG

Themenstarteram 28. Januar 2015 um 14:35

So hab ihn abgeholt.

Er fährt ganz normal, er springt auch an auch wenn er kurz ruckelt. Dann fährt er gut. Es leuchtet nix, keine Motorleuchte garnichts. Ich habe vergessen nach den Fehlercodes zu fragen weil ich einfach rein wollte ins Auto und sehen wie er fährt. Soll ich nochmal hin und mir die Codes geben lassen?

Mit den 180km/h meinst du jetzt wirklich die Geschwindigkeit oder die Strecke? Wenn Geschwindigkeit werde ich heute Nachmittag mal einen Ausflug auf die Autobahn unternehmen.

Zitat:

@Engelchen_SLF schrieb am 28. Januar 2015 um 14:35:01 Uhr:

So hab ihn abgeholt.

Er fährt ganz normal, er springt auch an auch wenn er kurz ruckelt. Dann fährt er gut. Es leuchtet nix, keine Motorleuchte garnichts. Ich habe vergessen nach den Fehlercodes zu fragen weil ich einfach rein wollte ins Auto und sehen wie er fährt. Soll ich nochmal hin und mir die Codes geben lassen?

 

Ja , bitte , und die hier einstellen !!

 

Mit den 180km/h meinst du jetzt wirklich die Geschwindigkeit oder die Strecke? Wenn Geschwindigkeit werde ich heute Nachmittag mal einen Ausflug auf die Autobahn unternehmen.

meine Geschwindigkeit , ja probier mal wie schnell er läuft !!

MFG

Zitat:

Soll ich nochmal hin und mir die Codes geben lassen?

Ja , bitte , und die hier einstellen !!

Hi, muss @schattenparcker rechtgeben. Und lass dich nicht vom freundlichen abwimmeln. Papiere mit Fehlercode zeigen lassen und wenn er dann keine Kopie rausrücken will, machst du halt nen Handy-Foto.

Bei wir wurde dann bisher immer nachgegeben und er hat mir widerwillig ne Kopie gegeben.

Da deine DTC Messmethode nur die OBD relevanten Fehler zeigt, siehst du bzw. die Jungs hier im Forum mit den fordspezifischen Fehlern ne ganze Menge mehr.

Vor allem in Hinblick auf das immer noch vorhandene Ruckeln:)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Motor springt nur bedingt bzw. garnicht an | 2.0 TDCI