ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Motor ruckelt bei Teillast

Motor ruckelt bei Teillast

Themenstarteram 14. September 2010 um 20:49

Hallo zusammen,

ich habe ein Problem mit meinem Astra (Bj. 93, Motor C14NZ, 60PS)

und zwar läuft er im Standgas ziemlich unruhig und beim Fahren ruckelt er ab und zu meistens so bei um die 2000 Umdrehungen.

Fühlt sich ein bisschen so an, als wenn er nicht genug Sprit kriegt, aber dann müsste er doch bei stärkerem Beschleunigen auch ruckeln und da wird es weniger. Macht er wenn er kalt ist und wenn er warm ist.

Die Motorkontrollleuchte leuchtet nicht.

Die Zündkerzen sehen noch recht gut aus.

Ich dachte so an Drosselklappenpoti oder Unterdrucksensor.

Wäre gut, wenn mir jemand helfen könnte

Danke schon mal.

Ähnliche Themen
12 Antworten

was ist mit dem Verteiler / -Kappe ? schonmal erneuert ?

Themenstarteram 14. September 2010 um 21:11

Hallo,

ne, erneuert noch nicht, ich hatte sie vorhin schonmal runter genommen, war ein bisschen abrieb von den Kontakten drin, habe ich sauber gemacht.

Zündkabel sehen auch noch nicht so wahnsinnig schlecht aus

Ja, die Kontakte brennen mit der Zeit ein.

also ich würde als erstes die Kappe tauschen

& die Zündkabel dann auch.

Zitat:

Original geschrieben von Lkw-Fan

Hallo zusammen,

ich habe ein Problem mit meinem Astra (Bj. 93, Motor C14NZ, 60PS)

und zwar läuft er im Standgas ziemlich unruhig und beim Fahren ruckelt er ab und zu meistens so bei um die 2000 Umdrehungen.

Fühlt sich ein bisschen so an, als wenn er nicht genug Sprit kriegt, aber dann müsste er doch bei stärkerem Beschleunigen auch ruckeln und da wird es weniger. Macht er wenn er kalt ist und wenn er warm ist.

Die Motorkontrollleuchte leuchtet nicht.

Die Zündkerzen sehen noch recht gut aus.

Ich dachte so an Drosselklappenpoti oder Unterdrucksensor.

Wäre gut, wenn mir jemand helfen könnte

Danke schon mal.

Hast dir die Frage selbst beantwortet ;) Genau das kommt infrage :D

Bei mir war es der Unterdrucksensor, allerdings ruckelte der bei mir nur im Stand.

Poti bei dir sehr wahrscheinlich, weil er das ja nur bei 2000 macht. Also tausch den einfach mal ;)

Themenstarteram 14. September 2010 um 22:26

Danke schon mal für alle Antworten,

ja muss ich mir mal eine Verteilerkappe besorgen, aber als erstes tausche ich mal das Drosselklappenpoti und den Unterdrucksensor, weil ich habe noch ein anderen Astra, den ich vorher gefahren habe und da wird das wahrscheinlich gleich sein.

Hallo,

also meine Freundin hat ein ähnliches Problem. Bei ihr ist es so dass er am anfang im unterem drehzahlbereich ruckelt, ziemlich stark und dann bei etwas höherer beschleunigun das weg ist... geht sie vom gas kommt das ruckeln wieder... aber halt nur wenns so bei 2000 U/min ist ungefähr... heute hatte sie es, dass der 2. Gang kein Gas mehr angenommen hat und einfach aus ging...

sie war wohl mit dem wagen schon in der werkstatt, allerdings konnten die ihr nicht sagen wo das problem ist..

LG

am 1. November 2010 um 18:01

Hallöche zusammen!

Ich dreh so langsam echt durch. Mein Astra springt wie ein Karnickel und ich weiß nicht, woran es liegt!

Alles fing damit an, daß mein Bruder endlich mal das defekte Thermostat erneuert hat, welches schon seit Monaten kaputt war.

Danach find der Spuk an!

Der Astra fängt sehr stark im Bereich 2000 - 2500 Umdrehungen an zu ruckeln - fast so, als ob er keinen Sprit bekommen würde. Dafür geht bei unter 1000 Umdrehungen die Ölleuchte an!

Mein Bruder hat daraufhin - warum auch immer - die Wasserpumpe getauscht, was aber leider nichts gebracht hat.

Danach hat er eine Benzinpumpe angefordert, die er dann aber doch nicht einbaute.

Er hatte dann die Idee, daß es das AGR-Ventil sein könnte und hat dieses dann erneuert. O.k., irgend ein Testgerät meinte wohl auch, daß das AGR-Ventil im Eimer wäre, aber als das neue Ding eingebaut war, hat die Kiste immer noch wie irre gebockt.

Ich hatte dann die Nase voll, von den Experimenten meines Bruders und hab den Astra in die ortsansässige Traditionswerkstatt gebracht, die sich sehr über die Versuche meines Bruders amüsierten.

Man kam dann dort zum Schluß, daß es an den Zündkerzen und Zündkabeln liegen würde. Die wurden dann auch erneuert und ich war dafür 188 Tacken ärmer!

Leider brachte diese Aktion auch keinen Erfolg, die Gurke springt immer noch und dafür geht jetzt nach kurzer Fahrtzeit die Motorleuchte mit an und der Werkstattsleiter zuckte mit den Schultern - Pech gehabt!!!

Ein Freund meinte nun, daß es der Drosselklappenpoti sein könnte, da er aber recht weit von uns entfernt wohnt, kann er nicht eben mal rumkommen und selbst danach schauen. Er meinte aber, daß selbst ICH dieses Teil einfach austauschen könnte.

Nun ist meine Frage, da ich ja auch schon ein paar Euros in das Ding reingesteckt hab, was ja leider ohne Erfolg blieb, wie realistisch denn die Idee mit dem Poti ist oder ob ich dann schon wieder Geld für die Katz aus dem Fenster werf.

Ich würde mich unheimlich über Hilfe freuen, da ich leider auf diese Mistkarre angewiesen und nicht in der Lage bin, mir ein neues / anderes Auto zu kaufen.

Liebe Grüße,

Andrea

Moin!

Motorkontrollampe leuchtet = auslesen, kann Frau auch selber, siehe FAQ.

Aber was für nen Motor ist es überhaupt?

Ruckeln würde mir weniger Sorge machen als die Öldrucklampe.

Mfg Ulf

Hallo,

hatte das gleiche Problem und bei mir war der Kurbelwellensensor (OT-Geber defekt). Der sitzt ziemlich ungeschützt vor der Witterung und Spritzwasser unten an der Zahnscheibe.

Also einen Kurbelwellensensor hat der C14NZ noch nicht! Genausowenig wie ein AGR-Ventil.

Als die Ölleuchte bei mir anging, lag es an einem defekten Öldruckschalter. Den habe ich für 7 Euro ausm Zubehör geholt und nun is Ruhe.

Ich würde mal den Zündzeitpunkt kontrollieren lassen. Und vor allem mal den Verteiler checken (lassen)! Dieser ist echt ne Schwachstelle von dem Motor...

Ein anderes Drosselklappenpoti würde ich auf jeden Fall holen, allerdings würd ich an deiner Stelle erstmal zum Schrott gehen, denn neu kosten die gar nicht mal so wenig...

Was mir noch einfällt, ist ein defektes Einspritzventil... sodass der im Teillastbereich zuviel einspritzt, und sich der Motor verschluckt.

Auch das einfach mal vom Schrott mitnehmen ;)

am 7. November 2010 um 18:58

Vielen Dank, für eure Beiträge, aber mein Problem hat sich in Lust aufgelöst!

Ich hatte den lustigen Tipp bekommen, einfach die Batterie für ca. 20 - 30 min abzuklemmen, danach sollte alles wieder funktionieren!

Erst dachte ich, daß mich der gute Mann auf den Arm nehmen wollte, aber dann hab ich mir überlegt, daß es

a) nichts kostet

b) davon nicht kaputt gehen kann

und so hab ich es einfach ausprobiert.

Und so geschah das Wunder!!!!

Diese Aktion sollte das Steuergerät irgendwie "resetten" und hat es wohl auch tatsächlich gemacht!

Das Ruckeln ist weg! Die Kiste läuft!

Unglaublich, aber es stimmt tatsächlich!!!!

Liebe Grüße,

Andrea

Sag ich ja, bei dem Motor ist nicht viel dran, was kaputt gehen kann :)

Freut mich ja, dass einem weiteren C14NZ wieder leben eingehaucht wurde :D

Dann war bei dir im Fehlerspeicher scheinbar noch ein Fehler-Code drin, dass der solche Zicken gemacht hat...

Deine Antwort
Ähnliche Themen