ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor läuft unrund, keiner weiß Lösung

Motor läuft unrund, keiner weiß Lösung

Audi A3 8P
Themenstarteram 23. Dezember 2019 um 20:45

Guten Tag,

Ich hatte mich vor einer Weile schon mal in diesem Forum gemeldet, nun einige tausend Euro später bin ich so Klug wie zuvor. Mein Problem ist, dass mein Audi A3 8P 2.0 AXW im Leerlauf bei 700 Umdrehungen ganz schön ruckelt.Die Abgaskontrollleuchte leuchtet auf und meldet immer den Fehler P0300/ Zündaussetzer; P0301/ Zündaussetzer Zylinder 1. Dabei kommen bei 700 U/min etwa 300 Fehlzündungen pro Minute. Die Ursache ist ja, dass zu viel Kraftstoff in den ersten Zylinder gesprüht wird, dadurch wird der Ölfilm vom Zylinder abgewaschen und die Kompression geht dann am ersten Zylinder vorbei und verloren. Gerade mal 7Bar Druck im ersten, während die anderen Zylinder 12Bar haben. Warum aber zuviel eingespritzt wird, weiß niemand.

Zum Fahrzeug: BJ 2004; 160.000km, Services regelmäßig ausgeführt (Letzter Service laut Scheckheft: 06.2015 144.764km), in meinem Besitz seit März 2019. Im Seviceplan sthet drin, dass der Zahnriemen drei mal gewechselt wurde (1. Wechsel: 04.2011 / 122.000km, 2. Wechsel: 09.2014 / 138.681km, 3. Wechsel: 06.2015 / 144.764km)

Hier meine Odyssee:

Erst bin ich zu A.T.U gegangen, in der Hoffnung, die könnten mir helfen. Die wissen anscheinend nur, wie ein Auto von Außen aussieht, mehr auch nicht. Hier habe ich mehr als 100€ liegen gelassen.

Privat habe ich dann neue Zündkerzen eingebaut, die Zündspule vom zweiten auf den ersten Zylinder gewechselt, 5 unterschiedliche Marken von Kraftstoffsystemreinigern eingefüllt (Natürlich immer in den vollen Tank, dann zwei mal leer gefahren und dann erst wieder die andere Marke rein). Das alles hat nichts gebracht.

Danach habe ich das Einspritzventil im ersten Zylinder ausgewechselt, aber ohne Erfolg. Gekostet hat mich der Spaß 250€ für die Einspritzdüse und 250€ Arbeitskosten.

Danach habe ich mir die Vollmacht vom Vorbesitzer geholt und war damit bei Audi, um zu Erfahren, ob das Fahrzeug schon einmal bei Audi war und im Jahr 2012 war der vorherige Vorbesitzer bei Audi wegen dem Problem. Bei Audi wurden dann nur zwei Zündspulen gewechselt. Nach meiner Recherche behebt eine neue Zündspule das Problem für einige Monate, da hier die Zündaussetzer durch eine erhöhte Spannung (ganz verstanden, wie das funktioniert, habe ich nicht) minimiert werden kann, aber dann funktioniert es nach einiger Zeit wieder nicht. Die bei Audi meinten, da wäre bestimmt nur das AGR-Ventil verstopft und ich solle Aral 102 Tanken und den Motor auf Touren bringen. Am besten alles an einem Tag Leer fahren. Das habe ich gemacht, genützt hat es mir nichts, außer Benzinkosten über 100€.

Dann habe ich Reiniger für sämtliche Komponenten gekauft (AGR-Ventil-Reiniger; Drosselklappenreiniger; Motorspülung; etc), auch hier hat nichts geholfen. Nur Zeit und Geld hat mich das gekostet.

Für 100€ habe ich eine neue Lambdasonde Vorkat für Zylinder 1 und 4 gekauft und eingebaut, gebracht hat es jedoch nichts.

Dann habe ich mein Auto in eine Werkstatt für Motorinstandsetzung gebracht. Als ich an dem Morgen das Fahrzeug in die Werkstatt bringen wollte, drehte zwar der Motor, er startete jedoch nicht. ADAC hat den Fehler ausgelesen und der Nockenwellensensor sei wohl defekt. Fehler gelöscht und das Fahrzeug lief wieder ohne Probleme. Der Nockenwellensensor wurde nicht gewechselt, ich hatte weder davor noch danach wieder Probleme mit dem Nockenwellensensor. In der Werkstatt wurde dann auch endlich festgestellt, wo sich die Kompression verliert und was die Ursache ist. Im ersten Zylinder wird zu viel Kraftstoff eingespritzt un dadurch der Ölfilm am Zylinder abgewaschen. Bei höheren Drehzahlen ist dies wohl nicht so gravierend als wie im Leerlauf. Dass der Motor zu Fett läuft musste ich bei der AU feststellen, da er drei mal die AU nicht bestanden hatte, erst beim vierten mal, als dann die AU manuell gemessen wurde, konnte so getrickst werden, dass es die Werte nicht überschreitet. Die Lambdasonde hatte immer wieder gemeldet, dass das Gemisch zu Fett läuft. Die Werkstatt hat dann ein paar Komponenten ausgetauscht, jedoch hatte ich zu diesem Zeitpunkt nur 800€ übrig und meinte, die sollen so lange machen, bis dieses Pensum erreicht ist. Dabei hatten die von der Instandsetzung eine defekt Unterdruckdose gewechselt und noch ein paar Schläuche, die wohl gerissen waren. Am Ende hatte ich für diesen Aufwand 800€ bezahlt, gebracht hat es mir aber nichts.

Als ich dann an der Ampel stand, ist mir aufgefallen, dass der Verbrauch kontinuierlich ansteigt und zwar von 1,2L/100km auf letztlich 3,7 L/100km. Dabei ist der im Sekundentakt immer um 0,1L gestiegen. Manchmal benötigt der auch beim starten 40L/100km und mehr, nach 3 Minuten reduziert sich aber der Verbrauch wieder. Daraufhin habe ich mein Motorsteuergerät ausgebaut und zur Reparatur eingesendet. Das Motorsteuergerät weist keinen Defekt auf, keine kalten Lötstellen und kein anderen Schaden. Es wurde aber festgestellt, dass das Motorsteuergerät eine ältere Version der Prozessorsoftware aufweist, dies könnte man aber nur im eingebauten Zustand Updaten oder wenn man das Motorsteuergerät auf ein neues Motorsteuergerät überspielt. Gekostet hat der Spaß fast 200€, genützt hat es aber nicht.

Ich bin zu anderen Werkstätten gefahren und die meinten, man kann da nur einen Austauschmotor einbauen, der sollte aber mind. 24 Monate Garantie haben. Motoren mit 24 Monaten Garantie habe ich bisher noch nicht gefunden, der Preis für einen gebrauchten beginnen ab 1.000€, Generalüberholte Motoren mit 12 Monaten Gewährleistung beginnen bei 1.500€, die günstigste Werkstatt wollte für den Einbau eines kompletten Motors (weil ein Rumpfmotor zu Aufwendig ist im Einbau ist und sich nicht lohnt, hierfür für zwei Arbeitstage zu bezahlen) 800€ und mehr haben, weil man dann noch eine neue Kupplung und so weiter einbauen müsste.

Es betrifft ja nur den ersten Zylinder, die anderen sind von diesem Defekt nicht betroffen. Es muss aber irgendein Sensor sein, der falsche Messwerte übermittelt. Den Luftmassenmesser habe ich bisher noch nicht gewechselt, wird aber mein nächstes Ziel. Das Auto ist ein reines Groschengrab. Ich hoffe, dass ich hier eine große Reichweite habe und irgendwer das Problem kennt oder sogar selbst hatte und mir weiterhelfen kann. Ich bin mit meinem Latein am Ende. Das Auto ist noch sehr gepflegt und Optisch in einem guten Zustand. Wenn ich hier auch keine Lösung finde, muss ich mich wohl mit diesem Defekt zufrieden geben und so lange fahren, bis es ein Motortotalschaden hat. Ich bin dankbar für jede Antwort. Ich hoffe, es noch dieses Jahr zu lösen, aber es wird wohl nichts.

Beste Antwort im Thema
Themenstarteram 7. April 2020 um 22:26

Hab hier auch eine Interessante Seite gefunden, die die Entstehung dieser Ablagerungen Erklärt:

"Bei allen direkteinspritzenden Motoren, egal von welchem Hersteller, wird im Teillastbereich eine interne Abgasrückführung angestrebt, um Abgasgrenzwerte zu erreichen und teilweise den Wirkungsgrad des Motors und dadurch die Verbrauch zu optimieren. Diese Abgasrückführung, die über eine Ventilüberscheneidung realisiert wird, führt dazu, dass heiße Abgase in den Ansaugtrakt gelangen. Über die Kurbelwellenentlüftung wird Ölnebel angesaugt, der nicht in die Umwelt gelangen darf und soll vom Motor mitverbrannt werden. Das Öl aus dem Ölnebel setzt sich in den gesamten Ansaugtrakt nach der Einleitungsstelle ab. Dort wo das abgelagerte Öl mit den heißen Abgasen in Berührung kommt, fängt es seinen Aggregatzustand zu verändern. Dies nennt sich “cracken”. Im Laufe der Laufzeit des Motors, wächst nun eine Ölschicht in dem Ansaugkanal und auf dem Einlassventil. Bei einem Saugrohreinspritzer werden die Ablagerungen von dem eingespritzten Benzin “abgespült”. Da der Direkteinspritzer jedoch direkt in den Brennraum einspritzt, wächst diese Verunreinigung nun immer mehr. Zusätze, die man in den Tank zugeben kann, die dafür dienen sollen, die Verunreinigung zu verringern, gelangen dadurch gar nicht oder nur teilweise durch die Rückströmung an die Stellen, wo sie benötigt werden. Durch den langsamen Prozess des Wachsens dieser Verkokungen, nimmt die Leistung des Motors nur schleichend ab. Meist merkt man als Fahrer den Leistungsverlust nicht, da es über eine sehr lange Laufzeit entsteht." https://rs-klinik.de/die-verkokung/@

18 weitere Antworten
Ähnliche Themen
18 Antworten

Wurde eine Druckverlustprüfung (ist nicht das gleiche, wie Kompression messen) gemacht? Wurde die eingespritzte Menge denn mal geloggt?

Vielleicht ist auch die Nockenwelle so stark eingelaufen auf dem ersten Zylinder, dass das Ventil nicht weit genug aufmacht und zuwenig Frischluft einlässt.

Mh... Sind meinerseits aber nur Spekulationen. Vielleicht hat jemand mehr Ahnung.

Bei mir war mal die Einlassnockenwelle eingelaufen, allerdings beim 2.0 TFSI.

Fehlerbild war:

- unrunder Motorlauf im Stand

- keine Leistungseinbußen ect.

- MKL ging an

- Verbrennungsaussetzer als Fehlercode auf betroffenen Zylinder

Das ist ein Fall für Autodoktoren!

Melde dich da mal........das wäre echt spannend zu sehen.

Ich hatte bei meinem 1,4 TFSI auch keine AU bestanden, weil er im Leerlauf zu fett lief. Aber das lag vermutlich eher daran, dass die Steuerkette von dem Hobbyschrauber um 0,... grad falsch eingestellt wurde.

Zitat:

@Fragenuberfragen schrieb am 23. Dezember 2019 um 20:45:50 Uhr:

Als ich dann an der Ampel stand, ist mir aufgefallen, dass der Verbrauch kontinuierlich ansteigt und zwar von 1,2L/100km auf letztlich 3,7 L/100km. Dabei ist der im Sekundentakt immer um 0,1L gestiegen. Manchmal benötigt der auch beim starten 40L/100km und mehr, nach 3 Minuten reduziert sich aber der Verbrauch wieder. Daraufhin habe ich mein Motorsteuergerät ausgebaut und zur Reparatur eingesendet. Das Motorsteuergerät weist keinen Defekt auf, keine kalten Lötstellen und kein anderen Schaden. Es wurde aber festgestellt, dass das Motorsteuergerät eine ältere Version der Prozessorsoftware aufweist, dies könnte man aber nur im eingebauten Zustand Updaten oder wenn man das Motorsteuergerät auf ein neues Motorsteuergerät überspielt. Gekostet hat der Spaß fast 200€, genützt hat es aber nicht.

Das die Verbrauchsanzeige beim stehen ansteigt ist nicht ungewöhnliches, ebenso das nach dem Start ein Verbrauch von z.B. 40L angezeigt wird. Die Werte müssen sich erstmal einpendeln und wenn der Motor noch kalt ist verbraucht er eben auch mehr. Da braucht man sich nichts bei denken. Die Ausgaben waren mMn nicht nötig.

Themenstarteram 9. März 2020 um 19:33

Kleines Update:

Nachdem ich nun fast alle Sensoren gewechselt habe, bin ich nun wieder in die Werkstatt gefahren, um den Fehlerspeicher und die Adaptionswerte zu löschen. Dabei hatte man wieder gemessen, wie viele Verbrennungsaussetzer er wieder hat. Nach über einem Jahr und mehreren tausend Kilometern fiel dem Werkstattleiter auf, dass der 1. Zylinder gar nicht läuft. Er zündet zwar, läuft aber nicht und deswegen der unrunde Motorlauf. Wenn manchmal die Beschleunigung total schlecht war, dachte ich ja immer, er läuft dann auf drei Zylindern, nun aber weiß ich, dass er dann sogar nur auf zwei Zylindern läuft. Die Zündkerze war ganz trocken, eigentlich sollte diese bei Verbrennungsaussetzer total feucht bzw. nass sein. Die Zündkerze roch zudem nicht nach Benzin oder Öl. Da ich schon die Einspritzventile getauscht habe, muss es wohl ein Kabel sein, welches einen Wackelkontakt hat oder vom Marder angefressen wurde. Es ist noch nicht bestätigt, dass der erste Zylinder keine Benzineinspritzung mehr hat, da es ein Direkteinspritzer ist und sich das testen schwierig gestaltet.

Die Frage nun:

Die Kosten für einen Kabelbaum sollen ab 500€ anfangen, den Einbau noch nicht mitberechnet. Das überprüfen der Leitungen soll wohl 10h und länger dauern. Wäre es empfehlenswert, auf Verdacht hin, den Kabelbaum gleich zu tauschen oder sollte man erstmal die Leitungen testen, um Gewissheit zu haben?

Kann auch Zündkabel bzw. Spule sein.

Die neuen Motoren schalten ja die Einspritzung ab, wenn Unstimmigkeiten an der Zündung auftreten.

Themenstarteram 5. April 2020 um 16:40

FEHLER GEFUNDEN!

Ich habe nun nach langer Zeit den Fehler gefunden. Ich habe den Zylinderkopf abnehmen lassen und dabei wurde festgestellt, der Motor ist so stark verkokt, dass eine Instandsetzung mehr kosten würden, als ein neuer Motor. Die Ventile an Zylinder 1 sind stark verkokt, der Kolbenring geht seiner Funktion nicht nach. Zudem hat sich im ersten Zylinder schon Rillen gebildet, wobei man die Zylinder neu schleifen müsste und Kolben im Übermaß einbauen müsste. Die anderen Zylinder sind zwar auch stark verkokt, jedoch noch nicht so dramatisch wie der erste. In diesem Zustand könnte ich noch ein paar tausend Kilometer fahren, bevor der Motor ganz den Geist aufgibt. Nun frage ich mich, warum keine Werkstatt so etwas feststellen konnte und warum es einfach nicht erkannt worden ist. Das Fahrzeug hat mich viel Zeit, Nerven und Geld gekostet. Das Fahrzeug ist ein Wirtschaftlicher Totalschaden, da der Einbau eines neuen Motors ab 3.000€ inklusive Steuer losgeht.

Ich könnte heulen. So viel Geld in den Sand gesetzt. Das Überprüfen kostet mich 500€, 1300€ wenn ich den Zylinderkopf wieder draufmachen lasse. Anscheinend verkoken Direkteinspritzer gerne, jedoch hat dies bisher noch keine Werkstatt, in der ich war, gewusst. Nun weiß ich nicht, ob ich das Fahrzeug reparieren lasse oder ich mir ein neues Fahrzeug kaufen werde. Ich bin noch in der Ausbildung, habe also zu wenig Geld für ein neues Fahrzeug oder für die Reparatur, zudem kann ich mir auch keinen Kredit nehmen.

Das TFSI/TSI verkoken ist ne ganz große Nummer und dürfte Mittlerweile keiner Werkstatt mehr unbekannt sein. Was für Schäden da entstehen können sieht man leider an deinem Beispiel.

 

Alles wegen der AGR.....pfui

Diese ganze Geschichte ist einfach nur traurig. Ich war selbst schon ziemlich entsetzt, als ich beim Getriebewechsel meines 2.0 FSI von 2004 feststellen musste, wie verrußt und verkokt AGR-Ventil, Rohrleitungen, Saugrohr und Drosselklappeneinheit nach 16 Jahren sind. Die ausbaubaren Teile kann man noch so halbwegs reinigen, aber ab Übergang von der Saugrohrbrücke zum Motorinnenleben ist Schluss, denn da kann mit öllösendem Reiniger nicht gearbeitet werden. Hab' da mal Richtung Ventilbetrieb 'reingeleutet und es ist schon fast ein Wunder, dass der Motor angesichts des Grads der Verkokung noch gar keine Symptome zeigt, von der Fehlermeldung "17440 - P1032 - Geber für NOx - Signal zu groß, 97-00, oberer Grenzwert überschritten, statisch" mal abgesehen. Die Probleme werden bleiben und Folgen sind, wie dieser schlimme Extremfall zeigt, kaum abzusehen...und alles nur, weil die Hersteller die Abgaseinigungsproblematik nicht in den Griff kriegen...

Regelmäßig aller 15tsd Ölwechsel, zwischendurch mal eine ordentl. Spülung und man kann diesen Problem halbwegs entgegenwirken.

Ich habe jetzt bei meinen Arbeitstier A3 Sportback 2006 2.0 TFSI über 270000km runter und die Maschine läuft und läuft, sogar ohne nennenswerten Ölverbrauch.

Bei meinen damaligen TT 8j mit Longlife, trotz regelmäßigen Service, nur Probleme.

Von Kette über eingelaufene Einlassnockenwelle, Tankentlüftung, KGE oder SUV war alles dabei.

Ist die Ursache für die Verkokung wie bei den Dieselmotoren die Abgasrückführung?

Gruß

Wolfgang

https://youtu.be/pu2CmmuEW8w

Sehr informativ, einmal komplett ansehen bitte :)

Themenstarteram 7. April 2020 um 22:26

Hab hier auch eine Interessante Seite gefunden, die die Entstehung dieser Ablagerungen Erklärt:

"Bei allen direkteinspritzenden Motoren, egal von welchem Hersteller, wird im Teillastbereich eine interne Abgasrückführung angestrebt, um Abgasgrenzwerte zu erreichen und teilweise den Wirkungsgrad des Motors und dadurch die Verbrauch zu optimieren. Diese Abgasrückführung, die über eine Ventilüberscheneidung realisiert wird, führt dazu, dass heiße Abgase in den Ansaugtrakt gelangen. Über die Kurbelwellenentlüftung wird Ölnebel angesaugt, der nicht in die Umwelt gelangen darf und soll vom Motor mitverbrannt werden. Das Öl aus dem Ölnebel setzt sich in den gesamten Ansaugtrakt nach der Einleitungsstelle ab. Dort wo das abgelagerte Öl mit den heißen Abgasen in Berührung kommt, fängt es seinen Aggregatzustand zu verändern. Dies nennt sich “cracken”. Im Laufe der Laufzeit des Motors, wächst nun eine Ölschicht in dem Ansaugkanal und auf dem Einlassventil. Bei einem Saugrohreinspritzer werden die Ablagerungen von dem eingespritzten Benzin “abgespült”. Da der Direkteinspritzer jedoch direkt in den Brennraum einspritzt, wächst diese Verunreinigung nun immer mehr. Zusätze, die man in den Tank zugeben kann, die dafür dienen sollen, die Verunreinigung zu verringern, gelangen dadurch gar nicht oder nur teilweise durch die Rückströmung an die Stellen, wo sie benötigt werden. Durch den langsamen Prozess des Wachsens dieser Verkokungen, nimmt die Leistung des Motors nur schleichend ab. Meist merkt man als Fahrer den Leistungsverlust nicht, da es über eine sehr lange Laufzeit entsteht." https://rs-klinik.de/die-verkokung/@

Deshalb sollte man von Zeit zu Zeit eine Ölspülung in betracht ziehen, man glaubt gar nicht, trotz regelmäßigen Ölwechsel was da für Schmotter rausgespült wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor läuft unrund, keiner weiß Lösung