ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor heiß gelaufen - Zündkerze geschmolzen

Motor heiß gelaufen - Zündkerze geschmolzen

Audi
Themenstarteram 31. Mai 2018 um 20:34

Hey Leute,

weiß nicht ob ich hier ganz richtig bin aber ich schilder euch einfach mal mein Problem.

Bin vor einigen Tagen relativ zügig über die Autobahn mit meinem A3 8p 1.8TFSI Bj. 2009 Laufleistung 110.000 km(CDAA) gefahren und auf einmal ging die Motor Kontrolleuchte und die EPC Lampe an.

Bin natürlich sofort runter vom Gas und bei der nächsten Abfahrt runter.

Motor hat während der Fahrt vom der Autobahn stand stark geruckelt und Drehzahl war sehr unruhig. Ich dachte vielleicht an die Zündkerzen / Spule wobei ich die Zündkerzen ausgeschlossen hatte weil die vor knapp 500km gewechselt wurden.

Bin darauf hin mit dem Schaden in eine Audi Werkstatt. Die Kollegen hatten kurz drüber geschaut und meinten das die Zündkerze im zweiten Zylinder ziemlich verbrannt war. Also der Steg war sozusagen weggeschmort. Der Einbau einer neuen Zündkerze in Zylinder zwei brachte keine Besserung. Somit ist der Motor im Zylinder zwei definitiv heiß gelaufen. Motoröl Temperatur war als ich vom Gas gegangen bin bei knapp 110°C ..

Erster Verdacht der Mitarbeiter war das die Einspritzung defekt sei.

Die Kollegen haben das Fahrzeug aber nicht weiter in betracht genommen da ich dieses Fahrzeug in die Heimatstadt zurückbringen wollte und dort nochmal in ruhe vom Fachmann begutachten lassen wollte. Also Abschleppen lasse und zurück in die Heimatstadt.

Jetzt hat die Werkstatt mir heute gesagt das auf Zylinder zwei keine Kompression mehr vorhanden ist.

Die anderen Zylinder haben anscheinend noch Kompression wobei die Kerze im 3 Zylinder auch ziemlich mit genommen aussieht und es nur eine frage der Zeit war bis diese wie die im 2 Zylinder aussieht.

Mehr wurde bis jetzt noch nicht geschaut. Schätze mal es wird noch Endoskopiert bzw. vielleicht sogar der Kopf abgeschraubt? Bin gespannt was die nächsten Tage rauskommt. Eine Kollege von mir meinte das es sein könnte das die Ventile sehr verdreckt waren und es deshalb zu der Überhitzung kam da es sich im Innenraum gestaut hat.. Da der Motor sowieso sehr Öl hungrig war (2l/1000km bei ruhiger Fahrweise) könnte es ja tatsächlich an der Verkokung liegen.

 

Sollte der Motor wirklich im Eimer sein bin ich echt ratlos ob ich den ein Austauschmotor einbauen sollte oder das Fahrzeug so verkaufen. Bleibt nur abzuwarten was die Werkstatt jetzt endgültig sagt.

Was meint ihr dazu?

Hatte jemand ein ähnlichen Vorfall das der Motor so heiß gelaufen ist?

 

Mit freundlichen Grüßen

 

Beste Antwort im Thema
Themenstarteram 27. Mai 2020 um 14:46

Zitat:

@Pogo123 schrieb am 27. Mai 2020 um 14:33:46 Uhr:

Hallo zusammen,

ich krame den Beitrag mal aus der Versenkung hervor.

Mich würde interessieren, was als Reparatur hier durchgeführt wurde.

Ich habe ein ähnliches Problem. Golf 6 1.8TSI 100Tkm runter. Der Ölverbrauch schwankte etwas zwischen 0,5-1l/1000km.

Der Motor fing auf der Autobahn an zu ruckeln bis Fehler Zündaussetzer gesetzt wurde, zum Glück ist das kurz vorm Ziel passiert. An den Zündkerzen vom Zyl. 2 und 4 sind die Elektroden weggeschmolzen. Zylinder 2 hat keine Kompression mehr. Beim Endoskopieren sind am Kolben keine Auffälligkeiten zu entdecken. Allerdings habe ich auch nur ein billiges Chinaendoskop mit schlechter Auflösung. Laut Werkstatt, die den Motor auch endoskopiert hat, hat der Kolben einen Kolbenringbruch. Laufbahn und Kolbenboden sehen aber noch gut aus.

Ich werde den Motor so oder so öffnen müssen.

Interessant wäre nur die Ursache warum die Zylinder zu heiß gelaufen sind.

Vorstellen könnte ich mir, dass durch den hohen Ölverbrauch die Gemischregelung die Spritmenge zurückgenommen hat und durch das magere Gemisch die Verbrennungstemperatur angestiegen ist.

Grüß dich erstmal,

Motor wurde damals bei mir geöffnet und bei mir war ein Ventil teilweise gebrochen/geschmolzen.

Allgemein sahen alle Ventile nicht mehr so gut aus und der Motor war relativ stark verkorkt.

Der Werkstatt Mitarbeiter konnte jedoch nicht 100% ausschließen das der Motor noch andere Schäden genommen hat deshalb hatte ich mir ein Generalüberholten Motor mit 0Km gekauft und diesen dann Eingebaut. Der neue Motor hatte auch verbesserte Ölabstreifringe um den Öl Verbrauch zu senken.

Bei mir sind es derzeit knapp 0,5l/1000km. Zwar ist das Problem anscheinend immer noch nicht weg jedoch viel besser als mit dem alten Motor. Mit dem neuen Motor hab ich jetzt 35tkm runter.

Bezüglich des Grundes würde ich auch drauf tippen das das Gemisch nicht korrekt war und deshalb die Temperatur so hoch war. Bei mir war es übrigens auch der 2 Zylinder.

Hoffe das es bei dir etwas weniger schlimm sein wird.

Grüße!

 

15 weitere Antworten
Ähnliche Themen
15 Antworten

Wenn du schon so weit bist , mach auf jeden Fall die Ölabstreifringe neu.

Das mit dem Ölverbrauch war nicht gut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor heiß gelaufen - Zündkerze geschmolzen