ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor heiß gelaufen - Zündkerze geschmolzen

Motor heiß gelaufen - Zündkerze geschmolzen

Audi
Themenstarteram 31. Mai 2018 um 20:34

Hey Leute,

weiß nicht ob ich hier ganz richtig bin aber ich schilder euch einfach mal mein Problem.

Bin vor einigen Tagen relativ zügig über die Autobahn mit meinem A3 8p 1.8TFSI Bj. 2009 Laufleistung 110.000 km(CDAA) gefahren und auf einmal ging die Motor Kontrolleuchte und die EPC Lampe an.

Bin natürlich sofort runter vom Gas und bei der nächsten Abfahrt runter.

Motor hat während der Fahrt vom der Autobahn stand stark geruckelt und Drehzahl war sehr unruhig. Ich dachte vielleicht an die Zündkerzen / Spule wobei ich die Zündkerzen ausgeschlossen hatte weil die vor knapp 500km gewechselt wurden.

Bin darauf hin mit dem Schaden in eine Audi Werkstatt. Die Kollegen hatten kurz drüber geschaut und meinten das die Zündkerze im zweiten Zylinder ziemlich verbrannt war. Also der Steg war sozusagen weggeschmort. Der Einbau einer neuen Zündkerze in Zylinder zwei brachte keine Besserung. Somit ist der Motor im Zylinder zwei definitiv heiß gelaufen. Motoröl Temperatur war als ich vom Gas gegangen bin bei knapp 110°C ..

Erster Verdacht der Mitarbeiter war das die Einspritzung defekt sei.

Die Kollegen haben das Fahrzeug aber nicht weiter in betracht genommen da ich dieses Fahrzeug in die Heimatstadt zurückbringen wollte und dort nochmal in ruhe vom Fachmann begutachten lassen wollte. Also Abschleppen lasse und zurück in die Heimatstadt.

Jetzt hat die Werkstatt mir heute gesagt das auf Zylinder zwei keine Kompression mehr vorhanden ist.

Die anderen Zylinder haben anscheinend noch Kompression wobei die Kerze im 3 Zylinder auch ziemlich mit genommen aussieht und es nur eine frage der Zeit war bis diese wie die im 2 Zylinder aussieht.

Mehr wurde bis jetzt noch nicht geschaut. Schätze mal es wird noch Endoskopiert bzw. vielleicht sogar der Kopf abgeschraubt? Bin gespannt was die nächsten Tage rauskommt. Eine Kollege von mir meinte das es sein könnte das die Ventile sehr verdreckt waren und es deshalb zu der Überhitzung kam da es sich im Innenraum gestaut hat.. Da der Motor sowieso sehr Öl hungrig war (2l/1000km bei ruhiger Fahrweise) könnte es ja tatsächlich an der Verkokung liegen.

 

Sollte der Motor wirklich im Eimer sein bin ich echt ratlos ob ich den ein Austauschmotor einbauen sollte oder das Fahrzeug so verkaufen. Bleibt nur abzuwarten was die Werkstatt jetzt endgültig sagt.

Was meint ihr dazu?

Hatte jemand ein ähnlichen Vorfall das der Motor so heiß gelaufen ist?

 

Mit freundlichen Grüßen

 

Beste Antwort im Thema
Themenstarteram 27. Mai 2020 um 14:46

Zitat:

@Pogo123 schrieb am 27. Mai 2020 um 14:33:46 Uhr:

Hallo zusammen,

ich krame den Beitrag mal aus der Versenkung hervor.

Mich würde interessieren, was als Reparatur hier durchgeführt wurde.

Ich habe ein ähnliches Problem. Golf 6 1.8TSI 100Tkm runter. Der Ölverbrauch schwankte etwas zwischen 0,5-1l/1000km.

Der Motor fing auf der Autobahn an zu ruckeln bis Fehler Zündaussetzer gesetzt wurde, zum Glück ist das kurz vorm Ziel passiert. An den Zündkerzen vom Zyl. 2 und 4 sind die Elektroden weggeschmolzen. Zylinder 2 hat keine Kompression mehr. Beim Endoskopieren sind am Kolben keine Auffälligkeiten zu entdecken. Allerdings habe ich auch nur ein billiges Chinaendoskop mit schlechter Auflösung. Laut Werkstatt, die den Motor auch endoskopiert hat, hat der Kolben einen Kolbenringbruch. Laufbahn und Kolbenboden sehen aber noch gut aus.

Ich werde den Motor so oder so öffnen müssen.

Interessant wäre nur die Ursache warum die Zylinder zu heiß gelaufen sind.

Vorstellen könnte ich mir, dass durch den hohen Ölverbrauch die Gemischregelung die Spritmenge zurückgenommen hat und durch das magere Gemisch die Verbrennungstemperatur angestiegen ist.

Grüß dich erstmal,

Motor wurde damals bei mir geöffnet und bei mir war ein Ventil teilweise gebrochen/geschmolzen.

Allgemein sahen alle Ventile nicht mehr so gut aus und der Motor war relativ stark verkorkt.

Der Werkstatt Mitarbeiter konnte jedoch nicht 100% ausschließen das der Motor noch andere Schäden genommen hat deshalb hatte ich mir ein Generalüberholten Motor mit 0Km gekauft und diesen dann Eingebaut. Der neue Motor hatte auch verbesserte Ölabstreifringe um den Öl Verbrauch zu senken.

Bei mir sind es derzeit knapp 0,5l/1000km. Zwar ist das Problem anscheinend immer noch nicht weg jedoch viel besser als mit dem alten Motor. Mit dem neuen Motor hab ich jetzt 35tkm runter.

Bezüglich des Grundes würde ich auch drauf tippen das das Gemisch nicht korrekt war und deshalb die Temperatur so hoch war. Bei mir war es übrigens auch der 2 Zylinder.

Hoffe das es bei dir etwas weniger schlimm sein wird.

Grüße!

 

15 weitere Antworten
Ähnliche Themen
15 Antworten

Ärgerliche Sache, ich würde erst mal abwarten was die Werkstatt zu den vorraussichtlichen Kosten sagt. Der Wagen ist ja inzwischen auch schon ca. 9 Jahre alt und wenn er nicht einen hohen (persöhnlichen) Wert hat würde ich da nicht mehr reinstecken wie ein vergleichbarer (intakter) Wagen kosten würde.

2l Öl auf 1000km ist natürlich auch heftig, je nachdem was nun wirklich defekt ist würde in diesen Motor kein Geld mehr reinstecken wollen.

Also 110°C Öltemparatur halte ich nicht für bedenklich, das ist bei den momentanen Aussentemparaturen und zügiger Autobahnfart normal.

Deswegen ja auch immer schön kalt fahren.

Allerdings finde ich 2l Ölverbrauch extrem heftig, da kann schon vorher etwas nicht in Ordnung gewesen sein.

Da müssen die Abstreifringe ja schon komplett dicht gewesen sein, oder der Turbo total hinüber.

Audi gibt ja an, dass bis 1l/1000km normal ist, selbst das ist schon viel zu viel.

Themenstarteram 31. Mai 2018 um 22:06

Erstmal danke für eure Antworten.

@damn3d Ja, ich finde 1l/1000km für ein Fahrzeug schon viel zu viel auch wenn es Audi Angabe ist. Das ist knapp jeder zweite Tankstellen stop Öl nachfüllen. Zu den Abstreifringen kann ich nichts sagen aber der Turbo hatte nicht den eindruckt gemacht das er viel Ölt wobei ich mich nicht zu den Personen zähle die das eindeutig einschätzen können.

@Atomickeins der Werkstatt Mitarbeiter meinte heute auch das falls sich der Motorschaden wirklich so bestätigt, er mir nicht empfehlen würde dort ein Austauschmotor einzubauen da er meint das die 1.8 TFSI Motoren sehr problematisch sind.(Stichwort Steuerkette). Ich hänge leider sehr an diesem Fahrzeug was die ganze Situation noch schwieriger macht. Ich hatte auch schon nach gebrauchten Austauschmotoren ausschau gehalten aber wer weiß wie die behandelt wurden. Wobei ein gewisses Risiko ja eigentlich überall im Leben besteht. Für den Ein bzw. Ausbau hätte ich da vielleicht jemanden der das günstig machen könnte jedoch sind knapp 2000€ für ein gebrauchten Motor auch nicht gerade wenig.

Bleibt mir erstmal nur abzuwarten.

Steuerkette ist bei dem 1.8er TFSI jetzt nicht sooo das Problem, eher bei den kleineren TFSI's. Hauptproblem bei den 1.8ern ist wohl der Ölverbrauch durch die Abstreifringe.

 

Ein gewisses Risiko hat man immer, ein Zahnriemen kann auch reißen...

Themenstarteram 31. Mai 2018 um 22:33

@damn3d okay verstehe. Also würdest du falls du diese Problematik hättest und der Motorschaden wirklich bestätigt wird es nicht ausschließen dort ein Austauschmotor einzubauen?

Die Ausstattung ist jetzt nicht überragend bei dem Fahrzeug aber Facelift mit Xenons und 7-Gang DSG mit Schalt wippen und Metallic Lack.

Was mir in letzter Zeit bei dem Auto aufgefallen ist, ist das das DSG im kalten Zustand butterweich geschaltet hat wobei wenn der Motor auf Betriebstemperatur war zwischen dem ersten und zweiten und zweiten und dritten öfters mal das ruckelt kam so als ob man gerade ein manuelles Fahrzeug abwürgen würde. Dieser Fehler trat erst vor kurzem auf und nur wenn der Motor warm war. Ich hatte derzeit nicht die Möglichkeit das Prüfen zu lassen. Ich weiß nicht ob die Fehler in Verbindung stehen.

So alt ist das Fahrzeug nun auch noch nicht. Fakt ist, dass du für dieses Fahrzeug mit diesem Motorschaden kaum noch Geld bekommen würdest, zudem ist der gebrauchtwagen Markt momentan ziemlich am boden, nachdem die ganzen Hersteller mit der Umweltprämie um sich geschmissen haben. Schwere Entscheidung. Ich würde mir einen gebrauchten Motor organisieren und den von einer Werkstatt einbauen lassen, aber nicht von Audi.

Ich würde nur einen geprüften AT-Motor nehmen, bei dem du dir sicher sein kannst, dass er in Ordnung ist.

 

Musst du halt abwägen, was du jetzt für das Auto bekommen würdest, und wie viel du investieren müsstest.

 

Wenn du keine sonstigen Mängel am Auto hast, wäre das die Investition wert, denke ich. Allerdings nur, wenn du die Ursache für das DSG-Problem finden und beheben lassen kannst. Wäre ja blöd, wenn du jetzt in einen AT-Motor investierst, und in 5tkm fliegt dir das DSG um die Ohren.

 

Sollte das auch defekt sein, wäre das Auto vermutlich ein wirtschaftlicher Totalschaden.

Themenstarteram 4. Juni 2018 um 22:00

Also, ist nicht viel passiert aber der Motor wurde Endoskopiert und die Laufbahnen sind in einer normalen Zustand für die Laufzeit denke ich.. Gehohnte Laufbahnen waren gut zu sehen aber es waren teilweise paar senkrechte Linien zu erkennen. Jedoch waren die denke ich nicht sonderlich tief.

Sonst hat man keine Löcher oder dergleichen erkennen können. Was auffällig war das das innere dort sehr verkorkt war und dreckig.

Ich bin am überlegen ob ich dem Motor auf machen lasse und versuche den Schaden einschätzen zu lassen oder den Wagen so verkaufe.. Die Ergebnisse vom Endoskopieren deuten aber drauf hin das der Schade nicht all zu schlimm sein könnte oder was meint ihr?

Hallo zusammen,

ich krame den Beitrag mal aus der Versenkung hervor.

Mich würde interessieren, was als Reparatur hier durchgeführt wurde.

Ich habe ein ähnliches Problem. Golf 6 1.8TSI 100Tkm runter. Der Ölverbrauch schwankte etwas zwischen 0,5-1l/1000km.

Der Motor fing auf der Autobahn an zu ruckeln bis Fehler Zündaussetzer gesetzt wurde, zum Glück ist das kurz vorm Ziel passiert. An den Zündkerzen vom Zyl. 2 und 4 sind die Elektroden weggeschmolzen. Zylinder 2 hat keine Kompression mehr. Beim Endoskopieren sind am Kolben keine Auffälligkeiten zu entdecken. Allerdings habe ich auch nur ein billiges Chinaendoskop mit schlechter Auflösung. Laut Werkstatt, die den Motor auch endoskopiert hat, hat der Kolben einen Kolbenringbruch. Laufbahn und Kolbenboden sehen aber noch gut aus.

Ich werde den Motor so oder so öffnen müssen.

Interessant wäre nur die Ursache warum die Zylinder zu heiß gelaufen sind.

Vorstellen könnte ich mir, dass durch den hohen Ölverbrauch die Gemischregelung die Spritmenge zurückgenommen hat und durch das magere Gemisch die Verbrennungstemperatur angestiegen ist.

Themenstarteram 27. Mai 2020 um 14:46

Zitat:

@Pogo123 schrieb am 27. Mai 2020 um 14:33:46 Uhr:

Hallo zusammen,

ich krame den Beitrag mal aus der Versenkung hervor.

Mich würde interessieren, was als Reparatur hier durchgeführt wurde.

Ich habe ein ähnliches Problem. Golf 6 1.8TSI 100Tkm runter. Der Ölverbrauch schwankte etwas zwischen 0,5-1l/1000km.

Der Motor fing auf der Autobahn an zu ruckeln bis Fehler Zündaussetzer gesetzt wurde, zum Glück ist das kurz vorm Ziel passiert. An den Zündkerzen vom Zyl. 2 und 4 sind die Elektroden weggeschmolzen. Zylinder 2 hat keine Kompression mehr. Beim Endoskopieren sind am Kolben keine Auffälligkeiten zu entdecken. Allerdings habe ich auch nur ein billiges Chinaendoskop mit schlechter Auflösung. Laut Werkstatt, die den Motor auch endoskopiert hat, hat der Kolben einen Kolbenringbruch. Laufbahn und Kolbenboden sehen aber noch gut aus.

Ich werde den Motor so oder so öffnen müssen.

Interessant wäre nur die Ursache warum die Zylinder zu heiß gelaufen sind.

Vorstellen könnte ich mir, dass durch den hohen Ölverbrauch die Gemischregelung die Spritmenge zurückgenommen hat und durch das magere Gemisch die Verbrennungstemperatur angestiegen ist.

Grüß dich erstmal,

Motor wurde damals bei mir geöffnet und bei mir war ein Ventil teilweise gebrochen/geschmolzen.

Allgemein sahen alle Ventile nicht mehr so gut aus und der Motor war relativ stark verkorkt.

Der Werkstatt Mitarbeiter konnte jedoch nicht 100% ausschließen das der Motor noch andere Schäden genommen hat deshalb hatte ich mir ein Generalüberholten Motor mit 0Km gekauft und diesen dann Eingebaut. Der neue Motor hatte auch verbesserte Ölabstreifringe um den Öl Verbrauch zu senken.

Bei mir sind es derzeit knapp 0,5l/1000km. Zwar ist das Problem anscheinend immer noch nicht weg jedoch viel besser als mit dem alten Motor. Mit dem neuen Motor hab ich jetzt 35tkm runter.

Bezüglich des Grundes würde ich auch drauf tippen das das Gemisch nicht korrekt war und deshalb die Temperatur so hoch war. Bei mir war es übrigens auch der 2 Zylinder.

Hoffe das es bei dir etwas weniger schlimm sein wird.

Grüße!

 

Danke für die Rückmeldung.

Beim Freundlichen gab es einen Kostenvoranschlag von 7000€. Davon sind schon 6000€ für den Austauschmotor veranschlagt.

In 2-3 Wochen werde ich mir mal die Zeit nehmen und den Motor zerlegen.

Ich kann dann ja nochmal berichten.

Ich konnte die Finger nicht still halten. Der Motor ist zerlegt. Ein Auslassventil vom Zylinder 2 ist verbrannt.

Leider muss der Block zum Instandsetzer, denn auf Zylinder 4 ist eine kurze deutlich spürbare Riefe vorhanden. Vermutlich hat das der zerbröselte Isolator der Zündkerze verursacht.

Die Steuerkette war auch noch in Ordnung keine übermäßige Kettenlängung. Ich mach sie trotzdem neu.

Und am Nockenwellenlagerdeckel hat das Sieb gefehlt. Ich habs zum Glück im Ölkanal vom Zylinderkopf wiedergefunden.

Die Wasserpumpe scheint auch irgendwo undicht gewesen zu sein, denn über die lange Standzeit war fast kein Kühlwasser mehr vorhanden. Jetzt kommt eine Pumpe aus Aluminium zum Einsatz.

Und was nicht fehlen darf ist natürlich der ganze Schnodder an den Einlassventilen, da freue ich mich schon drauf die zu reinigen :/

Ansonsten macht alles noch einen guten Eindruck. Kein übermäßiger Verschleiß erkennbar.

Nockenwellenlagerdeckel
Riefe Zylinder 4
Verbranntes Ventil Zylinder 2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Motor heiß gelaufen - Zündkerze geschmolzen