ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Motor geht aus wenn er lange im Stand läuft! p2293

Motor geht aus wenn er lange im Stand läuft! p2293

VW Passat 3CC, VW Passat B6/3C
Themenstarteram 22. Januar 2021 um 20:32

Hallo liebe Leute,

 

Habe mir letzte Woche einen Passat 3c 2.0 tsi Cawb gekauft! Das Auto ist echt cool! Aaaaber im Stand wenn man so nach einer normalen Fahrt einfsch mal 20 Minuten im Stand das Auto laufen lässt geht er aus. Nachdem er aus ist geht er auch kaum wieder an!

 

 

Fehler ist der p2293 abgelegt Regelventil für Kraftstoffdruck - mechanischer Fehler

 

Getauscht bisher ist folgendes

 

Hd Pumpe, tankpumpe, Steuergerät auf der tankpumpe, regelventil im Rail. Kurbelwellen Sensor, nockenwellensensor sind auch neu. Alles von Bosch etc. Kein billiges Zeug.

 

Kraftstoff Filter gibts keinen bei dem Modell.

 

Hat jemand eine Idee? Ist immer wieder nur dieser Fehler im Steuergerät.

 

Also echt nur wenn der im Stand richtig ist warm läuft!

 

Baujahr 2008 :-)

Ähnliche Themen
33 Antworten
Themenstarteram 23. Januar 2021 um 7:48

Hat keiner eine Idee?

Themenstarteram 23. Januar 2021 um 19:15

:-(

Der Fehler sagt doch eigentlich schon alles, neues rein machen und fertig

Themenstarteram 24. Januar 2021 um 22:28

Ist schon neu

Kommt der Fehler wieder?

Ist ein anderer/neuer Fehler nach Tausch abgelegt?

 

Evtl. auch gerne mal einen Scan einstellen, sofern du VCDS besitzt.

 

Gruß

Themenstarteram 25. Januar 2021 um 7:26

Ja kommt immer wieder genau der Fehler. Habe gestern bei einem Kumpel ausgelesen.

 

Er verliert den Druck irgendwann im rail und auf Zylinder 1 hat der bis zum Stillstand dann 9 Aussetzer gezählt. Auf Zylinder 3 und 4 jeweils einen und auf Zylinder 2 keinen. Tippe jetzt auf die einspritzdüse des ersten Zylinders. Was denkt ihr? Wie gesagt niederdruck und hochdruckseite ist alles neu bis auf die Düsen.

Themenstarteram 25. Januar 2021 um 7:28

Habe vorher nachher getestet. Motor nur warm, ausgeschaltet und den Druck ausgelesen. Dieser steigt bei Motor warm und aus leicht an. Bei vorkommen des Fehlers sinkt der Druck von 40 bar auf 2-4 bar ab und steigt dann nach absterben des Motors auch nicht mehr an.

 

Ich vermute eine thermisch bedingte Undichtigkeit der Düse des ersten zylinders. Somit dann aufgrund der zu hohen Einspritzung auf dem ersten die gezählten Aussetzer? Was sagt ihr zu meiner Theorie? :-D

Also es kann ja fast ausschließlich nur auf dieser Seite liegen, da du wie o.g. schon ziemlich alles durchgetauscht hast, was HD-Punpe usw. angeht.

Vergessen darf man jedoch niemals, dass auch Teile von Conti, Bosch usw. schon einen defekt haben können. Damit bin ich selbst leider auch schon mehrfach auf die Nase gefallen. Jedoch würde ich ersteinmal deine Vermutung unterstützen und diese verfolgen.

Gruß

Kannst doch die Einspritzdüsen einfach tauschen von Zylinder 1 auf Zylinder 2, da wirst du dann sehen ob der Fehler verschleppt wurde.

Oder einfach neue einbauen sind ja nicht so teuer

Themenstarteram 28. Januar 2021 um 19:24

Ja baue auf dem ersten Morgen eine neue ein. Der Aufwand zum tauschen ist einfach zu groß :-D

Themenstarteram 30. Januar 2021 um 16:26

Also Düse ist getauscht. Alle anderen habe ich mit neuen Dichtungen bestückt. Auto geht im Stand noch immer aus wenn der richtig warm wird.

 

Kabel habe ich alle kontrolliert und auch über dem Anlasser wo gerne Brüche sind ist alles in Ordnung.

 

Weiß einer von euch wo der das kraftstoffpumpenrelais hat?

 

Unterm Lenkrad hinter dem Fach und im MotoRraum oben ist es nicht

Du bist witzig die Kraftstoffpumpe hat ein Steuergerät

J538 - Steuergerät für Kraftstoffpumpe

Sitz an der Kraftstoffpumpe mit dran / unterm Rücksitz

Themenstarteram 30. Januar 2021 um 19:28

Achso ist das gleichzeitig auch das Relais dann oder wie? Also das Steuergerät unterm Sitz, tankpumpe und hd Pumpe sowie Regelventil sind neu!

 

Komisch ist halt das der Druck aus dem rail raus geht auf 3 bar runter beim absterben wenn man lange genug im Stand laufen lässt! Alles andere ist top! Ich find die Kiste cool aber das nervt tierisch!

 

Kabel habe ich ja auch alle geprüft und keine Mängel daran festgestellt. Habe eben mal ecu.de angeschrieben ob die Kenntnis von einem solchen Fehler haben. Tippe halt langsam aufs motorsteuergerät :-/

Entweder läuft die Kraftstoffpumpe im Tank nicht sauber, an sich oder durch ihr Steuergerät

Oder der Kraftstoffdruckgeber G247 läuft nicht sauber. Kabel vielleicht auch defekt ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Motor geht aus wenn er lange im Stand läuft! p2293