ForumLancia
  1. Startseite
  2. Forum
  3. Auto
  4. Lancia
  5. Motor geht aus

Motor geht aus

Lancia
Themenstarteram 16. Januar 2016 um 20:04

Hallo Leute,

Ich bin neu hier und muss euch gleich gestehen dass ich wirklich null Ahnung von Autos habe.

Ich habe ein Problem :(

Vor einigen Tagen Stande ich an der Ampel und mein Lancia ist überhitzt.. Die Anzeige ist hoch komplett auf rot. Daraufhin da die Ampel noch rot war, habe ich den Motor ausgemacht. Als ich weiter musste,musste ich 4-5 mal die Zündung andrehen bis er wieder angesprungen ist der Wagen. Und auf der Fahrt ist mir vorher schon aufgefallen dass die Heizung nicht warm geworden ist. Da kam eher kalte Luft raus.

 

Vorhin wollte ich das Auto nehmen und wollte aus dem Parkplatz raus. Ich bin rückwärts den Berg hoch.

Auf einmal ist der Motor wieder zu heiß geworden und Auto ging aus. Ich bin mitten auf der Straße stehen geblieben.

Das Auto ist danach zwar gleich angegangen, aber sobald ich Gas gegeben hab, ist er wieder aus gegangen. Das ging bestimmt 5 mal so, bis ich voran gekommen bin und letztendlich wieder parken konnte.

Ist da was defekt? Oder liegt es an den Temperaturen die wir gerade draußen haben ?

Ich weis jetzt nicht ob ich das Auto nehmen kann oder lieber stehen lassen soll ...

Bitte entschuldigt mich schon mal.. Wie gesagt.. Ich hab null Ahnung von Autos .. Wäre lieb wenn ihr irgendwie verständlich schreiben könntet

Ähnliche Themen
25 Antworten

Hallo und Willkommen bei der Lancia-Talk!

Ist bei alle Motoren gültig: Überhitzung bedeutet Mangel an Kühlung. Also, bitte Kühlwasser prüfen, aber nicht bei heißen Motor!

Themenstarteram 16. Januar 2016 um 20:36

Hallo, vielen Dank für die nette Aufnahme...

Wie gesagt, hab kein plan davon .. Leider ... Aber ich werde es morgen früh mal machen wenn es hell ist.. Und werde schauen dass ich jemanden finde der mit mir nachschaut dass ich das dann auch mal gelernt habe..

Nehmen wir mal an da ist genug Kühlwasser drin ? Woran könnte es dann liegen ?

Hallo

Ich bin fast 100% sicher, dass Ihr Auto hat Kühlwasser verloren. Schuld daran können defekte Wasserpumpe, undichte Schläuche oder Kühler sein. Seltener, aber trotzdem kommt vor das der Zylinderkopfdichtung durchgebrannt ist (Öl in Kühlwasser oder Kühlwasser in Motorölwanne).

Beim Nachfüllen, destilliertem- oder Regenwasser verwenden mit Frostschutzmittel (auch in Sommer, da der Frostschutzmittel auch Korrosionsschutzmittel ist).

Themenstarteram 16. Januar 2016 um 22:50

In Ordnung .. Danke nochmal .. Schaue morgen wenn es hell ist nach und melde mich dann nochmal

Wahrscheinlich, das Kühlwasserverlust vorliegt. Mal in den Ausgleichsbehälter schauen, ob da überhaupt noch was

an Kühlflüssigkeit drin ist. Wenn nicht ist dann schon bestimmt Luft im System. Weiterfahren ist dann eh ganz

schlecht, da Du damit früher oder später den Motor festfährst. Eventuell auch mal das Thermostat überprüfen

lassen, vielleicht öffnet dieses nicht mehr vollständig. Hast Du irgendwie bemerkt, das es aus dem Motorraum

gedampft hat? Wenn ja, dann geht das Kühlwasser entweder durch defekten Kühler, oder durch defekte

Schläuche verloren. Selbst so ein dusseliger Marder findet eben auch Gefallen an den ganzen Gummischläuchen.

 

mfg. Micha

Themenstarteram 17. Januar 2016 um 13:01

Habe kein Dampf bemerkt.. Gehe demnächst runter und schaue mal rein.. Das werd ja wohl auch ich finden wo der Behälter mit dem Kühlwasser drin ist :) meld mich sobald ich nachgeschaut habe.. Danke

Ja klar findest Du den. Meist wenn Du vor dem Auto stehst, im Motorraum links entweder runder oder

eckiger Behälter mit nem Schraubverschluss oben drauf. sollte rosafarbene Kühlflüssigkeit drin sein.

Hast auch am Behälter zwei Markierungen Min. und Max.

 

mfg. Micha

Themenstarteram 17. Januar 2016 um 14:28

So war jetzt schauen ... Das ist ja das gelbe unten rechts wo das Wasser rein kommt, richtig ?

Sah so aus als wäre da kein Wasser drin. Hab jetzt provisorisch Wasser rein gemacht ... Und nun ?

Themenstarteram 17. Januar 2016 um 16:46

Hallo, habe das nun bei der Tankstelle gekauft ... Habe ein Bild mit angehangen ... Stimmt das ? Habe ich das richtig verstanden ? Werden die beiden vermischt und in Kühlwasserbehalter rein gemacht ?

Du solltest mal den Motor laufen lassen, und beobachten ob das Kühlwasser irgendwo raussprüht,

auch mal mit der Hand die Kühlerschläuche zusammendrücken, da merkst Du auch ob nur Luft im

Schlauch oder auch Kühlflüssigkeit läuft, dann könntest Du den Schlauch nämlich nicht komplett zusammen

drücken. Aber immer ein Auge auf die Temperaturanzeige. Nimm aber auch entsprechenden Frostschutz und misch den mit Wasser und füll den auf. Nur Wasser friert dir sonst ein und macht dir mehr kaputt. Kannst auch bei laufendem Motor Kühlflüssigkeit reinkippen nur wenn der noch nicht zu heiss ist, irgendwo muss sich der

Defekt finden lassen. Blöd wäre Kopfdichtung kaputt, da ist zu überlegen, ob sichs noch lohnt zu reparieren.

Achja was für ein Lancia ist das eigentlich? Oder hab ichs übersehen.

 

mfg. Micha

Themenstarteram 17. Januar 2016 um 17:09

Hy, nochmal zusammen gefasst.. Ich tu mich nämlich echt schwer weil ich nichts davon verstehe.

Ich nehme die beiden Sachen was ich gekauft habe, misch die und mach die da rein ? Das eine ist ja destilliertes Wasser und das andere ist ja Antifreeze extra. Das ist ja antifrostschutz oder ?

Ich bräuchte nämlich morgen das Auto um zur Arbeit zu kommen und es anschließend zu nen bekannten zu bringen der sich dann das Auto anschaut. Also das sind vielleicht 8 km hin und dann wieder 2 km zum bekannten. Dort lasse ich ja das Auto stehen.

Ich habe ein Lancia y.

Temperatur beobachten? Die an der Anzeige im Auto wird natürlich gemeint oder ? Da gibt es keine extra Temperaturanzeige in der Motorhaube für das Kühlwasser ... ? Danke für die Geduld . Aber da ich ja nichts von Autos verstehe, hab ich Angst etwas falsch zu machen

Ja rechte Flasche auf dem Bild ist der reine Frostschutz, den Du mit dem Wasser mischt.

Würde aber nicht 1:1 mischen sondern Wasser nur die halbe Flasche zugeben. Ob der Frostschutz

für Deinen Motor geeignet ist weiss ich nicht, da jeder Hersteller eigentlich vorschreibt was reingehört.

Zum probieren sollte es aber gehen. Ich zum Bsp. muss sogenannten Paraflu up Frostschutz verwenden.

Der ist rosafarben. Schau mal in die Betriebsanleitung wenn vorhanden obs da ein Hinweis gibt, sollte eigentlich

drin stehen. Ansonsten innen an der Motorhaube auf einem Aufkleber könnte es auch stehen.

Ob die Menge reicht, da Du ja sagst die Heizung bleibt kalt kann ich nicht sagen. Wichtig ist erst mal zu sehen

wo die Brühe hin verschwindet. Also Motor mal laufen lassen und schauen, meist sieht man dann schon die

undichte Stelle.

mfg. Micha

Naja bei 8Km Fahrt und schön kalter Aussentemperatur könnte das gehen, ohne den

Motor zu ruinieren. In der Zeit sollte mal grad die normale Betriebstemperatur erreicht werden.

Und die zwei zurück sollte dann auch kein riesen Problem mehr sein.

mfg. Micha

Themenstarteram 17. Januar 2016 um 17:35

Ist leider keine Betriebsanleitung vorhanden.

Ich hoffe nur dass ich nicht wieder stehen bleib :(

Ich bedanke mich nochmal bei euch für eure Mühe und vor allem für die Geduld !

Deine Antwort
Ähnliche Themen