ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor geht aus bei Betaetigung der Kupplung

Motor geht aus bei Betaetigung der Kupplung

BMW 3er E46
Themenstarteram 9. Juni 2014 um 21:39

Hey liebe Comm,

ich hab weitere 2 Probleme an meinem 330Ci -.-

1.

Fenster Fahrerseite quietsch sehr laut wenn der Wagen in der Sonne stand auch wenn die Tuere offen ist.

geschmiert und Sauber gemacht habe ich schon alles wo ich dran komme :/

2.

Wichtigere Problem, passiert auch nur wenn es draussen richtig warm ist mind. 24°C und auch nur wenn ich an eine Ampel ranfahre oder im Stadtverkehr.

Wie die Ueberschrift schon sagt sinkt die Drehzahl rapide ab.

Entweder er faengt sich bei 200 U/min nochmal oder er geht aus.

Das Problem kommt aber auch nur in den Situationen wenn das Auto kurz vor stillstand ist.

Waehrend der Fahrt oder im Gangwechsel nichts ...

Nockenwellensensor einlassseitig ist ja schon neu.

Nun doch noch die Auslass Seite machen ?

Fehlerspeicher ist noch nicht ausgelesen da ich letzte Woche Spaetschicht hatte.

Werde morgen mal in die Werkstatt fahren und in auslesen lassen falls was drin steht.

 

Gruesse

Ramon

Ähnliche Themen
22 Antworten

zu Punkt 2, ich hatte dieses Phänomen bei meinem 318 ebenfalls. Immer kurz vorm Stand, bzw beim einkuppeln, rapides Absinken der Drehzahl, meist mit Absterben oder extremem Schütteln des Motors. Bei mir war es auf jeden Fall eine defekte Drosselklappe gewesen. Da ich das Phänomen danach aber immer noch weiterhin hatte (jedoch schwächer und seltener nach DK Tausch) habe ich noch BEIDE Nockenwellensensoren getauscht (ich glaube es wird auch sehr oft geraten immer gleich beide zu tauschen) und vorsorglich der Luftmassenmesser und seitdem ist Ruhe. Oft hängt auch der Kurbelwellensensor damit zusammen.

Was sagt denn der Fehlerspeicher? Zieht er sonst normal gut? Spritverbrauch? Nockenwellensensor original BMW verbaut oder No Name Schrott?

Themenstarteram 10. Juni 2014 um 18:57

Dk ...

Hatte ich im Winter auch draussen und gereinigt und auf Spielgeprueft, scheint auch soweit alles i.O gewesen zu sein.

Kann man diese evt noch anderweitig Testen ? Im eingebauten Zustand zb. oder so etwas ?

NWS Originales BMW Teil ... billig Fummel Schrott kommt mir nicht unter oder um die Haube, LMM ist auch seit ca 2 Monaten neu von Hella ...

Auslassseite sollte ich dann vllt doch noch tauschen lassen ... evt dann auch KWS ...

Der BMW ist naechste Woche Mittwoch eh bei BMW, beide Riemen wechseln lassen, werde dort den FS auch auslesen und mir eine Kopie geben lassen, dann weiss ich mehr falls etwas drin steht.

 

Sonst habe ich keine gefuehlten einbußen in der Leistung, schafft sogar laut Tacho und GPS etwas mehr als eingetragen ist ( alles Original ) und auch der Sprit verbrauch ist fuer mich eigentlich okay, da meine Fahrweiße in der letzten Zeit etwas mehr sportlich ist sagt der BC 11,2 ( mehrfach neu rechnen lassen [ 80% Stadt 20% BAB, Landstraße] )

EDIT:

ein kleines Update habe ich aber,

bin heute mal aus jucks einfach mal 2 Stunden Stadt, BAB und Landstraße immer abwechselt gefahren, runter gebremst bis in den Stand etc einfach um den fehler nochmal vorzuholen ..

( wir hatten heute 33°C ) und ich kann mit Sicherheit sagen das es nur passiert wenn ich die Klima zuschalte ...

Ob ich dabei um eine Kurve fahre, links oder rechts oder nur gerade aus runter bremse ist eigentlich egal ...

Halt nur wenn die Klima zusaetzlich laeuft ....

Zitat:

Original geschrieben von Luckfr0sch

Dk ...

Hatte ich im Winter auch draussen und gereinigt und auf Spielgeprueft, scheint auch soweit alles i.O gewesen zu sein.

Kann man diese evt noch anderweitig Testen ? Im eingebauten Zustand zb. oder so etwas ?

Hm ich kann dir nur sagen, dass eine kaputte/verschlissene sich DEUTLICH hörbar von einer funktionierenden unterscheidet. Hatte beim Austausch damals beide nebeneinander aufm Tisch liegen und bei beiden mit der Hand die Klappe aufgeklappt...und bei der defekten hat man ein deutlich anderes Knarzen/Rasseln/Schleifen (sowas in der Richtung) gehört, während die funktionierende sich im Vergleich einfach schön sauber angehört hat. Also selbst jemand ohne jegliche Ahnung hätte hier definitiv von beiden die Defekte identifizieren können.

Themenstarteram 11. Juni 2014 um 15:01

gut den vergleich konnte ich natuerlich nicht anstellen^^

aber auf jedenfall gut zu wissen!

Ich schau einfach mal ...

Gerade auch wieder ohne Klima gefahren ... ist das eine schwuele hitze im Auto :D ... aber wieder keine Probleme gehabt!

Das laesst mich eigentlich darauf schliessen das es irgendwas mit der Klima zu tun haben muss!!

Evt der Klimakompressor ? Kann man den ueberpruefen ?

vllt liegt auch am Riemen ? ( wird am Mittwoch gewechselt )

Ähnlichen Fall hatten die Autodoktoren letztens :D

Da war es auch die Drosselklappe. Das mit der Klima kann daran liegen, dass die entsprechend Leistung zieht und die Drosselklappe daher ne andere Stellung hat. War zumindest im Fernsehen so ;)

Berichte mal weiter, ich habe das ab und an auch, allerdings auch beim starken Einlenken. Da merkt man auch, wie die Drehzahl schwankt, wenn ich im Stand lenke.

Bei kleiner Gaspedalstellung bzw. sanftem Anfahren ruckelt es auch vermehrt.....könnte durchaus von der Drosselklappe kommen, will aber nicht auf Verdacht tauschen lassen.

Themenstarteram 11. Juni 2014 um 15:40

Zitat:

Original geschrieben von BMWRider

 

Berichte mal weiter, ich habe das ab und an auch, allerdings auch beim starken Einlenken. Da merkt man auch, wie die Drehzahl schwankt, wenn ich im Stand lenke.

Das werde ich auf jedenfall weiter tun!

Das habe ich auch, aber nur wenn ich voll einlenke!

Dann geht die Drehzahl allerdings nur ganz kurz nach unten und regelt sofort wieder auf ~700 U/min.

Merke ich allerdings nur beim ein oder ausparken.

Zitat:

Original geschrieben von Luckfr0sch

Zitat:

Original geschrieben von BMWRider

 

Berichte mal weiter, ich habe das ab und an auch, allerdings auch beim starken Einlenken. Da merkt man auch, wie die Drehzahl schwankt, wenn ich im Stand lenke.

Das werde ich auf jedenfall weiter tun!

Das habe ich auch, aber nur wenn ich voll einlenke!

Dann geht die Drehzahl allerdings nur ganz kurz nach unten und regelt sofort wieder auf ~700 U/min.

Merke ich allerdings nur beim ein oder ausparken.

Und bei mir geht er dann ab und an aus.

Immer bissl peinlich auf dem Parkplatz, wenn die Leute denken, man hätte die Karre abgewürgt....

Edit: Was mir auch noch einfällt: Beim schnelleren Gasgeben hört(e) man bei mir ein kurzes Quietschen aus dem Motorraum. Aber nur bei geöffnetem Fenster. Das könnte auch auf die DK hindeuten.

Vllt. lasse ich die doch mal neu machen....

Na ja, dann bau sie doch einfach mal aus und schau sie dir mal an. Ich hatte meine in 20 min draußen.

Vllt hier mal der Vergleich von einer Drosselklappe bei einem M54 Motor

http://www.youtube.com/watch?v=vElFo_mwwOs

Also ich meine mich erinnern zu können, dass meine defekte Drosselklappe beim aufklappen mit der Hand schon so leicht unsauber geknarzt hat im Vergleich zur funktionierenden. Also das man es beim Aufklappen gehört hat. Hab meine alte leider nicht aufgehoben, sonst würde ich natürlich sofort mal n Video davon für dich machen :(

Also das muss sich gaaaaaaaaanz minimal leicht so anhören, wie so n Spielzeugauto das du aufziehst. Aber eben sauber und schön. Wenn es etwas knarzend klingt, scheint die hinüber zu sein. Mist, ich wenn mich nur besser an das Geräusch erinnern und es beschreiben könnte. Will dir jetzt auch keinen Flo ins Ohr setzen. Vllt meldet sich hier noch jemand, der genauer weiß und/oder beschreiben kann, wie sich eine defekte DK anhören muss.

Themenstarteram 24. Juni 2014 um 13:15

Riemen sind getauscht, FS hat auch nichts ergeben ... fehler besteht weiterhin mit laufender Klima ...

Noch was habe ich festgestellt ... wenn ich die Klima an oder auch aus habe, Lueftung am Bedienteil auf niedrigste Stufe stelle ... habe ich alle 3 oder 4 sec ein Klopfen aus dem Motorraum ... Konstant

Wenn ich am Bedienteil die Lueftung ganz ausschalte ist das Klopfen weg ...

Muesste das Heizungsventil sein oder ? Dann waere noch zu wissen, macht es das so oder so oder nur wenn es sich allmaehlich verabschieded ? ^^

Und koennte es falls es bald den Geist aufgibt mit meinem Problem zusammen haengen ?

Ich koennte es mir auf jedenfall nicht vorstellen ...

LG

Themenstarteram 21. Juli 2014 um 11:14

Mal wieder auf die erste Seite ziehen :P

Da es sehr sehr voll war auf dem BMW Treffen und ich im Stop&Go verfahren zu meinem Zeltplatz gelangen musste, ist natuerlich mein Wagen mehrfach ausgegangen da die Klima bei der Hitze natuerlich an war.

Bei der Fahrt ueber die Autobahn hin & zurueck natuerlich nichts!

Suche hier immernoch vergebens nach dem Fehler :(

Koennten die Rollen schuld daran sein ?

Diese muessten aber doch dann auch die Symptome aufweißen ohne eingeschaltete klima oder ?

Riemen wurden bei BMW getauscht und ich denke mal das die Rollen ueberprueft worden sind.

 

Und ich glaube meine Dichtungen der Vanos sind faellig.

Habe die letzten Wochen festgestellt, dass der Schub ab 3000 U/min enorm angestiegen ist. Als wenn der imaginaere Turbo anspringt.

 

Ich denke aber das hat wenig mit meinem Hauptproblem zu tun.

Ist jetzt nur wage Theorie, da ich mich jetzt nicht fachmännisch damit auskenne, aber....könnte es unter Umständen evtl trotzdem die Drosselklappe sein, die einfach nicht genug aufmacht, um der Belastung Motor UND Klimaanlage Herr zu werden, aber für NUR Motor gerade noch so weit genug aufmacht?

Bitte ein paar Leute vom Fach hierzu vllt mal Stellung nehmen.

Themenstarteram 21. Juli 2014 um 13:33

hm ... in die Richtung habe ich auch schon in etwa gedacht, aber etwas anders^^

Es passiert ja so gesehen nur beim ausrollen, an eine Ampel herranfahren etc. sprich im Standgas ...

Dort muesste die Drosselklappe normal zu sein ( ja sie schliesst nicht ganz das weiss ich^^ ), evt ist sie dann bei Klima einfach noch zu weit offen und der Motor bekommt zu viel Luft und geht aus ?

Vieles habe ich schon gelesen bei Audi, Ford etc, etc ... Dort ist aber immer nur eine Mechanische DK erwaehnt.

Dort war es meist das das Standgas zu niedrieg eingestellt war, eine Sicherung kaputt ( alle sind Okay bei mir ) und zu guter letzt das LLRV ( wurde von mir gereinigt und auf gaengigkeit geprueft )

Ich denke ich werde die naechsten Tage oder in ein paar Wochen nochmal alles rausbauen, nochmals reinigen etc.

Wenn dann nichts bei rum kommt ... nunja ... Einfach Teile tauschen eigentlich ungern ... aber dann bleibt mir nicht mehr viel uebrig^^

Hmm..also ich weiß jetzt nicht, ob es dir hilft. Aber ich hab aufm Handy noch ein Video liegen, von meiner defekten und einer neuen Drosselklappe. Beide habe ich nebeneinander gelegt und mehrmals mit der Hand die Klappen betätigt, in der Hoffnung, man hört deutlich den Unterschied. Am besten merkt man es leider nur beim fühlen. Aber wenn ich daheim bin (bzgl WLAN) werd ichs mal hier posten.

Themenstarteram 21. Juli 2014 um 15:35

danke dir :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor geht aus bei Betaetigung der Kupplung