ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Motor-Diagnose-Kontrollleuchte

Motor-Diagnose-Kontrollleuchte

Themenstarteram 22. Juni 2010 um 19:40

Hallo Kollegen,

vorab, bin mit meinem CLK 200 Kompressor W208, BJ 2000 100.000KM sehr zufrieden.

Habe seit heute aber ein Problem mit der Motro-Diagnose-Kontrolleuchte, die seit ca. 20 Km leuchtet.

Außerdem zeigt die Krafstoffverbrauchanzeige einen um ca. 3L überhöheren Durchschnittsverbrauch.

Der Motor läuft leicht aber fast unmerklich unrund.

Hat jemand eine Ahnung zur Ursache bzw. Kenntnis zur Fehlerbeseitigung?

Gruß

ELBAS

Beste Antwort im Thema

Zitat:

Original geschrieben von Guidomj

Zitat:

 

Hallo,

 

bei mir war es so.

 

Lt. Fehlerauslesens wurde eine Zylinderbank ( 320-er ) nicht optimal mit Treibstoff versorgt.

 

Daraufhin wurde der LMM gewechselt - Motorkontrollleuchte dauerhaft aus.

 

Gruß

Aha, und weil es bei dir so war, ist das jetzt bei jedem so?

Leute, diese gelbe Lampe zeigt ab Bj 2000 nur an, das ein abgasrelevanter Fehler vorliegt. Das kann so ziemlich alles sein, von Kabelunterbrechung über einen defekten Sensor, Zündaussetzer, defektem Kat etc.

Wenn diese Lampe leuchtet, dann hilft erstmal nur der Fehlerspeicher weiter, alles andere ist reines mutmasen und ins blaue schießen, das nur unnötig Geld kostet.

Nur in seltenen Fällen erkennt die elektronik einen fehlerhaft arbeitenden Sensor, und dazu zählt auch der LMM.

Leichti

15 weitere Antworten
Ähnliche Themen
15 Antworten

Habe seit einiger Zeit das selbe Problem. Die Diagnose ( ausgelesen )

lautete Lambdasonde zu träge. LS getauscht - Lampe geht nach ca. 100 KM Fahrstrecke wieder an. LS war's also nicht. Im Internet " schlau " gemacht und danach nach Ölproblem gesucht. Überall Öl gefunden. An sämtlichen Steckern ab der Nockenwelle bis zum Steuergerät. Nun versucht die Werkstatt sämtliche Stecker zu reinigen und ein Öl - Stopp Kabel ( 18 €uro ) ab dem Nockenwellenschalter einzubauen. Auch das MS Gerät wurde ( äusserlich ) von ÖL an den Steckerverbindungen gereinigt. Mal sehen, ob das alleine schon reicht, eine grössere Reparatur zu verhindern.

Melde mich wieder.

Deine Antwort
Ähnliche Themen