ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Motor Bockt und nimmt kein gas an

Motor Bockt und nimmt kein gas an

Honda Civic 6 (EJ,EM,EK,EN,MA,MB,MC)
Themenstarteram 8. Juli 2013 um 16:14

Moin moin zusammen. Ich habe mit meinem MA8 mal wieder folgendes Problem. Und zwar macht er seit nunmehr 5 Wochen folgende Probleme. Wenn ich ihn Starte und losfahre nimmt er im 1,2,3 und nun auch im vierten gang des Öfteren kein Gas mehr an oder eher gesagt sehr schleppend. so im wechsel von teillast zu vollast.

Gewechselt wurden am Auto: Kühlwassertemperaturfühler, Thermostat, Kühlflüssigeit, Getriebeöl, Zündkerzen, Zündkabel, Verteilr plus Finger nagelneuer benzinfilter von Honda selbst. aber dieses Symptom mit dem Bocken kommt immer mal wieder mal ist es ganz schlimmso dass er im leerlauf auch unterhalb seiner soll Drehzahl geht und dann nach so 10 - 20 sek. bis auf 1500 rpm hoch dreht und sich wieder bei 750rpm einreguliert. Das IAC Ventil habe ich komplett gereinigt und komplett von Ölschlacke etc. befreit.Es Funktioniert auch einwandfrei.Laut Honda Test gerät ist der fehlerspeicher leer. ich habe auch shcon den Pumpendruck geprüft der liegt im Leerlauf bei 3,2bar mit abgeklemmten Benzindruckregler und bei 2,6 bar mit angeschlossenen benzindruckregler.

die einspritzventile und die stecker habe ich schon auf deren wiederstand geprüft da war alles in Ordnung ode rmeinst du während der motorläuft schauen ob dort 12 v boardspannung ankommt????

kann es auch an einer kaputtenbatterie oder lima liegen oder evt die Benzinpumpe zu schwach nur dann hätte ich das ja wahrscheinlich auch auf der Autobahn da verhällt er sich ganz unauffällig

Lambda kahm im märz neu sonst hätte ich die au net bestanden. map sensor habe ich schon drei stück ausprobiert bei allen dasselbe symptom.

Habe auch shcon alles abgesprüht was mit ansaugbrücke einspritzventilen und schläuchen zu tun hat. keine Änderung. IAC Ventil ist ein gebrauchtes reingekommen welches ich vorher einen tag lang echt mit ner menge mitteln und schweiss gereinigt habe der wiederstand betrug immer konstant 12 ohm. war zwar noch nicht nach dem reinigen verbaut aber das iac regelt ja nur die leerlaufdrehzahl. mich macht es stutzig dasd er mal funktioniert und mal nur Sch*** macht, Drehzahl im keller läuft unrund und dreht dann wieder hoch auf 1200 rpm dann wieder auf seine 750 rpm an dder nächsten Ampel dasselbe oder aber er bockt einfach das er das gas net annimmt und wenn nur ganz schwach. ich weiss mich echt keinen rat mehr und das macht mich zu schaffen ich binnur noch am grübeln mit Honda am fonieren . das geht ganz schön auf meine Beziehung derzeit. dachte nach der Sch*** mit dem kat und der Lambda und dem mt ach und krach bestehen der au wäre es alles vorbei aber nein jetzt habe ich diese Problem und das bei 195000 km. könnte echt kotzen.

zahnriemen übergesprungen oder kopfdichtung aber habe kein öl im kühlwasser und auch keinen schaum bzw weissen oder schwarzeblauen rauch ausm Auspuff. ich bin echt überfragt weiss nichtmehr weiter. mein Honda Händler kann mir so auch nichts mehr sagen, und wenn ich den da lasse das die alles durprüfen bin ich locker 1000€ ohne Ersatzteile dabei und wenn dann noch das Ersatzteil oder die hinzukommen weiss ich net mehr weiter. is echt zum kotzen gut ich liebäugel mit nem anderen Auto schon aber ohne arbeit kein neues Auto muss ich also beim m bleiben.

und zwar ist das normal das, dass der ansaugkrümmer nach dem abschalten des Motors kurz am zischen ist so das der Unterdruck weggeht??? und die zweite Sache wenn ich den wagen starte bzw. die Zündung einschalte das, dass iac Ventil klickt und kurzzeitig am zischen ist???

ich weiß einfach nimmer weiter was es sein kann. habe heute Nachmittag extra mal Fehler generiert und im Ecu speichern lassen und dann ausgeblinkt um zu sehen ob er mir überhaupt mal nen Fehler anzeigt. ich denke mal das es wohl irgendwas mechanisches ist weil elektrisch kann es nicht sein oder etwa doch???

selbst den tp Geber kann ich nicht Mals prüfen ohne diese von Honda vorgeschrieben Test kabelbaum der dort zwischen gesetzt wird. ich kenne die Passagen im werkstatthandbuch schon in und auswendig.

Ich bin mit meinem Latein am ende. Wenn ich ihn nach Honda bringen würde, würde mich das ein vermögen kosten aber selbst mein Händler weiss sich keinen rat mehr und kann auch nur nach und nach alles durchprüfen. Nur weiss ich net mehr was ich noch Prüfen soll. Vlt. kann mich ja einer von euch helfen was es sein kann. Am besten wenn es jemand aus der nähe von >Herne oder Bochum ist mal evt. treffen und so. würde mich auf ne antwort freuen von euch.

Ähnliche Themen
6 Antworten

hey; wir hatten mal einen mazda 626. war alles sehr ähnlich, deshalb würde ich sagen dass es der luftmassenmesser ist falls deiner schon einen hat, da der lmm sich an den fahrer anpasst und dein vorbesitzer vllt nen bisschen anderen fahrstil hatte als du und der lmm jetzt abkratzt. musst mal probieren, das kostet aufm schrotplatz 50 - 100 € also der lmm :D

935226-267348930070279-2029343709-n
Themenstarteram 11. Juli 2013 um 10:15

hey berti einen lmm hat meiner noch net, da er nur an der ansaugbrücke über einen temperatursensor verfügt. aber trotzdem danke.

so ich fasse jetztz mal kurz zusammen war gestern nochmals bei nem anderen hondahändler. live Diagnose mt Honda diagnostic Tools sagte aus beim fahren das kurzzeit der benzindruckabfällt und sich wohl meine Benzinpumpe langsam verabschiedet das passiert vom teillast zum vollast Bereich.und ab und an auch dann im Standgas. weiteres haben die die Zündung geprüft die ist i.o. spule und kappe sowie kabel alles i.o. iacv hackt noch etwas ist aber nicht weiter schlimm. Drosselklappe inklusive tp geber ok. so jetzt kommt es ichhatte eine Luftblase bzw mehrere im kühlsystem im Bereich Motorblock undiacv welches gestern durch die entnahme des kühlwassers und dem auffüllen unter einem Vakuum wieder weg gemacht wurde. was nun noch getan werden muss ist das ventilspeil welches eingestellt werden soll. und halt die benzimpumpe muss gewechselt werde. nun meine frage kann ich die Benzinpumpe wechseln ohne gliech den ganzen tank auszubauen oder komme ich im wagen oben nicht durch den wartungsschacht da dranne???

weil laut whb muss der tank ausgebaut werden.

Schau mal nach,ob der Keramikkörper im Katalysatorgehäuse lose ist.der verstopft dann ab und an mal die Auspuffanlage ,so dass der Motor durch die Abgase abgewürgt wird.Wenn der PGMFi-Tester keinen DSC abgelegt und die MIL nicht angeht,kann es nur so was außergewöhnliches sein.Habe zuerst auf Benzinfilter getippt (den Fall hatten wir vor paar Jahren mal) aber wenn der gewechselt ist,kann man das hier ausschließen.

Mfg

Themenstarteram 16. Juli 2013 um 21:24

guenni der kat ist nen 200 zeller rennkat der ist gerade mal 1500 km alt. das kann ich mir net vorstellen er läuft ja so nur halt das er neuerdings immer öfter das gas halt nicht ganz annimmt die drehzahl langsam nach oben geht der wagen an fahrt aber nicht viel schneller wird in den 2- 3 sek. danach geht er wieder wie butter. leistungsverlustin vmax habe ich nicht er fährt immer noch seine 190 kmh auffer bahn. kerzen habe ich auch nochmals nachgeschaut schön rehbraun nur am gewinde etwas verrust aber auch nur leicht. benzinfilter ist nun ein orginaler von honda drinne. war ja auch letze woche nochmals bei meinem honda händler der schaute sich den wagen an sagte mir nur ich solle mal ventilspiel einstellen evt. wäre das dann damit behoben, aber es kann auch meine benzinpumpe sein das sie die fördermenge nicht mehr ganz meistert und wenn es zu nem zwischenspurt kommt dann nicht sofort die benötigte menge an benzin eabgibt. und das der wagen an der ampel unter seine soll drehzahl geht, das wäre damit wohl auch zu berücksichtigen. nur eine neue kost bei honda bzw. bei nem teilehändler auch 400€ ob es das wert ist in den 17 jahre alten wagen zu investieren weiss ich net. der wagen hat mich an ersatzteilen nun seit märz wo ich ihn ja noch überm tüv bringen musste da co gehalt zu hoch war neue lambda etc reinkahm fast 1000€ gekostet. nur ohne job kein neues auto. bin echt überfragt was es sein kann. und nochmals das ventilspiel anzusprechen ich selbst kann es nicht einstellen trotz whb bin ich zu blöd zu muss ich noch etwas warten mit. weil laut honda meister kann es evt da dran liegen aber er kann ja auch nur spekulieren.

Themenstarteram 24. Juli 2013 um 22:43

Kann es der Zündverteiler sein da sind doch auch Sensoren drin

Themenstarteram 30. Juli 2013 um 16:44

moin leute habe den fehler gefunden. warum mein Auto so bockt. und zwar habe ich auf doof meine alte lamdba eingebaut und siehe da Auto läuzft ganz normal bisher. bei der neuen Lambda habe ich gesehen das im inneren irgendwas los ist wenn man sie schüttelt höört man was innen klackern. hab sie nun zu meinem teile fritzen gebracht und der sagte mir in 4 - 6 Wochen weiss ich mehr ob ich ne neue bekomme ode rgeld zurück. solange fahre ich nun mit der alten rum und naja dann habe ich halt mehr Spritverbrauch bzw ein zu fettes gemisch aber besser als 4 Wochen ohne Auto zu sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Motor Bockt und nimmt kein gas an