ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. ML 500 springt nicht an Startprobleme

ML 500 springt nicht an Startprobleme

Mercedes ML W163
Themenstarteram 6. März 2016 um 16:35

Hallo ML Freunde, seit gestern springt meine ML500 nicht mehr an. D.h. morgens (Motor kalt) Zündschlüssel rumgedreht, Motor dreht kräftig durch, aber startet nicht. Benzin ist auch drin. :-) Hat jemand einen Tip wo ich suchen kann?

210.000km, Bj. 2004

Das eine PRINS Gasanlage verbaut ist will ich euch nicht verschweigen, soll aber nicht unbeding vom Thema ablenken. Läuft seit 4 Jahren und 80tkm ohne Probleme.

Grüße

Beste Antwort im Thema

Vermutlich Kurbelwellensensor.

44 weitere Antworten
Ähnliche Themen
44 Antworten

Zitat:

@beule33 schrieb am 6. März 2016 um 16:35:05 Uhr:

Hallo ML Freunde, seit gestern springt meine ML500 nicht mehr an. D.h. morgens (Motor kalt) Zündschlüssel rumgedreht, Motor dreht kräftig durch, aber startet nicht. Benzin ist auch drin. :-) Hat jemand einen Tip wo ich suchen kann?

210.000km, Bj. 2004

Das eine PRINS Gasanlage verbaut ist will ich euch nicht verschweigen, soll aber nicht unbeding vom Thema ablenken. Läuft seit 4 Jahren und 80tkm ohne Probleme.

Grüße

Was steht im Display ?

 

LG Ro

Zweitschlüssel ausprobiert wegen Wegfahrsperre (Batterie im Schlüssel leer?)

Themenstarteram 6. März 2016 um 20:06

Ja, hab schon beide ausprobiert.

Zitat:

@szopnos schrieb am 6. März 2016 um 19:43:05 Uhr:

Zweitschlüssel ausprobiert wegen Wegfahrsperre (Batterie im Schlüssel leer?)

Themenstarteram 6. März 2016 um 20:09

Display? Wusste gar nicht, dass es den 163er auch mit Display gibt. Oder meisnt du den reiserechner oder 'Bordcomputer'?

Zitat:

@LT 4x4 schrieb am 6. März 2016 um 19:34:33 Uhr:

Zitat:

@beule33 schrieb am 6. März 2016 um 16:35:05 Uhr:

Hallo ML Freunde, seit gestern springt meine ML500 nicht mehr an. D.h. morgens (Motor kalt) Zündschlüssel rumgedreht, Motor dreht kräftig durch, aber startet nicht. Benzin ist auch drin. :-) Hat jemand einen Tip wo ich suchen kann?

210.000km, Bj. 2004

Das eine PRINS Gasanlage verbaut ist will ich euch nicht verschweigen, soll aber nicht unbeding vom Thema ablenken. Läuft seit 4 Jahren und 80tkm ohne Probleme.

Grüße

Was steht im Display ?

 

LG Ro

Das kleine Display wo sonst die KM stehn.

Wenn im Startvorgang was nicht klappt kommt dort z.b. ERROR.

 

LG Ro

Themenstarteram 6. März 2016 um 21:34

Hab nochmal nachgeschaut, aber die km-Anzeige bleibt stehen.

Grüße

Vermutlich Kurbelwellensensor.

Themenstarteram 7. März 2016 um 7:26

Daran dachte ich auch schon, nach allem was ich hier so gelesen habe. Mir war aber so als käme der nur in Frage wenn er warm nicht anspringt oder hab ich das falsch verstanden?

Lass ihn halt erst mal auslesen.... Dafür ist das da.....

Nur blöd wenn man gar nicht erst zur Werkstatt kommt...

Wo ist denn Dein Standort?

Du willst mir jetzt nicht erzählen, das vor Ort auslesen ein Problem ist? Das kann sogar der ADAC!

Kommt der auch nach Hause? Das wußte ich nicht, den habe ich bisher immer nur unterwegs gebraucht :-|

Was immer hilft ist Fragen, Anrufen dann weiß man mehr .....

Alternativ könnte man auch beim Örtlichem Reifenhändler, Werkstattkette Fragen, ob sie es machen und was es kostet.....

Themenstarteram 7. März 2016 um 17:48

Also meine Werkstatt hat ihn heute Mittag erstmal abgeholt. KW Sensor bestellt => eingebaut => geht trotzdem nicht. :-(

KS Pumpe kaput, die kommt morgen , dann warden wir mal sehen.

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. ML 500 springt nicht an Startprobleme