ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. MKB: 2E, Motor startet nicht

MKB: 2E, Motor startet nicht

VW Passat 35i/3A
Themenstarteram 18. Juli 2018 um 1:03

Hallo liebe Passatfreunde :)

Auto:

Passat Variant BJ 94 35i 115 PS Motorcode 2E

272.000km

Vorgeschichte:

Habe letzten Freitag das Auto nach dem Parken verpeilter weise abgewürgt weil ich nicht gehört hab das der Moto noch läuft und kurz in Gedanken woanders war. Dann steckte ca 5min der Schlüssel, danach liess er sich nicht mehr starten. Nach 2 Versuchen war die Batterie leer. Dann car2go drangeklemmt und Starter ratterte lautstark und gut, Motor ging aber nicht an.

Aktueller Stand:

Habe heute nachdem sich herausstellte das die Kerzen keinen Funken bekommmen ne Verteilerkappe und den Finger neu gekauft und eingebaut (alte Kappe und Finger waren sehr stark korrodiert). Mit Starthilfe wieder nur Anlasser rattern, klang aber gut. Dann hab ich noch die Zündspule gewechselt, weil der nette Verkäufer meinte nimm die mal mit, auch wenn du sie durchgemessen hast kann die kaputt sein. Hatte sie wie im Buch "So wirds gemacht" mit Multimeter gemessen. Beim Ausbau fiel auf das sie hinten schön verschmort war und aufgebrochen oder geplatzt, es hang eine kurze Schmelzplastikwurst raus. Die neue eingebaut. Hatte das Startauto aber nicht mehr für die Starthilfe, aber einen Batterielader. Nach 1,5 Std liess sich beim Starten der Anlasser nicht hörern, nur elektronsiches geklacker. Dann irgendwann nen alten Mini von einer Freundin dran und Auto sprang wieder an (endlich). Ich war kurz wirklich sehr glücklich, erste richtihe eigene Reparatur :) mit Wirkung. Motor ca 20min laufen lassen, dann los gefahren ca 15km mit McDonalds Stop um Moto laufen zu lassen um die Batterie weiter zu laden.

Dann Auto geparkt, Motor aus, dann gleich nen Starttest, nix mehr, wieder nur geklacker, keine Anlasser. Mein Fazit: Batterie tauschen. Jetzt meinte aber ein Kumpel mit ferndiagnose könnte auch die Lichtmaschine sein, oder ein Regler (?).

Bin überfragt und hab kein Bock mehr. Was sagt ihr? Batterie? Lichtmaschine? Werkstatt?

Werd wohl heute mal nen ADAC dings abschliessen.

Bin dankbar für Hilfe... kostet alles sau viel Zeit und Nerven wenn man sich sonst nur mit Computern rumschlägt :) Mein Erfolgserlebnis wurde schnell zerstört, obwohl ich ja schon recht weit gekommen bin.

Von der Zündspule hab ich leider kein Bild. Aber die Kappe und der Finger.

Gute Nacht.

Finger
Kappe
Ähnliche Themen
10 Antworten

15 Km sind jetzt nicht wirklich weit ..

Hast du denn Mal die Ladespannung gemessen in den 20min Leerlaufzeit?

LM Regler evtl. tauschen falls du die Bosch LM drin hast, ist nicht die Welt an Arbeit und schaden tut's auch nicht

Zitat:

@dixone schrieb am 18. Juli 2018 um 01:03:42 Uhr:

...

Auto:

Passat Variant BJ 94 35i 115 PS Motorcode 2E

272.000km

...

Mein Fazit: Batterie tauschen. Jetzt meinte aber ein Kumpel mit ferndiagnose könnte auch die Lichtmaschine sein, oder ein Regler (?).

...

Moin,

Seit wann hast Du den Wagen, wie wurde er bisher gewartet ? Alle erwähnten Teile sind Verschleissteile und dürfen auch kaputt gehen. Der Ersatz von Kappe, Finger und Zündspule ist deshalb so oder so kein Fehler. Und ja, eine Lima (gibts beim :) als Austauschteil) geht ins Geld, fällt aber nach 272.000 km und fast 25 Jahren eben mal an. Es kann, wie Panzerschubse schrieb, nur der Regler sein, der Rest ist aber früher oder später auch fällig.

Manchmal bauen sich dann Fehlerketten regelrecht auf, wenn die Batterie älter ist, raus damit. Eine defekte Batterie verursacht übrigens z. T. recht merkwürdige Fehlerbilder.

Auch was Du in Deinen Posts von 2017 geschrieben hast (ZAS, Ölkühler, Anlasser) ist ärgerlich, aber noch im Rahmen.

Themenstarteram 18. Juli 2018 um 16:25

Hello,

ja danke für die Antworten, also die Lima oder den Regler hab ich noch nicht gemessen, habe gerade (da wo das Auto jetzt steht) kein Messgerät, weiss auch nicht genau wie das geht. Steht das im Buch (wie wirds gemacht)?

Habe aber nen Batterielader in der WG entdeckt :) jetzt brauch ich nur nen lange nuss um die batterie rauszubekommne, hab heute mal nen großen Werkzeugkasten geordert :) (man muss das alles mal positiv sehen).

Beim Orangeblauen Händler gibts viele Limas für das Modell, muss man da was beachten? Mit Drehzahlmesser und und ohne usw...

Also der Finger sieht für mich tot aus.

Der innenwiderstand wird wohl durchgebrannt sein.

Zündkerzen hast du angeschaut? Ggf mal neue.

Hatte nach fingerwechsel mal ähnliche probl. Zündanlage ist wohl ziemlich empfindlich.

Bei mir wars eine falsche kombination Kappe zu finger und finger zu Verteilerwelle.

Ich hatte zum schluss einen Vfinger der gut aussah mechanisch passte und trotzdem keine Funken verteilt hat.

Alle teile natürlich mit beratung in der Fachteilebude mit kfzschein am pc rausgesucht.

Nur der letzte ältere Mitarbeiter hatte die erfahrung die wohl trotzdem nötig war um mir den richtigen Vfinger zu verkaufen.

Viel erfolg.

Peter

Themenstarteram 19. Juli 2018 um 18:08

Zitat:

@0800peter schrieb am 19. Juli 2018 um 17:56:01 Uhr:

Also der Finger sieht für mich tot aus.

Der innenwiderstand wird wohl durchgebrannt sein.

Zündkerzen hast du angeschaut? Ggf mal neue.

Hatte nach fingerwechsel mal ähnliche probl. Zündanlage ist wohl ziemlich empfindlich.

Bei mir wars eine falsche kombination Kappe zu finger und finger zu Verteilerwelle.

Ich hatte zum schluss einen Vfinger der gut aussah mechanisch passte und trotzdem keine Funken verteilt hat.

Alle teile natürlich mit beratung in der Fachteilebude mit kfzschein am pc rausgesucht.

Nur der letzte ältere Mitarbeiter hatte die erfahrung die wohl trotzdem nötig war um mir den richtigen Vfinger zu verkaufen.

Viel erfolg.

Peter

er ging ja mit Starthilfe an, die Fotos hatte ich mal so mit dran gehangen um zu zeigen wie der schon aussah. Finger, Zündspule und Verteilerkappe hatte ich wie gesagt getauscht. Das Aktuelle Problem ist wohl Batterie, Lima, oder Regler für Lima. Defakto is die Batterie leer. Baue die morgen aus und lade sie mal üebr nacht. Dann kommt sie wieder rein, dann mal sehen ob die Batterieleuchte leuchtet beim fahren (wenn er startet). Dann kann es wohl die Lima sein, laut nem YT-Video.

So is erst mal der Plan.

Cheers

Themenstarteram 20. Juli 2018 um 17:23

Kurze Frage noch am Rande, ist eigentlich egal welche Batterie man einbaut Hauptsache die passt? Mir werden bei den typischen KFZ Teile Seiten immer sehr unterschiedliche Batterien zu der Schlüsselnummer angeboten, also von 400 A - 720 A und verschiedene Ah-Werte, 40-72 zb. Ich wollte jetzt schnell los eine Batterie holen, aber hab Angst die falscge zu kaufen (Baumarkt).

Themenstarteram 21. Juli 2018 um 13:20

Also ich habe jetzt die Batterie getauscht und die Karre springt an :) gefahren bin ich noch nicht. Batterielampe leuchtet nicht bei laufendem Motor. Die alte Bat. hatte über nacht und den gestrigen Nachmittag über geladen und heute ging nix ausser klackern. Der Batteriehändler meines Vertrauens meinte: "Die hat doch dicke Backen, die ist hin..." Die Batterie hatte an den Aussenseiten so leichte Beulen.

So, ich hoffe die Kiste läuft noch ne weile. Danke fürs mithelfen. So ein Forum ist super.

Happy WE!

Die Ladespannung solltest du aber auf jeden Fall Mal messen .. denn eine neue Batterie nützt nichts wenn nicht auch genug Saft zurück kommt.

Themenstarteram 22. Juli 2018 um 16:49

So, habe jetzt gemessen. An der Batterie kommen bei laufendem Motor 14 V an. Ich brauche so ein Multimeter :) ERGO: Die Lima funktioniert noch. :rolleyes:

Themenstarteram 22. Juli 2018 um 17:48

Hier noch ein Bild von der kaputten Zündspule.

Asset.HEIC.jpg
Deine Antwort
Ähnliche Themen