Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Mein tid ist krank :-(

Mein tid ist krank :-(

Themenstarteram 3. April 2006 um 20:45

Sicherlich bin ich selbst seit 3 Wochen angeschlagen - mit Halsschmerzen, Husten und Schnupfen aber ich glaube das ist nicht die Ursache für das kränkeln meines tid.

Heute am Morgen ist er noch prima gelaufen aber dann, heute Nachmittag - ich fahre vom Parkplatz auf die B9 und plötzlich fällt mir auf das die Motorkontroll-Lampe leuchtet.

Soweit keine Auffälligkeiten im Stadtverkehr von Worms, einwandfreie Gasannahme, stabiler Leerlauf etc. Dennoch halte ich bei nächster Gelegenheit und stelle den Motor ab um ihn nach ein paar Sekunden wieder zu starten. Prima, die Lampe ist aus, ich denke mir aber: "fahr lieber mal zum Händler nach Bensheim und lass den Fehlerspeicher prüfen". Dann, auf der Fahrt dorthin auf der Bundesstrasse, fällt mir auf, dass es erheblich an Leistung fehlt - der Wagen fährt sich quasi, als ob er keinen Turbolader mehr hätte. Angekommen beim Händler die Info, dass man heute nicht mehr viel machen könne - man schaut zwar nach den Schläuchen aber ohne Befund. Sicherheitshalber soll ich ihn lieber mal stehen lassen, da man sich gleich am folgenden Morgen darum kümmern möchte. Also nehme ich zwangsläufig einen Leihwagen (Opel Vectra 2,2 direct) für € 20,- je Tag und gebe gleich noch die 4-Jahres-Inspektion (85000km) in Auftrag.

Jetzt hoffe ich nur , dass es nix Grosses ist !

...... Fortsetzung folgt

 

Markus

Ähnliche Themen
9 Antworten

Mein tid ist krank

 

Hallo Du Raps-Öl-Guru

Guck mal unter 9.3 Sportlimosine, unter Probleme mit

dem Partikelfilter.

Mfg

Micha

Themenstarteram 3. April 2006 um 21:12

Re: Mein tid ist krank

 

Zitat:

Original geschrieben von Michael666

Hallo Du Raps-Öl-Guru

Guck mal unter 9.3 Sportlimosine, unter Probleme mit

dem Partikelfilter.

Mfg

Micha

Partikelfilter?? Ich hab einen 9-3 I, der hat keinen Partikelfilter!

Markus

Hallo Mad Max 63

Wenn´s richtig schön plötzlich aufgetreten ist, tippe ich auf einen abgefallenen oder eingerissenen Schlauch der Luftzufuhr auf der Druckseite des Laders.

Nimm mal den Kunststoff/Schalldämm/Zierdeckel des Motors ab und schau nach, ob alle Luftschläuche noch auf ihren Stutzen sitzen, auch tief unten beim Ladeluftkühler.

Wenn du dann auch noch die die dünnen Gummis am Magnetventil an der Stirnwand und unter dem Servoölbehälter überprüft und für gut befunden hast, hilft nur Noch die Schmiede weiter, ist doch so Kater, oder ?

Au Backe , ich lese gerade, das das mit der Schlauchkontrolle schon erledigt ist, sorry.

Gruß HBH

@MadMax63

Ich grüsse Dich!:)

Notlaufprogramm wurde eingeschaltet...

Welche Fehler konnten denn ausgelesen werden???

Aus dem Bauch heraus:

Luftmassenmesser oder Magnetventil der Ladedrucksteuerung defekt...wenn alle Schläuche ganz sind!:)

Falls der Motor überdurchschnittlich viel räuchern sollte...käme auch noch das AGR-Ventil in Frage oder festgeklebte Wirbelklappen.:)

Turbolader defekt...schließe ich einfach aus!

Da hättest Du schon vorher was gehört.:)

Themenstarteram 4. April 2006 um 0:10

Zitat:

Original geschrieben von der41kater

@MadMax63

Ich grüsse Dich!:)

Notlaufprogramm wurde eingeschaltet...

Welche Fehler konnten denn ausgelesen werden???

Aus dem Bauch heraus:

Luftmassenmesser oder Magnetventil der Ladedrucksteuerung defekt...wenn alle Schläuche ganz sind!:)

Falls der Motor überdurchschnittlich viel räuchern sollte...käme auch noch das AGR-Ventil in Frage oder festgeklebte Wirbelklappen.:)

Turbolader defekt...schließe ich einfach aus!

Da hättest Du schon vorher was gehört.:)

Danke für Eure Rückmeldungen!

Russentwicklung ist gleich null, also eher LMM, obwohl laut Meister schon das neueste und zuverlässigste Design verbaut!

Alles weitere am Dienstag - hoffentlich.

Markus

Themenstarteram 4. April 2006 um 12:56

Update!

Anruf vom Meister: es ist mal wieder der LMM defekt.

Teil muss er bestellen kommt innerhalb von 24 Stunden. Da der LMM bereits im Rahmen der Garantie vor 2 Jahren geteuscht wurde hat er gleich einen Kulanzantrag gefaxt und ist guter Hoffnung, dass mich der LMM nichts kosten wird.

Markus

Anscheinend habe ich einen handgebauten 93, der mit dem LMM und den Dieselleckleitungen keinen Stress hat. Der LMM wurde weder getauscht noch gereinigt - mit 91.000 km. Nur das AGR wurde auf Garantie in die neue Variante getauscht (Checkenginge/MIL) - die ersten AGRs des 93 hatten wohl ein Problem.

Gruss

Oliver

Themenstarteram 6. April 2006 um 10:23

Hallo,

das Auto konnte ich gestern Nachmittag wieder holen. Die Materialkosten (ca. € 250 + Märchensteuer) für den neuen LMM wurde unter Vorbehalt auf Kulanz vom SAAB-Händler übernommen, allerdings wurden mir € 75,- für Diagnose, Fehlersuche und Aus- sowie Enbau des LMM berechnet.

Den 90000er Service habe ich auch gleich machen lassen - Bremsflüssigkeitswechsel wurde in diesem Zusammenhang auch gemacht. Klimaanlage habe ich auch gleich Reinigen und Nachfüllen lassen (0,25 Liter laut Rechnung). Alles in allem durfte ich somit runde € 520,- auf den Tisch des Hauses blättern. Im Vergleich zu einer Service-Rechnung aus dem Jahr 2003 war positiv zu bewerten, dass der Ölfiter preisgleich geblieben ist und das Mobil 0W40 sogar um 30% billiger als das damals befüllte 5W40 (nicht von Mobil).

Kurios kam mir ein Rechnungsposten "Inspektions-Service-Paket" zu € 4,40 vor, ohne das die Inspektion wahrscheinlich gar nicht möglich gewesen wäre :D

@93tid

Das war bereits mein zweiter LMM und das obwohl der zuvor gewechslete angeblich schon das optimierte, zuverlässige Modell gewesen wäre. Eine Reinigung kommt für diese Werkstatt wohl prinzipiell nicht in Frage. Ich Frage mich allerdings inzwischen ob nicht meine Reingungsaktion - welche nur mit einem für die Elektronik geeigneten rücktsandsfreien Spray durchgeführt wurde - diesen Defekt hervorgerufen hat, allerdings sprechen die dazwischenliegenden 10 Tage Fahrbetrieb dagegen.

Traversendichtungen wurde auch bereits einmal gewechselt und die Drallklappen waren auch schon verkokt. Ausserdem war bereits nach etwa einem Jahr ein Schlauch vom LLK abgerutscht -> ADAC und eine Rückleuchte undicht.

Im Moment sammelt sich Feuchtigkeit in den Blinkern und die Standheizung startet nur noch nach Fehlzündung. Die Sitzheizung fahrerseitig funktioniert mal und mal nicht.

Naja, Vielleicht nicht doch noch einmal ein SAAB - obwohl ich mit den vorhergehenden 2,0-Sauger Talladega so zufrieden war.

Markus

Hallo madmax.

Den abgerutschten ladedruckschlauch hatt eich auch. Bei 190 abgesprungen. Ein tolles Gefühl. Als wenn dich einer mit dem Gummiseil fest hält. Habe dann alle Schläuche nachgezogen - ar auch nötig.

Die LMMs sind ja leider herstellerübergreifend ein Thema. Da kann man leider nichts machen. Das ist einfach die Qualität des/der Hersteller(s).

Die Leckleitungen werde ich wohl am Wochenende provisorisch tauschen. Und halt mal die 90.000er durchziehen. Sollte das Wetter gut sein, dann ziehe ich direkt noch die Ölwannenschrauben nach.

Gruss

Oliver

Deine Antwort
Ähnliche Themen