ForumAstra J & Cascada
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra J & Cascada
  7. Mein Opel wird "eingeschickt" Problem Motor/Kraftstoffzufuhr

Mein Opel wird "eingeschickt" Problem Motor/Kraftstoffzufuhr

Opel Astra J
Themenstarteram 10. Mai 2011 um 11:04

Moin, Moin

Ahhhhhhhhrrrrrrrrrrrrrrrrr!!!!

Sorry, ich mußte mal schreien!!! Aber mit meinem NEUEN Fahrzeug geht gleich vieles in die Hose! Fangen wir mal an. Also, ich bin seit dem 05.04.2011 stolzer (ich betone dies ausdrücklich) Besitzer eines Astra J ST 1,7 CDTI (125PS, siehe Signatur).

Am 18.04.2011 war ich auf der Autobahn unterwegs und nach 50 gefahrenen Kilometern und 130km/h geht der Motor aus, mit der Meldung im BC "veringerte Motorleistung"! Ich konnte auf den Standstreifen ausrollen und den Wagen wieder starten und nach weiteren 2 km trat das gleiche Spiel wieder auf, insgesamt 5 mal, bis ich mich von der Autobahn gerettet habe!

Den Opel-Service angerufen, der ADAC kam (konnte natürlich nichts machen), Fehler ausgelesen (P0093, P0094), zur nächsten Werkstatt, Leihwagen, nächsten Tag wieder abgeholt!

Der Fehler wurde durch die Werkstatt reproduziert, auch bei Geschwindigkeiten von unter 50 km/h trat der Fehler auf!

Die netten Herren sagten mir, dies sei ein Fehler bei der Kraftstoffzufuhr, die Elektronik denkt sich da ist irgendwo ein Leck und der Motor schaltet sich ab, es wurde ein Ventil gewechselt und der Fehler sollte behoben sein.

Denkste, am 30.04.2011 war ich wieder auf der Autobahn unterwegs (130km/h), wieder meldete sich der BC "verringerte Motorleistung", aber diesmal ging der Motor nicht aus, sondern er hatte keine Zugkraft mehr (war als wenn man im 5.Gang mit 50km/h noch beschleunigt), bis nach Hause habe ich es noch geschaft!

Am 02.05.2011 wollte ich zur Arbeit, habe es gerade so von der Einfahrt geschafft und bin wieder liegen geblieben! Seit dem steht das Auto in der Werkstatt, keiner weiß was, wie, wieso! Jetzt habe ich die Info erhalten, das mein Auto nach Rüsselsheim "eingeschickt" wird! Na toll!

Hat jemand von euch schon Erfahrungen mit diesen Fehlermeldungen (P0093, P0094)? Irgendwo habe ich schon mal sowas hier gelesen, aber ich finde es nicht mehr!

Ich bin schon ziemlich genervt, da habe ich ein 30.000,-€ Auto und die Kiste bewegt sich nicht!

Helft mir, baut mich auf, trötet mich!!!

Gruß von der Ostsee

PS: der erste Fehler trat bei Kilometerstand 750 auf, der zweite bei 1600!

Beste Antwort im Thema
Themenstarteram 13. August 2011 um 18:14

Moin,

ich möchte mich nun aus dem Astra-Forum verabschieden...Aufgrund der oben genannten Mängel bin ich nun vom Kaufvertrag zurückgetreten und es kam zur Rückabwicklung (von seiten Opels gab es auch keine Probleme wegen eines erheblichen Mangels). Der FOH war natürlich enttäuscht, das ich keinem 4. Nachbesserungsversuch zugestimmt habe...Aber ich habe leider jegliches Vertrauen verloren...

Der Bezirksleiter meinte zwar man könne nun mit Gewissheit sagen woran es liegt, aber dies ist mir wieder zuviel Konjunktiv, da auch der Datenlogger im Auto drin bleiben sollte...

Es sollte nun die Dieselpumpe, Commenrail... und alle Leitungen erneuert werden, aber nicht mehr mit mir, Opel hatte das Auto insgesamt 2,5 Monate in Rüsselsheim und im Technikcenter und sie haben es nicht geschafft und da bei dem Fehler es immer ein Lotteriespiel war, wann er ausfällt, ist es mir zu gefährlich...

Der Händler (habe bei ihm schon 8 Autos gekauft) und Opel und ich haben uns bei der Rückabwicklung fair geeinigt. Opel hat bei der Nutzungsentschädigung 0,67% angeboten, wir haben uns denn bei 0,55% geeinigt, als Schadensersatz konnte ich gewisse ausgehandelte Dinge behalten. Mein in Zahlung gegeben Tucson habe ich wieder erhalten!

Ich finde es sehr traurig, das ich den Astra ST nun nicht mehr habe, denn er war ein tolles Auto! Mals sehen was als nächstes kommt...

Vielen Dank für Eure Mühen, Tipps und Anregungen...

Wer Infos zu einer Rückabwicklung benötigt, soll mir mailen...

40 weitere Antworten
Ähnliche Themen
40 Antworten

Du hast ein modernes Auto, jetzt weißt Du, was das heißt. ;)

Ohne Flachs: Sei froh, daß Dich Opel Ernst nimmt und das Auto ins Werk holt.

Mein Schwiegervatter hatte fast das gleiche Problem mit seinem 325i Cabrio (für den Neupreis bekommst Du Deinen Astra zwei Mal). Der ist im Laufe der 3 Jahre Leasing mit dem gleichen Fehlerbild 6 Mal liegen geblieben. 6 Mal hat eine Werkstatt dran rumgedoktert. BMW sagte dazu: Mach doch was, wir haben die teureren Anwälte! :cool: Er durfte nach viel betteln vier Monate früher aus dem Leasingvertrag raus.

Bevor welche "Einzelfall" schreien: Mein Schwippschwager hatte den 325i als Coupé und den gleichen Ärger in Grün.

Toi toi toi, daß sie in Rüss den Fehler finden.

Gruß cone-A

Ich hatte kürzlich bei meinem Astra ein ähnliches Fehlerbild. Der Motor nahm kein Gas an und die Fehlermeldung "Motorleistung ist verringert" wurde angezeigt. Bei meinem Auto war es ein Marderschaden, ein Unterdruckschlauch an der Rückseite des Motors war durchgebissen.

Es kann natürlich auch ein ganz anderer Fehler sein, wollte nur einmal darauf hinweisen.

Themenstarteram 12. Mai 2011 um 10:22

Zitat:

Original geschrieben von Baujahr98

Bei meinem Auto war es ein Marderschaden, ein Unterdruckschlauch an der Rückseite des Motors war durchgebissen.

Also Marderschaden ist eigentlich komplett auszuschließen, ich kann mir nicht vorstellen, daß zwei unterschiedliche Werkstätten dies nicht erkannt hätten!

Wurde von jemanden schon einmal das Auto nach Rüsselsheim "eingeschickt"? Wie lange dauert es? Wie war das Ergebnis?

Falls die in Rüsselsheim den Fehler ebenfalls nicht finden, hat jemand schon Erfahrung mit einer Wandelung?

Gruß von der Ostsee

am 3. Juli 2011 um 23:17

Zitat:

Original geschrieben von lagroeger

Zitat:

Original geschrieben von Baujahr98

Bei meinem Auto war es ein Marderschaden, ein Unterdruckschlauch an der Rückseite des Motors war durchgebissen.

Also Marderschaden ist eigentlich komplett auszuschließen, ich kann mir nicht vorstellen, daß zwei unterschiedliche Werkstätten dies nicht erkannt hätten!

Wurde von jemanden schon einmal das Auto nach Rüsselsheim "eingeschickt"? Wie lange dauert es? Wie war das Ergebnis?

Falls die in Rüsselsheim den Fehler ebenfalls nicht finden, hat jemand schon Erfahrung mit einer Wandelung?

Gruß von der Ostsee

Und? wie ist es ausgegangen?

am 4. Juli 2011 um 0:14

Zitat:

Original geschrieben von lagroeger

Zitat:

Original geschrieben von Baujahr98

Bei meinem Auto war es ein Marderschaden, ein Unterdruckschlauch an der Rückseite des Motors war durchgebissen.

Also Marderschaden ist eigentlich komplett auszuschließen, ich kann mir nicht vorstellen, daß zwei unterschiedliche Werkstätten dies nicht erkannt hätten!

Wurde von jemanden schon einmal das Auto nach Rüsselsheim "eingeschickt"? Wie lange dauert es? Wie war das Ergebnis?

Falls die in Rüsselsheim den Fehler ebenfalls nicht finden, hat jemand schon Erfahrung mit einer Wandelung?

Gruß von der Ostsee

Mein Signum ging damals auch nach Rüsselsheim, wegen Motorschadens nach relativ kurzer Zeit. Hat ca. 6-8 Wochen gedauert. Aber danach war der Wagen abolsut Top. Gar keine Mängel mehr dran gehabt und bin fast 100.000 km danach gefahren schon. Und wenn es einen Fehler gibt, finden die Ihn dort. Die haben bei mir sogar im neuen Austauschmotor einen Haarriss gefunden, so dass er eigentlich 2 neue Motoren bekommen hat. Ursache für den 1. Schaden war damals ein defektes Steuergerät. Ich vermute mal wäre mit dem 1. Austauschmotor alles gut gegangen, wäre er bestimmt auch früher zurück gewesen.

Themenstarteram 4. Juli 2011 um 10:10

Moin, Moin

Also...das Auto war ca. 3 Wochen in Rüsselsheim!

Ich konnte dann ca. 1.000 km sorglos fahren und dann trat der gleiche Fehler wieder auf!

Fehlermeldung "verringerte Motorleistung" (Fehlercode P0093, P0094)und der Wagen geht nicht mehr an! Ganz toll! Pannenhilfe kam, abgeschleppt, Leihwagen! Der Bezirksleiter-Technik und mein Autohaus haben sich dann zusammengesetzt!

Ergebnis: die angezeigten Fehlercodes sind nicht korrekt, es ist kein Fehler zu finden! Nun soll ein Datenlogger (BlackBox) eingebaut werden, ich werde also als Versuchskanninchen mißbraucht!

Mein Auto hat insgesamt 3.200 km runter, davon wurden ca. 1.000 km von den Opelmitarbeitern gefahren. Ich frage mich echt, was die in Rüsselsheim gemacht haben, anscheinend ja gar nichts! Laut Aussage der Autohäuser konnten diese auch nichts nachverfolgen im System!

Langsam habe ich echt die Nase gestrichen voll! Ich muß bei jeder Autobahnfahrt Angst haben, das ich liegen bleibe! Der Fehler tritt nämlich immer auf der Autobahn auf und ich fahren gerade mal ca. 140 km/h! Kommt die Fehlermeldung geht garnichts mehr!

Ich finde das Auto richtig Klasse, aber beim nächsten mal, schieb ich die Kiste in den Teich (bzw. auf den Hof des Händlers) und will meine Kohle zurück!!!!

Genervte Grüße von der Ostsee

am 4. Juli 2011 um 10:17

Zitat:

Original geschrieben von lagroeger

Moin, Moin

Also...das Auto war ca. 3 Wochen in Rüsselsheim!

Ich konnte dann ca. 1.000 km sorglos fahren und dann trat der gleiche Fehler wieder auf!

Fehlermeldung "verringerte Motorleistung" (Fehlercode P0093, P0094)und der Wagen geht nicht mehr an! Ganz toll! Pannenhilfe kam, abgeschleppt, Leihwagen! Der Bezirksleiter-Technik und mein Autohaus haben sich dann zusammengesetzt!

Ergebnis: die angezeigten Fehlercodes sind nicht korrekt, es ist kein Fehler zu finden! Nun soll ein Datenlogger (BlackBox) eingebaut werden, ich werde also als Versuchskanninchen mißbraucht!

Mein Auto hat insgesamt 3.200 km runter, davon wurden ca. 1.000 km von den Opelmitarbeitern gefahren. Ich frage mich echt, was die in Rüsselsheim gemacht haben, anscheinend ja gar nichts! Laut Aussage der Autohäuser konnten diese auch nichts nachverfolgen im System!

Langsam habe ich echt die Nase gestrichen voll! Ich muß bei jeder Autobahnfahrt Angst haben, das ich liegen bleibe! Der Fehler tritt nämlich immer auf der Autobahn auf und ich fahren gerade mal ca. 140 km/h! Kommt die Fehlermeldung geht garnichts mehr!

Ich finde das Auto richtig Klasse, aber beim nächsten mal, schieb ich die Kiste in den Teich (bzw. auf den Hof des Händlers) und will meine Kohle zurück!!!!Genervte Grüße von der Ostsee

Ich kann dich voll verstehen. Das Auto ist wirklich Super, aber das Vertrauen zu dem Auto wäre bei mir nicht mehr da. Da wird ja jede Fahrt zum Erlebniss, komme ich an oder komme ich nicht an.

Willste mal mit meinem Fahren, bin nächste Woche an der Ostsee, auf Rügen.:p

Naja, gerade wird also die zweite Nachbesserung gemacht. Wenn diese also scheitern sollte (Du bekommst das Auto wieder und der Fehler taucht wieder auf), kannst Du vom Vertrag zurücktreten. Das solltest Du dann auch machen.

Dokumentiere vielleicht noch die 1000 km, die von Opel draufgefahren wurden. Du mußt beim Rücktritt natürlich für die gefahrenen Kilometer Nutzungsentschädigung zahlen.

Toi toi toi, daß sie den Fehler finden.

Gruß cone-A

am 4. Juli 2011 um 10:58

Es gab mal einen Bericht in der AutoBild über eine vertauschte Spritleitung - war ein ganz tückischer Fehler und ist eher durch Zufall gefunden worden - Zufluss und Abfluss waren vertauscht - wenn ich heute Abend dran denke und Zeit habe, dannn versuche ich mal den Bericht zu suchen - vielleicht ist das für Dich hilfreich.

Themenstarteram 4. Juli 2011 um 11:24

Hi,

also genau genommen, ist es zurzeit der DRITTE Versuch einer Reparatur!

1. Mal hat sich ein Rostocker Autohaus daran versucht! (2 Tage)

2. Mal mein Stammautohaus, welche das Auto nach Rüsselsheim geschickt haben (insgesamt 5 Wochen)

3. Mal nun in Greifswald, welche das Auto in das Servicecenter Neubrandenburg geschickt haben

In Neubrandenburg wird nun dieser Datenlogger eingebaut und ich fahr dann solange bis die Kiste wieder liegen bleibt, damit die Opelaner den anhand der Daten vielleicht den Fehler finden. Zurzeit ist es laut Rüsselsheim so, das zwar ein Fehler da ist, dieser aber nicht zu finden ist!

Zufluss und Abfluss der Spritleitung? Ich denke doch das die in Rüsselsheim dies überprüft haben, oder? Der Technik-Bezirksleiter hatte vielleicht noch angedacht, das ich den Tank leer gefahren habe und verspätet getankt habe, so daß Luft reingekommen ist! Dem mußte ich aber energisch widersprechen, da ich insgesamt gerade mal 3mal tanken war und sicher nicht bis zum letzten Tropfen gewartet habe!

am 4. Juli 2011 um 12:38

Zitat:

Original geschrieben von guba70

Es gab mal einen Bericht in der AutoBild über eine vertauschte Spritleitung - war ein ganz tückischer Fehler und ist eher durch Zufall gefunden worden - Zufluss und Abfluss waren vertauscht - wenn ich heute Abend dran denke und Zeit habe, dannn versuche ich mal den Bericht zu suchen - vielleicht ist das für Dich hilfreich.

Ich habe den Bericht gefunden.

Er ist in der AutoBild Ausgabe Nr. 48 vom 3.12.2010 auf Seite 62.

Es ist auch ein 1,7D mit 125 PS wie ich vermutet hatte.

Zitat: "Dumm, dass der Astra schon auf den ersten Testfahrten mit üblem Schluckauf bei Vollgasfahrten auffiel ... erst ein Techniker aus Rüsselsheim entdeckte die vertauschten Anschlüsse von Vor- und Rücklaufleitung. Ein wirklich dummer Fehler."

Werde später noch ein Bild von dem Artikel machen und hochladen.

am 4. Juli 2011 um 17:17

Zitat:

Original geschrieben von guba70

Zitat:

Original geschrieben von guba70

Es gab mal einen Bericht in der AutoBild über eine vertauschte Spritleitung - war ein ganz tückischer Fehler und ist eher durch Zufall gefunden worden - Zufluss und Abfluss waren vertauscht - wenn ich heute Abend dran denke und Zeit habe, dannn versuche ich mal den Bericht zu suchen - vielleicht ist das für Dich hilfreich.

Ich habe den Bericht gefunden.

Er ist in der AutoBild Ausgabe Nr. 48 vom 3.12.2010 auf Seite 62.

Es ist auch ein 1,7D mit 125 PS wie ich vermutet hatte.

Zitat: "Dumm, dass der Astra schon auf den ersten Testfahrten mit üblem Schluckauf bei Vollgasfahrten auffiel ... erst ein Techniker aus Rüsselsheim entdeckte die vertauschten Anschlüsse von Vor- und Rücklaufleitung. Ein wirklich dummer Fehler."

Werde später noch ein Bild von dem Artikel machen und hochladen.

Hier die Bilder:

Themenstarteram 5. Juli 2011 um 10:55

Zitat:

Original geschrieben von guba70

Ich habe den Bericht gefunden.

Er ist in der AutoBild Ausgabe Nr. 48 vom 3.12.2010 auf Seite 62.

Es ist auch ein 1,7D mit 125 PS wie ich vermutet hatte.

Vielen Dank! Habe den Artikel mal an mein Stammautohaus weitergeleitet, die sollen sich mal mit dem Technik-Bezirksleiter zusammentun!

Aber, es wäre ja ein Unding, wenn dies der Fehler wäre! Ich kann nur hoffen, das er es ist, denn dann kann ich es wieder genießen dieses Auto zu fahren!

am 5. Juli 2011 um 17:32

Zitat:

Original geschrieben von lagroeger

Zitat:

Original geschrieben von guba70

Ich habe den Bericht gefunden.

Er ist in der AutoBild Ausgabe Nr. 48 vom 3.12.2010 auf Seite 62.

Es ist auch ein 1,7D mit 125 PS wie ich vermutet hatte.

Vielen Dank! Habe den Artikel mal an mein Stammautohaus weitergeleitet, die sollen sich mal mit dem Technik-Bezirksleiter zusammentun!

Aber, es wäre ja ein Unding, wenn dies der Fehler wäre! Ich kann nur hoffen, das er es ist, denn dann kann ich es wieder genießen dieses Auto zu fahren!

Ich drück Dir die Daumen - Kopf hoch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra J & Cascada
  7. Mein Opel wird "eingeschickt" Problem Motor/Kraftstoffzufuhr