ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Mein neues Abenteuer - v10 TDI-

Mein neues Abenteuer - v10 TDI-

VW Phaeton 3D
Themenstarteram 26. Mai 2015 um 17:49

Hallo an alle hier,

Mein Name ist Sascha und ich habe mich auf das Abenteuer Phaeton eingelassen. Es ist ein 2003er mit richtig hübscher Ausstattung ?? !

Wie kam es dazu? … nun eigentlich bin ich schon sehr lange um den Phaeton an sich herumgeschlichen, bisher aber halt nur im Netz. Doch jetzt kam es dazu das ein guter Bekannter von mir ein Motorrad suchte und einen Phaeton stehen hatte ?????? da ich keine Zeit für das Motorrad hatte wurden wir uns schnell einig. Der Phaeton stand jetzt zwei Jahre bei ihm (es gab da einen Rechtsstreit mit dem Vorbesitzer), also wurde ein Trailer organisiert und das Schmuckstück hat den Weg in meine Hofeinfahrt gefunden. Mir ist durchaus bewusst das dies ein sehr teures unterfangen werden könnte, ich werde erstmal auf Sicht in das Projekt investieren und wenn es sein muss ihn wieder abstoßen, falls die Kosten ausufern ! Durch den Tausch hab ich fast nichts für die Diva bezahlt und gehe deshalb auch mit Spaß und Entspannung daran, geschraubt hab ich schon öfter und es dient mir zur Entspannung ??. Aber nun zum Phaeton, also er hat 192000 km gelaufen und eine lückenlose Historie bis 184000 km. Bekannte Schäden bis jetzt, Hageltreffer in der Heckscheibe, kühlmittelsensor ( Kühlerausgang), Sensor für Luftgüte, Bordnetzbatterie kaputt und der Auspuff blubbert auf der Beifahrerseite soweit die Bestandsaufnahme. Als erstes hab ich mir vom TEC Verlag zwei Leitfäden besorgt ( Elektrische Anlage und v10 Motor) danach hab ich Erstmal die Batterie ersetzt was schonmal recht simpel war ????. Die gute Nachricht … Phaeton läuft ????????, alle Verbraucher getestet … funktionieren ??????????????

Keyless go funktioniert auch einwandfrei. Also bis jetzt, alles gut … ??

Doch dann ?? ungefähr nach einer Stunde Hupen und blinken in der heimischen Einfahrt ????, naja dachte ich die Diva hat Sehnsucht. Ich also raus an die Tür Knopfdruck und … stille ???? alles klar dachte ich vielleicht irgendwo ein Vieh im Innenraum ( hatte ich im Sharan schonmal) demnach "Innenraumüberwachung" aus, ach und gleich den Neigungssensor auch. Gut dachte ich alles Safe also wieder rein… tja leider war es das nicht, nach unzähligen Hupen und blink Attacken habe ich dann aus Rücksicht auf die Nachbarn die Batterie wieder abgeklemmt ??. Nächsten Tag mit Tester und Nachbarn wieder ran, Batterie angeklemmt Fehlerspeicher ausgelesen, Fehler gelöscht und nochmals ausgelesen… alles gut bis auf die beiden bekannten Fehler ( Kühlmittelsensor & Luftgüte). Nachmittags das gleiche Spiel mit dem Hupen (diesmal ohne Blinken) wieder. Also wieder ausgelesen und Festgestellt das er immer wieder Kommunikationsprobleme hat, wohl gemerkt mechanisch sind die Funktionen vorhanden, er meckert aber das sie nicht gehen würden ??. Vielleicht gibt es ja einen Trick um ihn wieder in die Spur zu bekommen. Für Tips und Anregungen bin ich immer offen ??

Anbei noch ein paar Fotos von der Diva ??

Image
Image
Image
+3
Beste Antwort im Thema

Wer die Leitfäden als PDF möchte, kann sich gerne bei per PN melden, habe die meisten da, für Motor und Getriebe aber nur V8 und 6 Gang 09L und 09F. Ansonsten Karosserie, Fahrwerk usw.

31 weitere Antworten
Ähnliche Themen
31 Antworten

Guck mal ob er feucht ist unter dem Teppich im Fusraum.

Blinken die LEDs in der Tür nach dem Abschließen länger als 4 Minuten ?

Wenn nicht hast du einen Verbraucher oder ein Steuergerät welches nicht in die Busruhe kommt.

Themenstarteram 26. Mai 2015 um 23:10

Der Fußraum ist trocken, hab deinen tip aus einem anderen Beitrag schon umgesetzt.

Das mit den LED's werde ich gleich Donnerstag mal schauen.

Danke für den tip, ich werde berichten

Hallo dannyjoe1309,

laut deiner gestellten Bilder ist auf der Voltmeteranzeige ca. 13,6 V. Bei meinem V10 ist es ca. 14,2 V.

Spanungsvergorgung, Leckstrom, Massepunkte... was mir auf die schnelle einfällt. Zottel kann bestimmt mehr dazu was schreiben.

Gruß

Beko

Fragst du dich immer bei jedem Satz oder warum kommen immer 23 Fragezeichen??????????

Um deine fragen zubeantworten:

Anregungen bin ich immer offen ??

Anbei noch ein paar Fotos von der Diva ??

1. weis nicht ob du offen bist und

2. ich kanns kaum erkennen ob es deine diva ist ;-)

er ist bestimmt Fan von "die Drei ???" oder?

Zitat:

@tok85 schrieb am 27. Mai 2015 um 09:35:50 Uhr:

Fragst du dich immer bei jedem Satz oder warum kommen immer 23 Fragezeichen??????????

Vielleicht aber auch nicht????????? ;-)

Themenstarteram 27. Mai 2015 um 9:46

Nein bin ich nicht, ich hatte den Text auf dem Tablet geschrieben und mit ein paar Emoji versehen, diese wurden aber nicht übernommen und statt dessen Fragezeichen eingefügt.

Das ist des Rätsels Lösung!

Lool???????? ?????????????

Xo xo xo

Themenstarteram 27. Mai 2015 um 9:48

danke für den Tip Beko !

Werde ich mir mal genauer Ansehen

Gruß

Sascha

Themenstarteram 27. Mai 2015 um 11:16

Hallo Beko !

Der niedrige Wert der Voltmeteranzeige kann aufgrund der Standzeit des Wagens kommen, ich werde erstmal alle Flüssigkeiten und alle Filter wechseln und ihn dann mal bewegen, natürlich erstmal langsam wieder einfahren. Nach einigen Kilometern sollte sich dann einiges an Fehlern erledigt haben.

Themenstarteram 27. Mai 2015 um 14:43

;) Hier noch ein paar Bilder vor der Überführung

Edit

...V10 Tdi aus den ersten Baujahren mit fast 200.000 km auf der Uhr ?? Mutig mutig, da kann man nur alle daumen und die großen zehen drücken ;)

zugegeben, ich hatte damals auch erst drüber nachgedacht, aber nachdem selbst mein VW-Händler mir davon abgeraten hat, entschied ich mich für die vllt etwas spießige aber sicher 3.0 TDI Motorisierung

... Aber dennoch wünsch ich viel glück mit deinem dicken ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Mein neues Abenteuer - v10 TDI-