ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. mein Golf springt nicht mehr an

mein Golf springt nicht mehr an

VW Golf 4 (1J)
Themenstarteram 25. März 2015 um 12:51

Hallo zusammen vor drei tagen hatte ich das Problem das während der fahrt die abs leuchte angefangen hat zu flackern seit gestern seit gestern springt das Auto nicht mehr an ich vermutetewas ist an der Batterie lackich habe eine neue Batterie eingebaut aber das Problem besteht weiterhin es gehen alle Lichter an nur will er nicht startenworan könnte das noch liegendann habe ich ihn mit einer anderen batterie fremd gestartet und er sprang auf Anhieb an daraufhin bin ich 40 Kilometer gefahren dann habe ich ihn abgestellt und wollte ihn neustarten und promt hatte ich das gleiche Problem

Ähnliche Themen
16 Antworten

Sind die Polklemmen sauber, oxidfrei und fest?

Sprüh sie mal mit Kontaktspray ein und reinige sie mit einer Zahnbürste oder vorsichtig mit einer Drahtbürste.

Schraub sie danach wieder fest, aber nicht zu sehr! Die Zahnbürste ist danach auch nichtmehr wie vorher zu gebrauchen! :D

Themenstarteram 25. März 2015 um 17:37

okay versuche ich einmal danke für die schnelle antwort

Themenstarteram 25. März 2015 um 18:45

also es ist alles fest und oxifrei

Zahnbürste wurde fachgerecht nach Anwendung entsorgt ;-)

was mich halt echt verwundert ist das wenn ich ihm Starthilfe gebe er läuft und dann auf einmal nicht mehr

geht aber immer noch nichts sonst noch Vorschläge was ich versuchen könnte ?

Wenns mit Starthilfe geht, dann kanns doch eigentlich nur an den Polen liegen... Zumindest meiner Meinung nach.

Hattest du die Überbrückungskabel direkt bei dir an der Batterie dran?

Bleibt er wenn er einmal an ist an?

Wenn Ja und Ja, dann klemm mal die Batterie wieder ab, und schließe sie provisorisch über dein Überbrückungskabel an und versuche dann zu starten.

Lass dir dabei helfen! Achte darauf, dass die Klemmen an der Batterie und den Polen im Betrieb dran bleiben und nicht ab gehen, sonst können Spannungsspitzen der Lichtmaschine eventuell nichtmehr "gepuffert" werden. Das würde den verbauten elektrischen Geräten und Birnen nicht gefallen.

Wenn das dann funktioniert, dann kann es nurnoch an den Polklemmen bzw. den Polen direkt liegen.

 

Solltest du die Klemmen an Batterie Plus und Karosserie/Motor Masse angeschlossen haben, dann tippe ich auf ein defektes Batteriemassekabel.

Themenstarteram 25. März 2015 um 20:39

also ist es nicht die Batterie an und für sich sondern nur die Pole ???? oder die Kabel von den Polen

ok super danke ich versuche es morgen nach der Arbeit

(Solltest du die Klemmen an Batterie Plus und Karosserie/Motor Masse angeschlossen haben, dann tippe ich auf ein defektes Batteriemassekabel.) kannst Du mir das noch anders beschreiben...... ich bin kein Autoschrauber ;-)

aber was hat das ganze dann mit meinem ABS zu tun warum flackert die Lampe auf einmal auf ?

vielen dank schon mal für die Mühe

mfg Frank

Wenn das ABS Steuergerät zu wenig Spannung hat, sei es durch eine leere Batterie oder eben durch eine unterbrochene Leitung, dann legt es einen Fehler im Speicher ab.

Ist ein Fehler da, dann leuchtet oder Blinkt die Lampe.

Kannst ja mal die Fehler auslesen (lassen).

Zitat:

@F.Mok schrieb am 25. März 2015 um 20:39:03 Uhr:

also ist es nicht die Batterie an und für sich sondern nur die Pole

Nachdem die Batterie neu ist, wird die sicher nicht defekt sein.

Zitat:

@F.Mok schrieb am 25. März 2015 um 20:39:03 Uhr:

kannst Du mir das noch anders beschreiben...... ich bin kein Autoschrauber ;-)

Entweder hast du das rote Überbrückungskabel an den Pluspol vom anderen Fahrzeug und an deinen Pluspol angeschlossen und das schwarze an deinen und dessen Minuspol angeschlossen.

ODER Du hast das rote Kabel wie von mir beschrieben und das schwarze Kabel vom Minuspol des andern Fahrezeuges auf ein Masseteil deines Fahrzeuges angeschlossen.

Masse ist fast alles, was an Fahrezeug aus Metall ist und nicht lackiert, etc.

Z.B. Motor, Getriebe.

Normalerweise sollte man es so wie in Möglichkeit 2 beschrieben anschließen. Hinweis: Knallgasbildung

 

Wenn du es wie in Möglichkeit 2 angschlossen hast, umgeht der Strom das Batteriemassekabel.
Da dann ja alles ging, könnte der Defekt also in diesem Kabel bzw. der Verschraubung zu suchen sein.

Das Batteriemassekabel ist das was von deiner Minuspolklemme zum Motor/Gertriebe/Anlasser geht.

Wenn du es wie in Möglichkeit 1 angeschlossen hast, dann fließt der Strom auch beim Überbrücken durch das Kabel, was somit NICHT defekt ist.

Themenstarteram 25. März 2015 um 21:39

Dann müssten es ja die klemmen sein ..... danke schon mal für deine Hilfe und diese sehr ausführlich Beschreibung ich melde mich morgen ob ich es hinbekommen habe

Viel Glück :)

Zum Thema ABS kam allrounddilettant noch eine Idee, welche ich gestern vergessen hatte.

http://www.motor-talk.de/.../...au-sowie-hu-probleme-t5251295.html?...

Themenstarteram 26. März 2015 um 17:56

also hab es jetzt versucht nur ohne glück ..............

mit Bremsenreiniger ,Drahtbürste und Klemmenfett bearbeitet nichts geht

jetzt springt er auch nicht mehr mit Fremdstarten an ..................

sonst noch Ideen ?

Wie Überbrückst du denn? Möglichkeit 1 oder Möglichkeit 2?

Themenstarteram 26. März 2015 um 19:56

hab nur die 1 versucht

hatte die zweite Möglichkeit schon wieder vergessen ^^ dann mal auf aber das mache ich morgen mal sehen aber ich glaub nicht mehr dran der hat wirklich garkeinen mucks mehr gemacht

Dann kann es wiederrum das Kabel sein.

Geht denn dein Tacho/Licht/etc. wenn du einsteigst bzw. Zündung einschaltest?

Themenstarteram 27. März 2015 um 16:11

ja Licht und Tacho gehen

also heute Abend kommt ein Freund der schaut sich das mal an ich schreib heute Abend mal rein was er so rausgefunden hat

Themenstarteram 27. März 2015 um 18:05

neuster stand es scheint wirklich das Massekabel zu sein, das nicht mehr will wie es soll haben das Starterkabel wie in Möglichkeit 2 angeklemmt und zack da schau her er läuft;-) danke für den tipp........

wie und wo läuft denn das Massekabel entlang? brauch ich da eine Hebebühne ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. mein Golf springt nicht mehr an