ForumAstra H & Astra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra H & Astra TwinTop
  7. M32 Getriebe 5ter und 6er gang

M32 Getriebe 5ter und 6er gang

Opel Astra H
Themenstarteram 13. November 2019 um 20:15

Hallo, ich bin neu hier und hab direkt mal eine frage zu dem m32 Getriebe!.

Und zwar bin ich heute ganz normal gefahren und dabei ist mir aufgefallen das zuerst der 4te gang etwas schwer rein ging. Nach ein paar Schaltvorgänge ging er wieder ganz normal, aber dafür bekomme ich seit dem Werder den 5ten, noch den 6ten gang eingelegt??,. Ich bekomme noch nicht mal mehr den Schalthebel nach rechts gedrückt um überhaupt den 5ten oder 6ten einzulegen. Alle anderen Gänge gehen problemlos. Hab dies bezüglich nichts in der suche gefunden, immer nur vom 1ten und 2ten Gang. Weiß jemand vielleicht was da los ist?. MfgMicha

Ähnliche Themen
15 Antworten

Ich würde mir mal mit einem zweiten Mann die Schaltseile/Hebel am Getriebe ansehen. Einfach im Stand hin und her schalten und schauen, was da passiert. Ggf. auch selbst mal am Getriebe rumhebeln (Motor aus!)

 

Die Schaltseile findest du auf der Oberseite des Getriebes neben der Batterie.

Und die Schaltseile kann man einstellen.

Themenstarteram 13. November 2019 um 22:47

Zitat:

@LamerNo6 schrieb am 13. November 2019 um 21:44:39 Uhr:

Ich würde mir mal mit einem zweiten Mann die Schaltseile/Hebel am Getriebe ansehen. Einfach im Stand hin und her schalten und schauen, was da passiert. Ggf. auch selbst mal am Getriebe rumhebeln (Motor aus!)

Die Schaltseile findest du auf der Oberseite des Getriebes neben der Batterie.

Vielen dank für die schnelle Antwort, an den Schaltseilen liegt es Augenscheinlich nicht, sie sind alle fest!. Hab schon mit jemandem danach geguckt.

Themenstarteram 13. November 2019 um 22:53

Zitat:

@hwd63 schrieb am 13. November 2019 um 22:36:34 Uhr:

Und die Schaltseile kann man einstellen.

Danke für die Antwort ., Kannst du mir noch sagen wie man die einstellt. Habe eher das Gefühl das dass schaltgestänge was direkt am Getriebe ist irgendwie hängt, bzw im 1ten und 2ten Gang drückt es die Stange ins Getriebe rein, im 3ten und 4 Gang ist es auf neutral, also mittelstellung, und ich denke dann mal das es im 5ten und 6ten Gang den bolzen nach oben drücken müsste was es aber nicht macht!.

Kannst du die Gänge von Hand direkt am Getriebe einlegen? Dann könnte man die Schaltseile etc ausschließen.

Themenstarteram 14. November 2019 um 13:40

Zitat:

@LamerNo6 schrieb am 14. November 2019 um 08:37:24 Uhr:

Kannst du die Gänge von Hand direkt am Getriebe einlegen? Dann könnte man die Schaltseile etc ausschließen.

Hey. Nein, den 5ten und 6ten Gang bekomm ich nicht per Hand rein. Sehr komisch das ganze, denn ich lese immer nur was vom 1ten und 2ten Gang, aber hab noch nichts über den 5,6 gang gelesen bezüglich Getriebe schaden. Wie gesagt, ich bekomm ja noch nicht mal den Schaltknauf nach rechts gedrückt um überhaupt in den 5ten oder 6ten zu schalten, als wäre da eine Sperre. Man könnte jetzt auch meinen, mein Auto hätte nur 4 Gänge,. So fühlt es sich momentan an.

Themenstarteram 14. November 2019 um 13:41

Zitat:

@racermk schrieb am 14. November 2019 um 13:40:54 Uhr:

Zitat:

@LamerNo6 schrieb am 14. November 2019 um 08:37:24 Uhr:

Kannst du die Gänge von Hand direkt am Getriebe einlegen? Dann könnte man die Schaltseile etc ausschließen.

Hey. Nein, den 5ten und 6ten Gang bekomm ich nicht per Hand rein. Sehr komisch das ganze, denn ich lese immer nur was vom 1ten und 2ten Gang, aber hab noch nichts über den 5,6 gang gelesen bezüglich Getriebe schaden. Wie gesagt, ich bekomm ja noch nicht mal den Schaltknauf nach rechts gedrückt um überhaupt in den 5ten oder 6ten zu schalten, als wäre da eine Sperre. Man könnte jetzt auch meinen, mein Auto hätte nur 4 Gänge,. So fühlt es sich momentan an.

Am Getriebe selbst bekomm ich die auch nicht rein

In diesem Fall würde ich mich mit einem Getriebeinstandsetzer in Verbindung setzen.

 

HAS Antriebstechnik in Winterberg soll eine gute Adresse sein.

Ja ... m32 immer nach winterberg zum sascha

Themenstarteram 15. November 2019 um 15:55

Hallo, da ich nicht einsehen wollte das ich wohl der einzigste bin der Probleme mit dem 5ten und 6 Gang hat, bin ich mal genauer auf Spurensuche gegangen. Hab mein Handy oben hin geklemmt und auf Aufnahme gegangen. Bin dann ins Auto und hab dann abwechselnd den Schaltknüppel immer nach links und rechts bewegt. Danach hab ich mir die Aufnahme mal genauer angesehen und hab das Problem dann Schlussendlich gesehen. Wie das da hin kam weis ich Allerdings nicht, war auch eine fummelige Angelegenheit es da raus zu bekommen. Mein Auto hat jetzt 245000 km runter und die Gänge gehen alle wieder wie neu??. Ich häng mal bilder unten an für jemand der vielleicht auch mal diese Problematik hat.

Img-20191115
Img-20191115

@racermk

Das ist der Rest von einer Metallbandschelle.

Wird verwendet um Wasserschläuche mit den Stutzen zu verbinden, am Kühler oder Thermostat.

:D geil!

Das gehört da nicht hin. Hätte man aber irgendwann finden müssen;)

Themenstarteram 15. November 2019 um 21:24

Zitat:

@LamerNo6 schrieb am 15. November 2019 um 18:40:25 Uhr:

:D geil!

Das gehört da nicht hin. Hätte man aber irgendwann finden müssen;)

??Also einfach so finden konnte man sie nicht. Das eine bild oben, da hatte ich es schon halb raus gezogen, dementsprechend konnte man es dann sehen, hatte nur das Bild hoch geladen, damit ihr sehen könnt wo die kaputte Schlauchschelle war. Hier noch ein bild wo man es nicht sieht.

Screenshot-20191115

Okay, das ist tricky. Schön, dass du es gefunden hast und der Karren nicht direkt in die Presse kommt

Deine Antwort
Ähnliche Themen