ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L schaltet nicht in 3. Gang

Lupo 3L schaltet nicht in 3. Gang

VW Lupo 6X/6E
Themenstarteram 7. August 2012 um 11:22

Hallo,

mein Lupo 3L Bj 2000, 260tkm

hat ein Problem bein Schalten. Nach dem Anlassen fährt er normal im 1. und 2. Gang. Beim Versuch den 3. Gang einzulegen, hört man mechanische Geräusche aus dem Getriebe, es wird kein Gang eingelegt, Motor bleibt an nimmt aber kein Gas mehr an. Nach Neustart gleiches Verhalten reproduzierbar.

Jetzt habe ich viel in Foren gelesen und die vorherrschende Meinungen schwanken zwischen Schaden im Getriebe und Schaden im Gangsteller.

Im Januar 2011 wurde das Getriebe überarbeitet (neu gelagert), der Gangsteller neu abgedichtet und der Druckbehälter gewechselt.

Wie kann ich den Fehler sicher eingrenzen?

Ähnliche Themen
39 Antworten

Moin

Was wurde am Gangsteller neu abgedichtet und bei wem?

Wieviel Dichtungen wurden erneuert?

Nur die große unten vom Deckel / Wanne, oder auch andere kleine O-Ringe,...?

Hat derjenige vernünftig gearbeitet?

Wurde danach eine Getriebegrundeinstellung per Diagnosegerät gemacht?

Wenn keine Getriebegrundeinstellungn gemacht wurde damals, wie hat er dann geschaltet?

Eher etwas hakelig?

Mit einem schelcht eingestellten Gangsteller, also ohne Getriebegrundeinstellung, könnte man vermuten, daß das Getriebe hier und da zu sehr belastet wurde und dort vielleicht was kaputtgegangen ist.

Aber bei dem "nicht in den 3. Gang schalten" kommt mir auch der Gedanke nach einer fehlenden Getriebegrundeinstellung.

Oder eine Macke am Gangsteller.

Aber sicher eingrenzen ist halt nicht so einfach über die Ferne.

Wie lange läuft (surrt) die Pumpe früh morgens, wenn Du die Fahrertür öffnest?

Springt der Motor sofort an, oder musst Du warten bis die Pumpe aufhört zu surren?

Wie war dies im Winter im Kalten?

Kannst Du auf Stopp starten oder geht es nur auf N?

Iast es echt der 3. Gang oder doch eher zeitlich bedingtß

Fahre mal bewußt im tipp-Tronic modus und schalte vom 1. in den 2. halte kurz an wieder in den 1. und achte drauf ob die Pumpe zwischen durch surrt.

Lasse den Motor mal im Stand mit offener Haube eine Zeit laufen. Wie häufig surrt die Pumpe los, in welchen abständen?

Hast Du Dir den Gangsteller von unten mal angesehen?

Verliert er dort Öl?

Verliert er überhaupt Öl?

Hast Du den Ölstand mal geprüft, im Drucklosen Syterm?

Dumm wenn nur etwas Öl fehlt!?!

Es gibt die Macke, das der Gangsteller unten einen Deckel / Wanne hat, in dem ein Kipphebel sitzt, dieser Deckel kann nach Jahren ermüden und dann bildet sich ein Riß über dem Öl verloren geht und ggf. auch hydraulischer Druck.

Dann schaft der Gangsteller die schaltarbeit meist auch nicht mehr, und dazu habe ich schon mal von Problemen mit dem 3. Gang gehört.

Schaue mal hier Rein.

Und vielleicht dies!

Und denn hier!

 

Von wo kommst Du denn?

Bei ebay givbt es eine Spezie, von dem ich hier und da gutes gehört habe, vielleicht liegt er in Deiner Nähe?

Denn HIER!

 

Mfg

Frank

Themenstarteram 8. August 2012 um 20:30

Erst 'mal vielen Dank für die Antwort.

Ich spüre hier die Tendenz zum Problem mit dem Gangsteller - Grundeinstellung.

So, jetzt die Fragen der Reihe nach:

Was wurde am Gangsteller neu abgedichtet und bei wem ?

Wieviel Dichtungen wurden erneuert?

Nur die große unten vom Deckel / Wanne, oder auch andere kleine O-Ringe,...?

}Angeblich wurden alle Dichtungen und O-Ringe erneuert, Von Sherif Topal, Gernlinden - auch über Ebay gefunden . war halt der Billigste.

Hat derjenige vernünftig gearbeitet?

} Nun ja, ich hatte danach einige lustige Probleme, die auch hier schon beschrieben wurden, z.B. Auto geht bei langsamer Fahrt beim Runterschalten aus. Oder geht beim Anhalten aus und springt danach nicht mehr sofort an. Außerdem war das Auto hinterher sehr dreckig, auch innen. Insbesondere Motor und Getriebe brauchten ein Wäsche. Ist glaube ich nach Motorwäsche aufgetreten und verschwunden, nachdem ich am Kupplungsseil gewackelt bzw die Kugelkopfstange ausgetauscht habe. Ich weiß nicht mehr was für was geholfen hat. Mein Lupo hat ein Eigenleben...

Wurde danach eine Getriebegrundeinstellung per Diagnosegerät gemacht?

Eher etwas hakelig?

} Wie die Grundeinstellung gemacht wurde - keine Ahnung. Geschaltet hat der Lupo hinterher schon ein bisschen anders als vorher, aber nicht hakelig.

Wie lange läuft (surrt) die Pumpe früh morgens, wenn Du die Fahrertür öffnest?

Springt der Motor sofort an, oder musst Du warten bis die Pumpe aufhört zu surren?

Wie war dies im Winter im Kalten?

Kannst Du auf Stopp starten oder geht es nur auf N?

} Die Pumpe läuft nur kurz, 10 - 15 sec. Motor springt sofort an, auch im Winter, Stopp oder N - egal.

Hast Du Dir den Gangsteller von unten mal angesehen?

Verliert er dort Öl?

Verliert er überhaupt Öl?

} Ich habe mal von unten geschaut, der TÜV auch, und wir haben gesehen: Er verliert Öl.

Sherif Topal sagt per Ferndiagnose: Das ist der Gangsteller, die große Papierdichtung, "einfach nachziehen". Mein Autoschrauber sagt: Getriebenaht zwischen den beiden Hälften. Ich fürchte, ich selbst weiß nicht wo das Öl herkommt.

Ist es echt der 3. Gang oder doch eher zeitlich bedingt?

} Ich selber fahre das gute Stück nicht mehr, sondern meine Tochter. Sie und mein Autoschrauber sagen: Es ist immer der 3.Gang. Keine zeitliche Abhängigkeit bemerkt.

Von wo kommst Du denn?

} Ich komme aus der Nähe von Mainz. Dein Tipp wäre also näher als Gernlinden.

Alles andere muss ich ausprobieren. Auto steht bei meinem Schrauber, geht heute nicht mehr.

Danke für die Links - wie gesagt, habe schon viel gelesen.

 

 

Moin

[Inhalt von MOTOR-TALK entfernt]

Gut wenn es nur die Duichtung wäre und man die Schrauben nur etwas nachziehen bräuchte, wenn der untere Teil vom Gangstelleraber nicht mal gerissen ist.

Bei meinem 1. Link die Bilder!

Auch wenn man nicht so viel sieht.:rolleyes:

Der untere Teil ist ja auch ein Gußbauteil und das soll schon mal im Alter reißen. Habe ich jedenfalls schon öfter gelesen. Ein Gußbauteil hat von der Herstellung eine "Naht", ob es dort reißen könnte?!

Der 3L Profi von ebay hat sich diese "Wanne" wohl nachfertigen lassen und überholt auch die Gangsteller samt Dichtungen, bietet überholte Gangsteller an und macht auch Grundeinstellungen und so.

Für mein Verständnis sollte sich der 3L nach der Getriebegrundeinstellung eher besser, flüssiger schalten lassen. Ich habe leider hibei kaum Erfahrung weil mein 3L nur 2x in der VW Werkstatt früher war, man mir dann sagte man hätte Es neu eingestellt und es war immer nur Kupplung für 1-2 Tage extrem bissig. Ich denke eine Getriebegrundeinstellung haben sie auch nie gemacht oder gewußt wie, sonder immer nur Mutter auf dem Kupplungsseil nachgezogen und den Kupplungswert verändert.

Damals hatte ich auch noch nicht so viel Wissen zum 3L, hatte aber auch schon damals das Gefühl, die VW Werkstatt hat nicht so viel Plan.

Bevor bei mir dann mehr Probleme auftraten hat mein 3L die Automatik verloren. :D

Ich würde den Gangsteller und so von unten per motorwäsche vernünftig sauber machen, gut schauen ob die 4 Schrauben etwas nachgezogen werden sollten und dann vielleicht mal einige Zeit im Stand laufen lassen, ggf. auf der Hebebühne schalten lassen. Dann schauen ob unten irgendwo Öl vom Gangsteller rauskommt.

Und den richtigen Ölstand immer im Blick haben, obwohl der sicherlich nur minimal niedriger wird.

Schaue Dir aber mal dringend dies an!

Mfg

Frank

_______________________________________________________

Einzelne Inhalte in diesem Beitrag wurden von MOTOR-TALK entfernt

Themenstarteram 11. August 2012 um 0:13

Naja, dein link ist ein krasses Beispiel, spiegelt aber Sherif Topal's Verhalten wider. Ich habe ähnliche Erfahrungen gemacht, beim Einhalten der vereinbarten Abmachungen und Termine. Alle Vereinbarungen waren angeblich ein Missverständnis. Ich habe damals auf einer Rechnung bestanden und zwar zum vereinbarten Preis als Bruttopreis. Bei mir hat es auch versucht mit der gleichen Argumentation, aber ich bin Privatmann und daher sind alle genannten Preise incl. Mwstr. und das habe ich auch durchgesetzt. Die Rechnung selbst ist formal eine Farce, sie gleicht eher einem Aufsatz eines Drittklässlers über eine Getriebereparatur. Ich kann darüber hinaus nur vor der angeblichen Garantie warnen. Diese ist nicht das Papier wert auf dem sie steht. Sie schließt so ziemlich alles aus.

Leider ist die Liste der sogenannten Lupo und Audi A2 3L Experten sehr kurz. Ich hoffe trotzdem, dass mit der Kraft des Internets die unseriöse davon verschwinden.

Moin

Stimmt krasses Beispiel.

Ich weiß aber ja auch aus eigenen Erfahrungen, das der 3L schon speziell ist, wenn Leute, dann mit halbem Wissen Geld machen wollen, bleibt es wohl nicht aus, auch mal kräftig daneben zu liegen.

Bei VW Werkstätten ist dies auch sehr häufig der Fall und dort ist es teils deutlich teurer.

Da hat man wenigstens eine Rechnung / Garantie.

Aber "bewußt keine Rechnung zu erstellen" damit man nix in der Hand hat, deutet daraufhin, das "man" weiß, das man nix weiß und keine Beweise will.

Als Laie kann man dann noch nicht mal nachprüfen, ob überhaupt was gemacht / getauscht wurde.

 

Mfg

Frank

Themenstarteram 14. August 2012 um 11:00

zurück zu den Fakten bei meinem Lupo

Ist es echt der 3. Gang oder doch eher zeitlich bedingt?

}Ich bin gestern selbst nochmal damit gefahren. Ich kann bestätigen: Es ist immer der 3.Gang, der nicht rein geht, weder im eco-, automatik- noch im tipp-tronic- Betrieb.

 

Im tipp-tronic Betrieb kann man aber über den 3.Gang hinweg in den 4ten und 5ten gang schalten; beim runter schalten gilt das gleiche, 3. Gang rein - nein, 3. Gang überspringen - ja.

 

Fahre mal bewußt im tipp-Tronic modus und schalte vom 1. in den 2. halte kurz an wieder in den 1. und achte drauf ob die Pumpe zwischen durch surrt.

}Konnte nicht hören, ob die Pumpe anspringt

Lasse den Motor mal im Stand mit offener Haube eine Zeit laufen. Wie häufig surrt die Pumpe los, in welchen Abständen?

} Hier war ich wohl nicht geduldig genug; beim ersten Versuch ist die Pumpe in den ersten 3 Minuten nicht gelaufen.

Beim zweiten Versuch fing sie nach etwa 5 min an für ca 15 sec.

Ich glaube daher nicht, dass es ein Problem mit dem Druck in der Hydraulik gibt. Ferner glaube ich auch nicht, dass der Gangsteller defekt ist, da er alles schaltet außer dem 3. Gang.

Gibt es ein Alleinstellungsmerkmal für den 3. Gang bei den Ventilen oder Sensoren für die Schaltgassen- oder Gangwahl?

Wenn eine Störung nur für den 3. Gang nicht isoliert werden kann, glaube ich dass es ein mechanisches Problem im Getriebe ist. Gibt es da Mitnehmer oder sowas am Stirnrad oder Schaltmuffe für den 3. Gang, die abgebrochen sein könnten?

 

 

Moin

Jupp sieht etwas nach Getriebe oder Gangsteller / Getriebegrundeinstellung aus.

Also wenn es nur der 3. Gang ist, glaube ich nicht so recht an einer defekten Schaltklaue, wenn Du den Anhang mal ansiehst, dann müsste eigentlich auch der 4. Gang betroffen sein.

Eher der Syncronring des 3., aber dann würde ich eher auf knarzen des 3. Ganges tippen.

Also die Grundeinstellung oder ein Poti / Geber des Gangstellers ist hin und zwar in der position des 3,. Ganges. :confused::rolleyes:

Immer vorausgesetzt, der Gangsteller ist von unten nicht beschädigt, verliert Öl.

Die Schaltmuffe im Getriebe wird über eine Schaltwelle betättigt, diese sind so viel ich weiß von außen am Getriebe mit Schrauben fixiert, sind dort vielleicht Schrauben lose?

Vielleicht mal den Gangsteller losschrauben und die Gänge von Hand über die Schaltwellen einlegen, leider kann man wegen dem Getriebesteuergerät und den Fehlenden Signalen des Gangstellers kein Gas geben um Bestättigung zu haben.

Und nachdem der Gangsteller ab war, ist einen Grundeinstellung wohl auch fällig.

Mfg

Frank

Themenstarteram 14. August 2012 um 15:38

Danke erstmal für die schnellen Antworten jedesmal.

 

Schaltklaue glaube ich auch nicht, da sonst der 4te Gang nicht funktionieren würde, wie du schon sagst. Ich bin mir aber nicht sicher, wie der Kraftschluss im Getriebe vorgenommen wird, ob z.B. Stirnräder auf einer Welle sich untereinander antreiben. Dies würde dann mittels Mitnehmern gemacht, die auf abbrechen können. Das hatte ich mal bei meinem Motorrad.

Verschraubung an Schaltwelle und Muffe, sowie Poti oder Ventile halte ich auch nicht für die Ursache, da diese in gleicher Weise für den 3. Gang wie auch für andere Gänge benötigt werden und dort funktionieren.

Gangsteller halte ich nicht für den Übeltäter, da der ja nur Gang- und Gassenwahl über die Schaltwellen ans Getriebe gibt und das für alle Gänge klappt, nur eben der 3te hat ein Problem, dass in der Elektronik zu einem Fehler führt. Aber die anderen Gänge darunter und darüber sauber schaltet, also die Bewegungen richtig ausführen kann.

Bleibt also die Grundeinstellung. Wenn ich jetzt zu VAG gehe und eine Vornehmen lassen will, wollen die mir bestimmt einen neuen Gangsteller verkaufen. Das wollen die immer.

Vielleicht nehme ich den Weg zum Profi aus deinem link auf mich...

Moin

Also hier waren schon mal welche, bei denen der 3. und R-Gang nicht reingingen und dort dachte ich auch nicht an den Gangsteller, aber gemäß denen war es nach einem neuen Gangsteller weg.

Aber bei einem neuen Gangsteller sollte man halt halt auch eine Getriebegrundeinstellung machen!

Also kann es damals der Gangsteller oder auch nur die Grundeinstellung gewesen sein.

Gangsteller / Poti würde ich nicht 100%ig ausschließen, weil bei jedem Gang der Gangsteller, bzw. die Ventile alle anders geschaltet werden. Damit ist bei jedem Gang die Position und Werte der Potis anders.

Die beiden "Achsen", rein-raus / Drehung, sind ja mit einer einstellbaren Stange des Gangstellers verbunden und beeinflussen sich leicht.

Die Stange war bei einigen Leidernsgenossen auch schon mal hin, Gewinde raus. (siehe Foto)

Zu den Ventilen, schaue mal den vorigen Anhang Seite 22 + 23 und folgende.

Auch wenn es es nur Feinheiten sind, aber bei einem schlecht eingestellten Gangsteller machen diese Feinheiten den Unterschied, geht - geht nicht.

Ähnlich wie bei einem altersschwachen Druckspeicher, es geht eine Gewisse Zeit, dann plötzlich nicht mehr, weil man aus dem "Fenster" raus ist.

Grundeinstellung bei VW, da sollte man halt wissen, welches Werkstatt sich mit dem 3L auskennt, bzw. Schrauber arbeiten, die den 3L kennen.

Ich denke grundsätzlich sollte bei einer großen VW Werkstatt die Wahrscheinlichkeit größer sein einen mit Erfahrung zu erwischen.

Man muß halt hartnäckig drauf bestehen, das nur das Durchgeführt wird, was man als Kunde wünscht.

Hier war mal eine Leidensgenossin, bei der man für gut 3000€ die ganze Hydraulik ersetzen wollte, das was sie beschrieben hat deutete für mich eher Richtung Kupplungsnehmerzylinder und Grundeinstellung. Die Werkstatt hat mehrmals gesagt nein das, das und das. Nach dem 3. Anlauf / Gespräch hat die Werkstatt nur den Nehmerzylinder samt Grundeinstellung gemacht und so gut 2700€ gespart. :D

Die Werkstatt hat sich nacher bei Ihr entschuldigt!

Mfg

Frank

Gangsteller-einstellschraube-01
Themenstarteram 15. August 2012 um 19:42

Gangsteller ist die VAG Universalwaffe. 10 Tage nachdem ich den Lupo gekauft hatte, er war damals 15 Monate alt, hat ich ein Problem ,was hier auch schonmal beschrieben wurde, (ich hielt an einer Kreuzung an, Start-Stopp hat zu geschlagen, Motor ist aber nicht mehr angesprungen) VAG hat damals 10 Tage gebastelt - nichts gefunden , Alles ausgetauscht (Zündschloss, Hydraulik, Gangsteller, was weiß ich, und dann 'ne Rechnung über 7200 gestellt, konnten mir aber immer noch nicht sagen, was das Problem war. Kosten sind damals zwischen dem Händler, bei dem ich den Lupo gekauft hatte und der Gebrauchtwagenversicherung ausgehandelt worden. Ich habe NULL Vertrauen zu VAG beim Lupo (und sonst nur sehr begrenzt). Auch Grundeinstellung machen ist so ein Allheilmittel, wenn keiner was Genaues weiß.

Ich hab den von Dir gelinkten Profi angepingt, aber noch keine Antwort. Ich würde in eine Grundeinstellung bei ihm investieren, glaube aber nicht, dass diese erfolgreich sein wird - scheitert am 3.Gang.

Ich bin eher der Meinung meines Schraubers, dass das Problem der Synchronring ist, der ein Einlegen des Ganges verhindert. Daher auch die Geräusche im Getriebe, wenn es versucht den Gang einzulegen. Auch keine billige Reparatur, erscheint mir aber wahrscheinlicher als Gangsteller.

 

Moin

Das klingt ja auch echt doll! 15 Monate, fast noch neu und dann sowas.

Aber das zeigt das Problem des 3L ja auch deutlich auf.

Grundeinstellung als Allheilmittel ist sicherlich so eine Sache.

Leider sind meine Erfahrungen, wie schon geschrieben, ganz begrenzt.

Weil es einen Gangsteller, Hydraulikpumpe und Kupplungszylinder (+++) nicht mehr gibt in meinem Lupo.

Als ich die ersten Probleme mit der Automatik und das sichere Gefühl bei VW hatte, die Wissen viel aber nicht so viel vom 3L und können nurnoch Teile tauschen, habe ich alles "Überflüssiges" ausgebaut und schalte seitdem halt konventionell.

Das ganze Thema hat mich aber nie so richtig losgelassen.

Bei der Grundeinstellung ist aus meiner begrenzten Sicht auch die Einstellung des Kupplungswertes ein wichtiger Punkt. Beim Gangsteller sollte sich eigentlich weniger verstellen / verändern, außer man hat was dran gemacht.

Von anderen Usern habe ich aber auch schon gehört, das die Grundeinstellung erst nach dem 3. Versuch richtig durchläuft und abgeschlossen werden kann. Vielleicht wurde bei Dir und / oder anderen nach dem ersten Abbruch einfach nicht weitergemacht, der Erfolg deshalb eher gering bis null und nichtig.

Wenn der Gangsteller nicht richtig eingestellt ist, dann kann er möglicherweise den Schaltpunkt für den 3. Gang nicht treffen und versucht immer zwischen 2 Gängen zu schalten, deshalb die Geräusche.

Der Gangsteller macht das, was ihm das Getriebesteuergerät sagt und wenn das Getriebsteuergerät eine bestimmten Wert (Schaltpunkt) für den 3. Gang abgelegt hat, der falsch ist, dann wird dieser Wert immer wieder versucht zu erreichen.

Deshalb bin ich der Meinung es sollte jemand mit Erfahrung in Sachen Grundeinstellung nachschauen, das kostet vielleicht 100€, ein neues Getriebe ist schon etwas teurer und fraglich.

Die Geräusche aus Deinem Getriebe kann ich natürlich schlecht beurteilen, wann sie kommen, was für Geräusche und was zu dem Zeitpunkt der Gangsteller macht.

Deshalb hatte ich ja geschrieben, den Gangsteller lösen, kurz teilweise abschrauben und die Gänge versuchen unten an der Schaltwelle, die aus dem Getriebe kommt, von Hand einlegen. Motor kann man dazu erstmal nicht laufen lassen. Aber man merkt von Hand eigentlich auch ob der Gang ansatzweise reingegangen ist.

Wenn man zu zweit ist, das Kupplungseil aushängt und die Kupplung am Kupplungshebel mit einem Montierhebel betätigt, sollte es auch mit laufenden Motor im Standgas gehen.

Habe ich so zwar auch nur teilweise gemacht, beim Umbau auch Handschaltung, aber mit etwas Wissen und Geschick, kann man die Gänge so schalten.

Ist aber auch etwas mit Zeit und den Möglichkeiten verbunden, wie Grube oder Hebebühne.

Die Seiten 7,8+9 des PDF Anhanges vom 14.08. reichen fast schon aus als Grundlage.

Unten mal 2 Bilder, mit und ohne Gangsteller und der Schaltwellen, an der man manuell die Gange schalten könnte.

Mfg

Frank

PS: was ist denn zueltzt am Getriebe gemacht worden?

Nur die Wellenlager weil sie Geräusche gemacht haben, oder wurde das Getriebe generalüberholt?

Bei einem Getriebespezialisten oder "nur" bei Deinem Schrauber des Vertrauen ?

Gangsteller-position-im-stand-01
Gangsteller-ausgebaut-nur-die-schaltwelle-01
Themenstarteram 16. August 2012 um 21:08

Hallo,

der Schrauber meines Vertrauens und ich haben heute entschieden, das Getriebe auszubauen und reinzuschauen. Wir wollten nicht einsehen, warum nur der 3te Gang betroffen sein sollte ...

Das war eine gute Entscheidung. Es hat sich gezeigt, dass die Schaltstange für den 3ten und 4ten Gang gebrochen ist. Sie ist genau da gebrochen, wo die Schaltklaue angeschweißt ist. Daher konnte die Klaue noch den 4ten Gang bedienen, aber den 3ten nicht mehr.

Ist also ein rein mechanisches Problem. Ich hab auch Bilder, kann sie aber gerade nicht hochladen. Morgen.

Mal sehen, was das jetzt wieder kostet. Das st aber bestimmt die letzte Reparatur, die ich in den Lupo investiere, ... das sage ich jedes Mal ...

Themenstarteram 16. August 2012 um 21:16

Nachtrag:

Nur die Wellenlager weil sie Geräusche gemacht haben, oder wurde das Getriebe generalüberholt?

} Ich weiß nicht genau, Informationen von Sherif T. nicht eindeutig. Vermutung: nur Lager.

Bei einem Getriebespezialisten oder "nur" bei Deinem Schrauber des Vertrauen ?

} Bei einem Getriebespezialisten = oben genannter Sherif Topal.

Der Schrauber meines Vertrauens hat wirklich mein Vertrauen. Mehr als der Getriebespezialist.

Themenstarteram 17. August 2012 um 10:43

Hier die Bilder von der defekten Schaltstange

Lupo-schaltstange1
Lupo-schaltstange2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L schaltet nicht in 3. Gang