ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L - keine Leistung

Lupo 3L - keine Leistung

VW Lupo 6X/6E
Themenstarteram 9. Dezember 2014 um 22:52

Hi Zusammen,

mein 3L hat zur Zeit häufig keine Leistung, z. B. auf der Autobahn geht oft so ab 100 km/h oder am Berg nichts mehr. Ich denke er geht dann in den Notlauf... Nach dem Neustarten geht es meistens wieder kurzzeitig ohne Probleme. Manchmal geht er aber auch nicht in den Notlauf und ich kann auf der Autobahn ohne Probleme z. B. 160 km/h fahren.

Im Fehlerspeicher steht folgendes: "17964 - Ladedruckregelung Regelgrenze unterschritten". Ein Bekannter meinte, dass wahrscheinlich der Turbolader verrust sei, da ich in letzter Zeit fast nur Kurzstrecken gefahren bin. Aber dann müsste ich doch dauerhaft Leistungseinbusen haben und eher einen Ladeüberdruck bekommen oder?

Habe hier im Forum gelesen, dass es am Magnetventil N75, an dem Unterdruckschlauch oder am Turbolader liegen kann. Habe gelesen, dass man den Unterdruck durch ansaugen prüfen kann... Könnte mir das nochmal jemand genauer erklären (Hunter vielleicht ;-)? Und um welchen Schlauch handelt es sich da? Was hat es eigentlich mit der Unterdruckdose aufsich und wo ist die? Was könnte ich prüfen um den Fehlerteufel ausfindig zu machen?

Gruß Harry

Ähnliche Themen
32 Antworten

Hallo...,

häufig liegt die Ursache dieses Fehlers am Turbolader bzw. dessen Verstellung. Versuch mal, diesen mit der Hand zu bewegen. Du wirst bemerken, dass das schwer bzw. gar nicht geht.

Tipp: Benutze dazu einen 10'er Gabelschlüssel, der paßt genau am Hebel rein. Den Hebel etliche Male hin und her bewegen, damit kratzt Du die Russablagerungen ab. Danach dürfte alles wieder okay sein.

war bei mir auch, und mein Lupo hat mittler Weile 450 TKm runter..

Genau die Turbosteuerung!

Beim 3L weiß ich nicht aber mein 75 PS hats noch Schläuche. Wovon einer abgerutscht war!

Themenstarteram 12. Dezember 2014 um 18:09

Mit der Verstellung meinst du wahrscheinlich das Teil direkt am Turbolader... kann diese Verstellung ca. 3 mm rein- und rausbewegen... Ist das normalerweise mehr beweglich? Kommt mir etwas wenig vor aber ich will da nicht mit Gewalt dran gehen. Ich denke es ist dieses Teil - Video (nicht von mir!) bei Min. 1:30 https://www.youtube.com/watch?v=Cob9y4Un458

Um welches Teil handelts sichs eigentlich bei Min. 0:40?

Den Trick mit dem Gabelschlüssel verstehe ich nicht so ganz... also du meinst schon, dass ich das Teil oft rein- und rausbewegen soll?

Die Schläuche und Rohre an der Abgasseite des Turboladers sind außen ziemlich ölig... zieht der Turbolader dann evtl. Öl? Falls ja, ist er dann defekt?

bei mir war der schlauch ganz weit unten ab. kaum zu sehen!

Themenstarteram 15. Dezember 2014 um 23:16

Also ich finde keinen Schlauch der ab ist... Ich denke sonst müsste der 3L auch dauerhaft seine Leistung verloren haben oder? Ich freue mich aber über weitere Tips!

Turbo könnt auch kaputt sein. Wäre keine Seltenheit! Bei meinem Winterauto wurde der schon bei 49000 gewechselt.

http://www.ebay.de/itm/261541893053?...

Schau mal das teil hier

wenn du kannst dann tausche mal aus einem anderen fahrzeug

Also, 2-3mm ist ein wenig "zu wenig".

Man setzt den 10'er Gabelschlüssel auf der Hülse, welche den Hebel mit den Unterdruckversteller verbindet. Dann bewegt man diesen in Richtung zur Unterdruckdose und wieder zurück. Ein bisschen mehr Gewalt wäre dabei vonnöten, aber keinesfalls mit nen Hammer nachhelfen.

Wenn Du noch immer nicht weißt, wo und wie, versuche ich das mal mit Fotos zu dokumentieren.

Themenstarteram 8. Januar 2015 um 19:41

Wie viel mm kann man denn im Normalfall die Verstellung bewegen? Habe mal zwei Bilder angehängt. Kannst du mir zeigen wo ich den Gabelschlüssel ansetzen muss? Falls das nichts bringt würde ich im nächsten Schritt mal die Ventile tauschen.

Der Turbolader und drumherum ist auf der Seite des Motors ziemlich ölig (siehe Bilder). Ist das normal?

Bild1
Bild2

Sieht so aus als wenn dein turbo sifft. Vielleicht ist der doch hinüber

Sieht eher so aus, dass das Öl von der Kurbelgehäuseentlüftung stammt. Der Turbo selbst sieht noch "normal" aus.

Habe mal Dein erstes Bild genommen und die Stelle markiert. Mit einen 10' er Maulschlüssel gshts am einfachsten: Auf die Hülse setzen und in den Pfeilrichtungen etliche Male hin und her bewegen. Geht fast auf der gesamten Länge, so weit die Unterdruckdose eben das gestänge heran ziehen soll.

Turbo-verstellung-markiert

Überprüfe die Turboschläuche auf undichtigkeiten und Risse oder AGR-Ventil verdreckt.

dass die turbos mal kaputt gehen kommt häufiger vor bei diesen motoren!

in der bucht gibt es neue und günstige überholte.

endweder du fährst solange bis der dir ganz verreckt oder bastelst di r gleich nen neuen dran.

kannst auch einschicken zu überholen!

wenn der ab und zu ausfällt dann ist wohl mal das lager fest?!

http://www.ebay.de/.../301432527820?...

Themenstarteram 12. Januar 2015 um 13:51

Danke für die vielen Ratschläge! Falls das Öl aus der Kurbelgehäuseentlüftung käme wäre das dann ein schlechtes Zeichen? Bevor ich den Turbolader austausche möchte ich möglichst alle anderen Ursachen vorher ausschließen...

Das mit dem Gabelschlüssel habe ich jetzt endlich kapiert. Hatte vorher immer eine Art 10er Schraube oder Mutter gesucht wo ich den Schlüsse ansetzen kann ;-) Aber leide bekomme ich den Hebel nicht wirklich gangbar gemacht... Ich denke aber, dass das das Problem sein könnte. Muss das Auto eigentlich laufen, wenn ich den Hebel hin und herschiebe?

Hat jemand Erfahrungen mit Turbo Clean von Innotec gemacht? Vielleich wäre das noch eine Möglichkeit die Verstellung gangbar zu machen?

http://www.innotec.at/web/produkte/produkt.php?id=27#

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L - keine Leistung