ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.2 TDI Lichtmaschine defekt ladekontrolllampe defekt?

Lupo 1.2 TDI Lichtmaschine defekt ladekontrolllampe defekt?

VW Lupo 6X/6E
Themenstarteram 12. September 2012 um 11:01

Hallo erstmal an alle,

ich bin nun Besitzer eines Lupos 3L TDi. Ich habe das Auto vor ein paar Tagen mit einer defekten Lichtmaschine gekauft (laut Aussage des Verkäufers). Das Auto ist sonst auch noch ganz gut in Schuss trotz der 230000 km. Wurde regelmäßig gewartet bei VW. Nun scheint aber dem Verkäufer die Reparatur der Lima zu teuer gewesen zu sein.

Zum Sachverhalt:

1. Eine freie Werktstatt hat beim Vorbesitzer schon die LIMA kontrolliert und ein Prüfprotokoll erstellt, welches folgendes besagt:

a) Batteriezustand 100%, Ladezustand 100%

b) Anlasser: Anlasserspannung normal ( 10,89 V)

c) Ladungstest: Lad. aus: 12,32 V, Lad. an 12,21V

d) Regler/Diode Dioden Test: Diodentest 0,10 V normal

2. Ich habe bei der Überführung eine große LKW Batterie benutzt und bin damit 200 km gefahren

3. Ich habe festgestellt, daß die LADEKONTROLLLAMPE im Armaturenbrett GARNICHT LEUCHTET, auch nicht bei Zündung an. Laut Aussage des Verkäufers hat diese aber vorher bevor der ihm liegengeblieben ist geleuchtet.

Meine Bedenken:

Ich habe nun mich auf diese Aussagen verlassen und habe selber noch die Test durchgeführt und habe daraufhin eine gebrauchte Lichtmaschine bestellt. Diese sollte auch normalerweise funtionstüchtig sein, das ist aber so ne Sache mit gebrauchten Teilen.

Ich habe aber gelesen, daß die LIMA auch einen Erregerstrom braucht, welcher von der Batterie über die Ladekontrolllampe geht und dann weiter an die Lichtmaschine. Wenn die Ladekontrollampe defekt ist, würde nicht genug Saft an die Lima kommen. Kann das sein????

Wie kann ich das kontrollieren. Ferner habe ich gelesen, daß auch Massekabel von der Lima locker sein könnte, was ich aber nicht feststellen konnte.

 

Gibt es hier im Forum Leute die diese Probleme auch hatten und wie seid ihr da vorgegangen. Die Batterie ist ja ok und auch gerade mal 1Jahr alt. So wie ich das sehe ist es zimmlich schwer die LIMA rauszuholen, muss auf die Hebebühne, da alles zimmlich eng ist, oder kriegt man die auch irgendwie oben raus????

Meine Bedenken sind, daß ich mir die Arbeit mit dem tausch der Lima mache und am Ende diese auch nicht funktioniert, weil irgendeins dieser Probleme (oben beschrieben) vorhanden ist und dann steh ich da und weiß nicht ob die gebrauchte Lima kaputt oder ein anderer fehrer vorhanden ist.

Ich wäre euch dankbar für kontriktive Ratschläge/Kritik.

P.S. ich bin nicht gerade erfahren mit der Schrauberei an Autos. Ich habe eher an mich in diese Matterie langsam einzuarbeiten, da ich mir sicher bin, daß auf dieses Auto noch so einigen zukommt an Reparaturen ( Kilometerlaufleistung)

Besten Dank an alle

Ähnliche Themen
24 Antworten

Hallo Zusammen,

hoffe hier Hilfe zu bekommen.

Bei meinem Arosa=Lupo SDI 98 ist die LiMa defekt.

Bis auf eine einzige Schraube am oberen Halter der LiMa ist auch alles ab.

Aber diese verdammte Schraube lässt sich nicht herausziehen.

Wenn die Spannrolle weggedrückt ist kann ich die Schraube nur bis zum Rahmen bekommen es fehlen noch 2cm.

Muss der Motorblock gelöst werden? Oder kennt jemand einen Trick?

Meiner Meinung nach eine klare Fehlkonstruktion. Oder?

Danke für Antworten.

fide

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Im Buch zum Lupo steht auch nur drin, das man die Schraube am Halter lösen soll und das wars.

Sorry

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Zitat:

Original geschrieben von Lupo16v

Im Buch zum Lupo steht auch nur drin, das man die Schraube am Halter lösen soll und das wars.

Sorry

Danke für den Hinweis.

Ich lade den Author des Buches gerne zur Demontage der LiMa ein.

Fazit:

Die LiMa ist mittlerweile gewechselt.

So ein Krampf habe ich selten gesehen.

Wegen einer falsch angebrachten Schraube muss die Motorlagerung gelöst werden.

Und das ist "Made in Germany"

Die Konstrukteure sollten sich schämen.

 

Gruß fide

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Hallöchen,

habe deinen Thread gerade gefunden und stehe auch vor dem Ausbau der LiMa.

Wollte jetzt nur mal nachfragen, ob Du das allein hinbekommen hast, oder ob du doch hilfe einer Werkstatt o.ä. benötigt hast!?

Danke im voraus für deine Antwort....

 

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Hi,

Also ich denke mal das er das alleine hinbekommen hat, kommt auch darauf an was für einen Motor du in deinen Lupo hast.

Es gibt ja kleine aber feine Unterschiede!

MFG Juppi

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Danke erstmal für deine Antwort.

Also ich habe einen Lupo Sdi 1,7 (60 PS)

....meintest du das:):confused:

Modelljahr 2002

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Hi, nein das meinte ich zwar nicht. aber durch des 1,7 sdi weiss ich jetzt auch schon mehr.

schreib mir eine Private nachricht, ich schau mal im schlauen Buch nach und dann kann ich es ja auch einscannen und dir dann schicken

MFG Juppi

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Gleiches Problem. Die Schraube an der Spannrolle. Bekomme noch nicht mal richtig die Spannrolle weg!!!

Also Motorlager los. Spannrolle bekomme ich hoffentlich hochgedrückt.

Oder gibt es noch eine andere Lösung??????

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Nu ist sie raus . Hab den Luftfilterkasten abgeschraubt und die Motorhalterung gelöst, so das der Motor etwas tiefer kam. durch den fehlenden Luftfilter kam ich bequem mit der Knarre an die untere Schraube.

Krampf ist es so oder so !!!!!!!!!!!!!!!!!!!!!

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Zitat:

Original geschrieben von fideappel

.............................................

........................................

Und das ist "Made in Germany"

Die Konstrukteure sollten sich schämen.

 

Gruß fide

Du hast aber geschrieben, daß Du einen SEAT hast. Das ist kein deutscher Wagen, sondern ein Spanier.

Der ist nicht identisch mit "Made in Germany ":p:rolleyes::)

Viele Grüße

quali

 

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Abend,

 

VW Lupo und sein Kollege SEAT Arosa sind was Motorentechnik betrifft aber 100% baugleich.

Das einzige was anders ist das Armaturenbrett, die scheinwerfer Kotflügel und die Haube, der Rest ist alles Baugleich ........

MFG Juppi

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Hallo in die Runde,

geht das alles von oben oder muss ich mein lupo 1,4 16v 75ps bj04/99 aufbocken um von unten dran zu kommen?

Kann hier jemand was dazu sagen?

Viele Grüße

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Für den Ausbau der Lichtmaschine (Generator) sind folgende Schritte nötig:

0. !!! Batterie abklemmen

1. Demontage Luftleitblech des Krümmers

2. Stecker und Kabel von der Lichtmaschine entfernen

3. Mit einem 17er Gabelschlüssel die Umspannrolle des Treibriemens zu sich herziehen. Der Riemen bekommt Luft und man kann diesen von der LiMa runter nehmen

4. Lösen der beiden Schrauben an der Lima auf der linken Seite

Die obere der beiden Schrauben kann nun gleich entfernt werden.

Die untere stößt an der Karosserie an! Was tun?

5. Die drei Schrauben der Motorlagerung vorsichtig (!) lösen und so weit ablassen, das man die untere Schraube aus der LiMa nach links rausziehen kann.

Wer auf Nummer sicher gehen möchte, verwendet unter der Ölwanne (linke Seite von vorne, rechts ist das Getriebe) einen Wagenheber um nach dem Lösen der Motorlagerung den Motor ein wenig, 2 cm reichen, ab zulassen.

6. Nun kann die untere Schraube der LiMa entfernt werden.

7. Die LiMa sitzt vermutlich nun noch fest in der Halterung drin. Ggf mit einem Schraubenzieher vorsichtig vom Motor weg drücken.

 

[Von Motor-Talk aus dem Thema 'Wie Lichtmaschine ausbauen?' überführt.]

Themenstarteram 12. September 2012 um 16:48

Hat würklich keiner einen Vorschlag, Denkanstoß ?? Keiner einen ratschschlag wie ich Vorgehen soll beim ausbau der Lima ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1.2 TDI Lichtmaschine defekt ladekontrolllampe defekt?