ForumDacia
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Logan MCV TCe90 Easy-R

Logan MCV TCe90 Easy-R

Dacia Logan 2 (K8)
Themenstarteram 22. Febuar 2016 um 15:49

Hallo.

Er ist da, der Logan MCV. Heute habe ich ihn übernommen. Letzte Woche war er da.

0,9l

TCe 90 Easy-R

weiß

mit Navi, el. FH, Ersatzrad, usw. - AHK (abnehmbar baue ich in den nächsten Wochen an, liegt schon zu Hause)

Ich hatte Null Erwartungen an das Fahrzeug. Dachte, na ja, eben ein "Hobel" zum Hin+Her Rutschen. Preiswert und praktisch.

Und vom Motor habe ich gleich recht nix erwartet.

Aber: Hut ab! Ich (und ich bin pingelig), kann nicht merken, daß man mit 900ccm und 3-Zylinder unterwegs ist. Der Motor ist Klasse, kann ich nicht meckern.

Das Getriebe schaltet sauber!!! Man merkt hat nur Schaltpausen. Aber, who cares?

Nur beim anfahren ruckelt es mitunter leicht.

Man hat keine "P"- Position, d.h. man MUSS bei jedem Abstellen die Handbremse anziehen.

Er hat 5 Gänge + Rückwärtsgang.

Die Start-Stop Automatik ist gewöhnungsbedürftig, kann man aber ausschalten. Ist allerdings bei jedem Abstellen wieder "ein". Ggf. weiß ja jemand, wie man das dauerhaft abstellen kann.

Platz ist Klasse!

Verarbeitung gut. Zwar Hartplastik, aber auch egal.

Das Navi erfüllt zu 100% seinen Zweck. Klasse, für das Geld!

Schalter für el. FH hinten sind von vorn blöd zu erreichen. Aber auch egal.

Die Hohlräume scheinen gut mit Wachs/Fett konserviert zu sein. Sieht man an diversen Öffnungen.

Türen schließen satt und ohne zu plärren oder zu scheppern.

Im Großen + Ganzen: Was will man mehr!

Mal sehen, was er mit der Zeit so mit sich bringt (und was nicht).

10 Jahre möchte ich ihn mind. behalten.

Grüße,

harrry.

Ähnliche Themen
57 Antworten

Den Stecker vor Wasser schützen sollte eigentlich kein Problem sein. Einfetten, Schrumpfschlauch oder so. Unser Anlasser war schon nach ca. 10000km und 6 Monaten defekt. Sah erst nach schwacher Batterie aus. Am nächsten Morgen ging nix mehr. Dacia Assistance angerufen, 2 Stunden auf Abschlepper gewartet. Das war allerdings dem Schneefall an diesem Tag geschuldet. Dann stand der Wagen knapp 1 Woche in der Werkstatt, da der Anlasser erst aus Frankreich geliefert werden musste. Leihwagen gab es selbstverständlich nicht. Den defekten Anlasser laste ich aber nicht der SSA an, da haben wir wohl (hoffentlich) nur Pech gehabt. SSA ist für mich allerdings trotzdem überflüssig wie ein Kropf.

Wegen Abschaltung von SSA würde ich mal im Smartforum gucken. Die Technik ist mit dem neuen Smart baugleich. Die fummeln da ab dem ersten Tag!

Themenstarteram 26. Febuar 2016 um 0:54

Ich denke, daß der Anlasser das Starten bei der SSA nicht übernimmt. Das Licht wird nicht dunkler und auch das Startverhalten ist ein anderes als beim Anlassen per Schlüssel.

Und wie stellst du dir den Anlassvorgang ohne Anlasser vor? ;)

Themenstarteram 26. Febuar 2016 um 16:24

Motor bleibt genau bei einem Zylinder kurz nach OT stehen. Mit kompr. Benzin-Luftgemisch. Gestartet wird dann nur mit einem Zuendfunken. Das geht natuerlich nur ein paar Sekunden nach dem Stop - aber geben tut es das.

Er ist ja sofort wieder an, wenn mit SSA abgestellt. Und wie gesagt, Licht wird nicht dunkler.

Definitiv startet die SSA anders als beim Start mit Schluessel.

Daszu müsste:

1. einer der drei Kolben immer kurz nach OT zum stehen kommen

2. das MSG genau wissen, welcher Kolben sich wo befindet.

Themenstarteram 27. Febuar 2016 um 10:15

Die Position wäre ja über erfaßbar. Für einen Kolben recht einfach zu lösen.

Wird schon mit Anlasser gestartet werden, nur springt der Motor im warmen Zustand schneller an. Dein genanntes System hat sich wohl nicht durchgesetzt, da unzuverlässig ...

Zitat:

@harrry schrieb am 23. Februar 2016 um 16:19:32 Uhr:

Die Start-Stop Automatik startet übrigens nicht durch den Anlasser, das merkt man.

Macht er es, in dem ein Kolben bei OP stehen bleibt und dann explizit gezündet wird?

Und weiß jemand, was die ECO-Funktion bewirkt?

Das Navi habe ich schon geupdated - ist im 1. Quartal wohl noch umsonst. Also habe bisher nur das Update auf einen Stick gezogen.

Natürlich Startet der über den Anlasser. Es gibt keine andere Möglichkeit den Motor künstlich ans Drehen zu bekommen.

Themenstarteram 28. Febuar 2016 um 23:33

Warum wird dann nichts dunkel im Bordnetz und er ist auch SOFORT an?

Wie ich oben schon beschrieb, wäre das eine Lösung?

Kannst ja bei warmen Motor selber kurz am Schlüssel drehen, da dürfte kein Unterschied im Startverhalten feststellbar sein.

Wenn es beim starten dunkel wird, ist die Batterie schwach.

Und wenn die Batterie schwach ist, wird Start/Stop automatisch deaktiviert... ;)

Themenstarteram 1. März 2016 um 0:57

Es ist definitiv ein Unterschied, wenn man ihn mit Schlüssel startet oder er mit der SSA wieder anspringt. Auch wenn warm.

Jeder normale ANlasser läßt die Bordspannung soweit einbrechen, daß z.B. Innenlicht oder Abblendlicht etwas dunkler werden. Und genau DAS passiert bei der SSA GAR!!! nicht.

Auch wenn ich nicht an einen separaten Anlasser o.ä. glaube, am Licht oder Radiodisplay kann man wirklich nichts erkennen. Ich habe allerdings auch keinen Vergleich zu anderen Fahrzeugen, mein Hyundai I30 von 2007 hat so einen Schnickschnack gottlob nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Logan MCV TCe90 Easy-R