ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. LMM-Tauschen???

LMM-Tauschen???

Themenstarteram 13. August 2003 um 18:13

Hallo erstmal an Alle -> bin neu im Forum...

Mein TT-R (quattro 165kw, EZU 2001, 47Tkm) war heute zur Durchsicht. Ich habe gebeten mal zu prüfen, ob was mit dem Motor nicht stimmt, weil er im unteren Drehzahlbereich (<3000) kaum merkl. beschleunigt bzw. hochdreht. Speziell im 1 beim Anfahren tut sich unter 3000 nix und dann plötzlich schießt er los... im 2ten über nen Bahnübergang und dann Vollgas => gleiches Spiel... nix passiert.

Die Werkstatt hat keinen Fehler finden können, waren nach einer Probefahrt aber auch der Meinung, dass er nich sonderlich geht. Anschließende Messung ergab, dass er im unteren Bereich liegt, was Leistung an geht... (Super schwammige Aussage..., habe da auf dem Prüfzettel was von einem Wert 120g gelesen). Der Meister meint nun, ob "wir" es mal mit einem neuen LMM versuchen sollen... für 300,- €.

Da ich bzgl. Auto leider echter Laie bin, würd mich mal Eure Meinung dazu interessieren. Lohnt sich der Aufwand? Und wie stehen die Chancen für Kulanz? (Hat da einer Erfahrung?)

Gruß und Dank!

das-koni

Ähnliche Themen
25 Antworten

Hallo!

120gramm Luftmasse ist wirklich ein bisschen wenig,er sollte schon mehr liefern!! ich bin mir nicht ganz sicher ,aber so ca 150-170 müssten es beim 225er schon sein!

Steck am besten mal den LMM ab,dann siehst du ob dein Auto besser läuft!

Wenn der LMM defekt ist brauchst du auf jedenfall nen neuen!

Den müsstest du bei nen 2001 BJ auf Kulanz bekommen!!

MFG basti

Themenstarteram 13. August 2003 um 20:32

Hallo basti!

Erstmal danke für deine Antwort! Da ich leider echt "Laie" bin, habe ich keine Ahnung, wo/wie ich den LMM abstecken kann. Und du meinst ohne den LMM geht er dann besser? Müsste er dann nicht noch schlechter/garnicht gehen?

Wie merke ich denn, das der LMM wirkl. defekt ist?

Hallo!!

´Du weisst doch wo sich der LMM befindet,da ist oben ein stecker befestigt,den ziehst du einfach bei AUSGECHALTETER Zündung ab!! ist ganz einfach!

Dann kann es sein ,dass er ein bisschen besser läuft,aber fahr bitte nich allzulange mit abgestecktem LMM,das ist auch nicht gerade besser wie mit einem defekten LMM runzufahren!

Oder lass dir einfach mal von der Werkstatt probeweise einen reinbauen,hab ich auch gemacht,und siehe da----mein TT läuft wieder spitze!

Das ist natürlich nur meine Vermutung,da es sehr oft Probleme mit dem LMM gibt!

Ps: Das Messgerät muss bei defektem Lmm keinen Fehler anzeigen,aber wenn die Werte schon so niedrig sind ,ist er bestimmt kaputt!!

Grüsse aus BT ,basti

Themenstarteram 13. August 2003 um 21:43

Na! Das nenn ich doch mal nen guten Tipp!

Ich ruf morgen mal die Werkstatt an, ob die mir testweise einen neuen bestellen - das Auswechseln dürfte ja nicht sonderlich aufwendig sein. Und dann schauen wir mal ;-)

Nochmals vielen Dank!

Heheheh ,das auswechseln schaff ich mittlerweilen in 3 minuten!! ist keine große Sache!

mfg basti

am 14. August 2003 um 6:47

Hi.

Ich hatte absolut das gleiche Problem.

Die Karre lief in manchen Tourenbereichen überhaupt nicht mehr und der Motor rotzte und spuckte wie eine alte Lokomotive.

Nach der Fehlerauslesung bei Audi wurde das elektr. Gaspedal bzw. ein Geber des Selbigen ausgetauscht. Das brachte nichts. Anschließend wurden die Zündkerzen ausgetauscht. Aber auch das brachte nicht den erhofften Erfolg.

Ich hatte von Anfang an darum gebeten, den LMM zu testen.

Nachdem man diesen nun letztenendes ausgetauscht hatte, lief der TT wieder wie neu, als wenn er gerade frisch vom Tuner kommt.

Zunächst war ich happy...

Das änderte sich aber schnell, als ich die Rechnung bekam.

Flotte 526 Euro sind nun fällig.

Na ja, die Hauptsache ist doch, dass das Baby wieder läuft...

;-))

Gell ?

Hi

Und dass alles weil viel Werkstätten keinen Plan haben!!

Zum glück war ich bei keiner Werkstatt,das hatten wir zufällig gemerkt als ich beim Tuner war !!

mfg Basti

Themenstarteram 14. August 2003 um 17:27

So, hab heute angerufen - LMM ist am Montag da.

Einbau und Test, ob´s mit dem neuen besser geht soll ca. 30 Minuten dauern -> kostet erstmal keinen Pfennig... wenigstens schonmal was!

*auf Montag freu*

Ich werde dann mal berichten!

Themenstarteram 18. August 2003 um 11:58

so -> LMM wurde vor 1 Stunde getauscht.

Beschleunigt nun wieder ganz sauber, ohne diesen plötzlichen Ruck ab 3000 rpm. Geht wieder ab wie Schmitz Katze.... kann jedem nur empfehlen, bei Beschleunigungsproblemen im unteren Drehzahlbereich mal den LMM tauschen zu lassen.

Bzgl. Kosten kann ich noch nichts sagen - hab erstmal Antrag auf Kulanz gestellt. Ergebnis werd ich hier ebenfalls posten.

Gruß

das-koni

am 18. August 2003 um 12:30

Öhm was dauert da 30min???

Themenstarteram 18. August 2003 um 12:38

naja, Ein- bzw. Ausbau hat so 10 Minuten gedauert. Dann noch so 10 Minuten Probefahrt... (bei dem Wetter sicher eine willkommene Abwechslung für den Meister ;-)) ...

Rest war Wartezeit und Schreibkram

am 18. August 2003 um 12:52

hehe aso :) na solange sich das nich im geld niederschlägt geht das ja.

am 20. August 2003 um 1:29

Hi,

das schlägt sich aber im Geld nieder:

Beispiel:

Audi-Vorgabe ist:

0,4 h = 24 min für den LMM-Tausch

0,9 h = 54 min für den ZK-Tausch

Macht 1,3 h = 78 min.

Stundensatz meiner WS ist 85 Euro:

Somit: 1,3 * 85 = 110,50

Bezahlt habe ich 112,50

Das Auto war aber nach 45 min fertig.

Ich habe drauf gewartet.

Der echte Stundensatz (also nach entstandenem Aufwand)

wäre dann theoretisch:

112,50 / 0,75 = 150 Euro !!!!!

Nur so ein Rechenbeispiel.

Gruß

Michael

Hi TT-micha,

danke für die Angaben.

Das erklärt mir jetzt auch die Rechnung von 149 Teuros für den Zündkerzentausch. Der Mech war nämlich bereits nach 30 Minuten (inkl. Warten, bis der Motor abgekühlt ist) fertig.

Aufgrund der Berichte über Motorschäden kann ich jedem mit vorherigem defekten LMM nur den Tausch der ZK empfehlen.

Gruß

TT-Fun

Deine Antwort
Ähnliche Themen