ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Licht geht nicht nach Einbau neuer lampe

Licht geht nicht nach Einbau neuer lampe

Themenstarteram 10. September 2014 um 11:43

Hallo

Ich habe seit 1 Woche den REX Rs Classic 2009. Das Licht geht nicht also ab zum Händler. Der hat ein paar Kabel gelötet und eine neue Lampe eingesetzt. Danach ging das Licht jedoch 1 tag später ging es wieder nicht. Außerdem springt er schlecht über E Starter an. Der Händler meinte das irgendwas mit der Zündung defekt sei und es ca. 100€ kosten würde.

Hat jemand Erfahrung was es sein könnte.

Hab leider keine Ahnung von Rearatur allgemein.

MfG

Lano09

Beste Antwort im Thema
40 weitere Antworten
Ähnliche Themen
40 Antworten

Zitat:

Original geschrieben von Kodiac2

 

@KBW

Forster und wolfi haben nach dem Schaltplan recht mit ihrer Aussage .

Du solltest dich mal über die Eigenarten dieser Limas informieren,dann kommst du selbst drauf .

Was der Ebay -Händler da blubbert ist nach dem Plan blödsinn.

Der Plan ist richtig,es gibt auch andere Roller die nach diesem Schema verdrahtet sind.

..........................]

Hi kodiac, DU glaubst also auch dass die einen Widerstand einbauen damit, wenn das Licht ausgeschaltet ist, weiterhin schön Strom verbraucht wird ??? :confused:

Ich behaupte, dass dieser Widerstand dazu da ist, den durch die unterschiedlichen Drehzahlen der Lichtmaschine unterschiedlich erzeugten Strom/Spannung (bis 70V AC) auf ein für diese Leuchtmittel erträgliches Maß zu egalisieren !!

Und wenn der Widerstand das nicht mehr kann, weil er defekt ist, dann brennen eben die Birnen durch !!

DAS ist doch LOGISCH, oder ??

Mir ist grad egal wie der geschaltet ist, oder wie ein Schaltplan aussieht, (der Schaltplan von meinem kallio sieht übrigens ganz anders aus) aber DAS ist die Funktion dieses Widerstandes, DAS alleine ist seine Daseinsberechtigung !! BASTA !!! :mad:

Wie sollen sonst die Birnen 70 V AC aushalten, wenn der Widerstand nur "arbeitet" wenn die Scheinwerfer ausgeschaltet sind ??

Und WOZU SOLL DAS GUT SEIN dass der Widerstand völlig unnütz Energie verbrät ?? Erklär mir das mal bitte !!!

Hier gings ja schon monatelang bis überhaupt einer akzeptiert hat, dass das Licht einen eigenen (Wechsel-)Stromkreis hat und nichts mit der Batterie zu tun hat !!! :eek:

...und wie lange ging es hier im Forum, bis endlich akzeptiert wurde, dass der Downtown die Fernscheinwerfer oben hat ? :D

(da gibts sicher noch mindest einen, der das immer noch nicht glaubt) :D

kbw ;)

Zitat:

Original geschrieben von kleiner_boeser_Wolf

 

Wie sollen sonst die Birnen 70 V AC aushalten, wenn der Widerstand nur "arbeitet" wenn die Scheinwerfer ausgeschaltet sind ??

Und WOZU SOLL DAS GUT SEIN dass der Widerstand völlig unnütz Energie verbrät ?? Erklär mir das mal bitte !!!

Hier gings ja schon monatelang bis überhaupt einer akzeptiert hat, dass das Licht einen eigenen (Wechsel-)Stromkreis hat und nichts mit der Batterie zu tun hat !!! :eek:

Hi wölfle,

es gibt halt nicht nur einen oder zwei Widerstände, die mit dem Lichtstromkreis zu tun haben, sondern auch noch einen Regler.

Du hast recht, dass es nicht so einfach zu verstehen ist, weshalb ein Widerstand bei ausgeschaltetem Licht "überschüssige" Leistung verbraten soll. Diese Erklärung passt nämlich auch nicht zu den praktischen Erfahrungen mit dem Wechselstromgenerator (Dynamo) an einem Fahrrad – keiner würde z.B. auf die Idee kommen, einen Nabendynamo bei ausgeschaltetem Licht mit einem elektrischen Widerstand zu belasten und trotzdem brennt so ein Dynamo nicht durch.

Wie lösen wir jetzt dieses Dilemma, ein eigener Thread über die Funktionsweise von Wechselstomlimas in Fuffirollern?

Gruß Wolfi

@wolfi

Zitat

ganz so verkehrt ist der Schaltplan nicht. Lastwiderstände werden im Betrieb warm, daher lässt sich auch ohne Meßgerät prüfen, ob durch einen womöglich defekten Widerstand überhaupt noch Strom fließt. Hält man einen Finger an das Metallgehäuse, müßte nach deiner Aussage der Widerstand bei eingeschaltetem Licht warm werden - stimmt allerdings der Schaltplan, so bleibt der Widerstand bei eingeschaltetem Licht kalt und erwärmt sich erst bei ausgeschaltetem Licht. Probier's doch mal aus.

Zitat ende

@KBW

Diese Lima ist schlecht zu dosieren und wenn es diese Vorrichtung nicht gibt wird es zu kontinuierlichen Überladungen der Batterie kommen.

Vorrausetzung dafür ist voll funtionsfähige Lima.

Hier

Sie besagt zwar nicht das der Widerstand seinen Beitrag dazu gibt ,aber das die Lima unnötig Strom erzeugt der Verbraten werden muss ,wenn die Batterie voll ist.Eine unterstützend günstige Variante ist halt eben das nicht benutzte Fahrlicht(Strom) über den Widerstand zu verbraten(in Wärme um zu wandeln).

So lange das Licht an ist ,hat dieser Widerstand keine funktion ,ist aber mal die Funzel ko und es wird trotzdem weiter gefahren wird der Strom ca. 35Watt darüber abgeführt .

Das entlastet auch den Regler der dann nicht mehr ganz soviel abführen muss.

Was ich auch noch erwähnen muss ,ist das das Ladesystem mit Sicherheit keine 70V produziert .

Was du meinst ist das Zündsystem ,das kann sogar bis 120V in produzieren.

Hi Kodiac,

den Fingertest kann ich bei meinem Roller nicht durchführen, weil im GTS eine Drehstromlima eingebaut ist und alle elektrischen Verbraucher mit nahezu konstanter Gleichspannung versorgt werden.

Passt die Diskussion noch zu diesem Thread? – Der TE hat sich ausgeklinkt.

Zitat:

Original geschrieben von wolfi__123

Zitat:

Original geschrieben von kleiner_boeser_Wolf

 

Wie sollen sonst die Birnen 70 V AC aushalten, wenn der Widerstand nur "arbeitet" wenn die Scheinwerfer ausgeschaltet sind ??

Und WOZU SOLL DAS GUT SEIN dass der Widerstand völlig unnütz Energie verbrät ?? Erklär mir das mal bitte !!!

Hier gings ja schon monatelang bis überhaupt einer akzeptiert hat, dass das Licht einen eigenen (Wechsel-)Stromkreis hat und nichts mit der Batterie zu tun hat !!! :eek:

Hi wölfle,

es gibt halt nicht nur einen oder zwei Widerstände, die mit dem Lichtstromkreis zu tun haben, sondern auch noch einen Regler.

Du hast recht, dass es nicht so einfach zu verstehen ist, weshalb ein Widerstand bei ausgeschaltetem Licht "überschüssige" Leistung verbraten soll. Diese Erklärung passt nämlich auch nicht zu den praktischen Erfahrungen mit dem Wechselstromgenerator (Dynamo) an einem Fahrrad – keiner würde z.B. auf die Idee kommen, einen Nabendynamo bei ausgeschaltetem Licht mit einem elektrischen Widerstand zu belasten und trotzdem brennt so ein Dynamo nicht durch.

Wie lösen wir jetzt dieses Dilemma, ein eigener Thread über die Funktionsweise von Wechselstomlimas in Fuffirollern?

Gruß Wolfi

Jouh, mach mal !! :D

Ich weiß dass es Blödsinn ist den Widerstand nur bei ausgeschaltetem Licht "arbeiten" zu lassen, da müssten ja alle Lampen bei bis zu 70 V AC durchbrennen. Dieser Schaltplan verwirrt mich auch, entweder ist da ein Punkt vergessen, eine Linie zu viel, oder er ist ganz einfach nur falsch !! (So wie die Fernscheinwerfer im Downtown-Handbuch) ;)

Gibt es denn hier keinen Kfz-Elektrik-Spezialisten, ausser dem Simson-Studierendem, der diese irre Unsinnigkeit erklären kann ??

der kallio hat übrigens nur einen Widerstand für Licht und Kaltstarteinrichtung !!

hab meinen noch nicht eingebaut, keine Lust weil zu viel Stress !! :D

Aber durchgemessen habe ich ihn, er bringt sauber 6,xx Ohm. der alte macht garnix mehr, nix, null, egal wie ich messe, kreuz oder quer !! ;)

kbw ;)

Zitat:

Original geschrieben von kleiner_boeser_Wolf

Zitat:

Original geschrieben von wolfi__123

...

Wie lösen wir jetzt dieses Dilemma, ein eigener Thread über die Funktionsweise von Wechselstomlimas in Fuffirollern?

Gruß Wolfi

Jouh, mach mal !! :D

Ich weiß dass es Blödsinn ist den Widerstand nur bei ausgeschaltetem Licht "arbeiten" zu lassen, da müssten ja alle Lampen bei bis zu 70 V AC durchbrennen. Dieser Schaltplan verwirrt mich auch, entweder ist da ein Punkt vergessen, eine Linie zu viel, oder er ist ganz einfach nur falsch !! (So wie die Fernscheinwerfer im Downtown-Handbuch) ;)

Gibt es denn hier keinen Kfz-Elektrik-Spezialisten, ausser dem Simson-Studierendem, der diese irre Unsinnigkeit erklären kann ??

der kallio hat übrigens nur einen Widerstand für Licht und Kaltstarteinrichtung !!

hab meinen noch nicht eingebaut, keine Lust weil zu viel Stress !! :D

Aber durchgemessen habe ich ihn, er bringt sauber 6,xx Ohm. der alte macht garnix mehr, nix, null, egal wie ich messe, kreuz oder quer !! ;)

kbw ;)

Titel: Wechselstomlima im Fuffiroller

Kbw : nun höre mal auf zu beleidigen. Denn du hast den Fehler gemacht. Ich habe dir von Anfang an gesagt, das der Plan falsch sein kann. Aber es kann, Auch so gelöst worden sein. Ob so manche Sachen Sinn machen oder keinen Sinn machen, hab ich nicht gesagt und kommt auf die Lima an!

Und ich bin ein mz Student. Wenn dann schon richtig...

Aber sterbe dumm, zumindest werde ich dir in dieser Beziehung nicht mehr helfen. Schon alleine wegen der Beleidigung...

Grüße

Forster

Themenstarteram 26. September 2014 um 7:38

Also, der Händler sagte jetzt das der Ladestromregler defekt sei. Er wolle einen neuen Einbauen. Kosten ca. 70 - 80 €.

Mal schauen ob es daran liegt.

Kenne die aktuellen Originalersatzteilpreise zwar nicht, aber für den alleinigen Austausch des Reglers kommt mir der Betrag etwas überhöht vor. Dafür hast du im Gegenzug keinen Demontageaufwand der Frontverkleidung und eine Gewährleistung, falls nach kurzer Zeit das Licht erneut ausfällt.

Themenstarteram 26. September 2014 um 17:43

Das sehe ich auch so. LG lano09

Themenstarteram 30. September 2014 um 15:25

Zum Schluß: Das Licht geht. Es war der Ladestromregler. Kostenpunkt: 80€ inkl. Garantie

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Licht geht nicht nach Einbau neuer lampe