ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Neuer Vergaser im Explorer Race GT50 -> nimmt kein Gas mehr an und läuft von alleine auf Vollgas

Neuer Vergaser im Explorer Race GT50 -> nimmt kein Gas mehr an und läuft von alleine auf Vollgas

Explorer Race GT
Themenstarteram 10. März 2021 um 19:11

Hallo zusammen. Ich muss erstmal zugeben, dass ich persönlich von Rollern und von den Bauteilen nicht wirklich Ahnung habe. Trotzdem habe ich mich heute mal ran gewagt und meinen Vergaser gewechselt. Den Vergaser habe ich neu bestellt: https://www.motorroller.de/.../?...

Nun mein Problem: ich habe es nach ca. 10min geschafft, den Roller zum Laufen zu bringen.. jedoch gibt er jetzt einfach von alleine Vollgas und wenn ich am Gasgriff drehe, passiert absolut gar nichts.

Wie gesagt ich bin echt ein Amateur was das angeht, ich hoffe mir kann hier irgendjemand helfen.

Vielen Dank im Voraus!

Alter Vergaser.jpg
Neuer Vergaser.jpg
Ähnliche Themen
37 Antworten

Dann würde ich mal ein Bild hier rein stellen was für ein Schlauch du zugemacht hast. Wenn der für Belüftung ist hast schon mal das Problem.

Hallo,

 

Warum hast du den Vergaser denn getauscht?

Reinigen und neue Dichtungen hätten vllt gereicht.

 

Was hatte der Roller denn vorher für Probleme?

 

Den ansaugstutzen hast du getauscht. Das war auf jeden Fall richtig, da der alte fertig ist. :)

 

Mfg

Kolbenfresser

Themenstarteram 11. März 2021 um 0:33

Zitat:

@Kolbenfresser28 schrieb am 10. März 2021 um 22:54:32 Uhr:

Hallo,

 

Warum hast du den Vergaser denn getauscht?

Reinigen und neue Dichtungen hätten vllt gereicht.

 

Was hatte der Roller denn vorher für Probleme?

 

Den ansaugstutzen hast du getauscht. Das war auf jeden Fall richtig, da der alte fertig ist. :)

 

Mfg

Kolbenfresser

Hey, den Vergaser habe ich einfach vorsichtshalber mit ausgetauscht, weil der Roller knapp 7 Jahre rumstand, bevor ich ihn gekauft habe und ich einen neuen Vergaser für sinnvoller gehalten habe, als den alten zu reinigen.

 

Probleme hatte der Roller vorher eigentlich keine, also Gas hat er auch ganz normal angenommen und er ist im

Stand auch ganz normal gelaufen und nicht wie jetzt auf Vollgas.

 

Mit freundlichen Grüßen

Jannis

Zitat:

Hey, den Vergaser habe ich einfach vorsichtshalber mit ausgetauscht, weil der Roller knapp 7 Jahre rumstand, bevor ich ihn gekauft habe und ich einen neuen Vergaser für sinnvoller gehalten habe, als den alten zu reinigen.

Hey, schon mal was von Nachhaltigkeit gehört ?

Früher ließ es schon unsere Schrauberehre nicht zu, ein Teil ungeprüft und ohne

genaue Untersuchung einfach wegzuwerfen !

Außerdem waren die Teile für unsere Einkommensverhältnisse "schweineteuer" :(

Bei solchen Billigst-Nachbauteilen, nicht nur aus Fernost, sollte man aber dringendst

den Umweldgedanken nicht zu kurz kommen lassen !

Und da verstehe ich die jüngeren Leute nicht, die noch nichts aus den Fehlern

der älteren Gnerationen gelernt haben.

Wer nur denkt, "das kann ich mir finanziell leisten", ohne dass icht das wirlich

brauche, muss sich "am bitteren Ende" nicht wundern :eek:

Ich weiß, das ist nicht Dein Thema aber nicht mehr lange und es wird auch zu

Deinem Thema werden.

Sorry, das musste jetzt raus !

Von den Problemen, die Du mit dem Billig-Plunder bekommen kannst, ganz zu

schweigen :(

Es geht Nichts über ein Originalteil, das man mit Verstand und Geduld wieder

reinigen bzw. reparieren kann ;)

Wir haben an den Heinkels Vergaser die über 60 Jahre alt sind, da ist ganz selten

einer dabei, der nicht mehr brauchbar ist.

Tippe mal auf den Gaskolben (das Teil, wo der Bowdenzug von oben rangeht), macht nicht zu.

Sieht zumindest auf den Bildern nach so einem Modell aus.

Gruß Mirko

Probleme hatte der Roller vorher eigentlich keine, also Gas hat er auch ganz normal angenommen und

 

 

 

Moin,

nach eigener Aussage keine Probleme mit dem Roller, siehe oben.

 

Dann hast du das Teil ja schön verbastelt, super,

Warum schraubt man daran rum wenn alles läuft und man keine/wenig Kenntnisse der Materie hat?

 

Nun zahlst du Lehrgeld.

Zitat:

@Blnjvnnis schrieb am 11. März 2021 um 00:33:50 Uhr:

Hey, den Vergaser habe ich einfach vorsichtshalber mit ausgetauscht, weil der Roller knapp 7 Jahre rumstand, bevor ich ihn gekauft habe und ich einen neuen Vergaser für sinnvoller gehalten habe, als den alten zu reinigen.

Es gibt durchaus sinnvolle Gründe für einen Tausch des Vergasers - eine Standzeit von gerade einmal 7 (!) Jahren gehört allerdings nicht dazu. Hier wäre noch nicht einmal eine Reinigung erforderlich gewesen.

Was ist denn mit dem Gaszuganschluss, hast du da den auch eingestellt?

Zitat:

@Timbow7777 schrieb am 11. März 2021 um 10:10:48 Uhr:

Zitat:

@Blnjvnnis schrieb am 11. März 2021 um 00:33:50 Uhr:

Hey, den Vergaser habe ich einfach vorsichtshalber mit ausgetauscht, weil der Roller knapp 7 Jahre rumstand, bevor ich ihn gekauft habe und ich einen neuen Vergaser für sinnvoller gehalten habe, als den alten zu reinigen.

Es gibt durchaus sinnvolle Gründe für einen Tausch des Vergasers - eine Standzeit von gerade einmal 7 (!) Jahren gehört allerdings nicht dazu. Hier wäre noch nicht einmal eine Reinigung erforderlich gewesen.

Hallo timbow,

 

Wie kommst du darauf dass keine Reinigung nötig gewesen wäre ?

Ich habe letztes Jahr den Vergaser eines aprillia SR50 nach 5 Jahren Standzeit gereinigt und der war sowas von zu!

Nach der Reinigung sprang der Motor sofort wieder an.

Alle Düsen waren verklebt.

 

Mfg

Kolbenfresser

 

Zitat:

@Kolbenfresser28 schrieb am 11. März 2021 um 10:47:45 Uhr:

Zitat:

@Timbow7777 schrieb am 11. März 2021 um 10:10:48 Uhr:

 

Es gibt durchaus sinnvolle Gründe für einen Tausch des Vergasers - eine Standzeit von gerade einmal 7 (!) Jahren gehört allerdings nicht dazu. Hier wäre noch nicht einmal eine Reinigung erforderlich gewesen.

Wie kommst du darauf dass keine Reinigung nötig gewesen wäre ?

Weil der Motor nach Aussage des TE nach dem Ende der Standzeit ganz normal gelaufen ist.

Themenstarteram 11. März 2021 um 13:50

Zitat:

@norwegian_sun schrieb am 11. März 2021 um 06:25:54 Uhr:

Tippe mal auf den Gaskolben (das Teil, wo der Bowdenzug von oben rangeht), macht nicht zu.

Sieht zumindest auf den Bildern nach so einem Modell aus.

Gruß Mirko

Weißt du ob sich das beheben lässt oder ist das Teil dann einfach schlecht verarbeitet?

 

Themenstarteram 11. März 2021 um 13:56

Zitat:

@kranenburger schrieb am 11. März 2021 um 10:45:57 Uhr:

Was ist denn mit dem Gaszuganschluss, hast du da den auch eingestellt?

Ich habe einfach das Seil was vom Gasgriff kommt in den neuen Vergaser eingebaut, genau so, wie es im alten auch verbaut war. Und wenn ich den Gasgriff betätige, während die andere Seite noch nicht in den Vergaser geschraubt ist, dann zieht sich die Feder auch ganz normal zurück und es klemmt nichts oder so. Also kann ich mir höchstens vorstellen, dass es sich in dem Vergaser selber irgendwo verhakt.

Gaszug anschließen, Luftfilterkasten abbauen und dann den gaszug betätigen während du in die Öffnung am Vergaser schaust.

Dann sieht du ob sich der Schieber bewegt. ;)

 

Mfg

Kolbenfresser

Themenstarteram 11. März 2021 um 14:06

Zitat:

@Kolbenfresser28 schrieb am 11. März 2021 um 13:58:06 Uhr:

Gaszug anschließen, Luftfilterkasten abbauen und dann den gaszug betätigen während du in die Öffnung am Vergaser schaust.

Dann sieht du ob sich der Schieber bewegt. ;)

 

Mfg

Kolbenfresser

Jo das probier ich mal aus, vielen Dank!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Neuer Vergaser im Explorer Race GT50 -> nimmt kein Gas mehr an und läuft von alleine auf Vollgas